ForumSuzuki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. Motorrad geht bei Hitze aus.

Motorrad geht bei Hitze aus.

Suzuki GSF 650 Bandit
Themenstarteram 12. Juni 2016 um 16:34

Hallo liebes Forum :)

Habe ein Problem, an dem ich verzweifel :/

Ich fahre seit 3 Jahren eine Suzuki Bandit 656 Baujahr 2005, die auf 48 PS gedrosselt ist (A2 Führerschein). Ich liebe dieses Motorrad und seine Eigenschaften :)

Doch früh (bereits nach ca. 6 Monaten nach Kauf) bemerte ich folgendes Problem:

Auf der Autobahn bei 200 km/h ging nach 10 Km "Dauergeschwindigkeit" plötzlich der Motor aus. Bzw er stotterte erstmal sehr stark, sodass ich rechts ran gefahren bin un dann ging er halt bei geringer Drehzahl aus. Das passierte dann recht häufig und er ging dann nach einer gewissen Standzeit (ca. 10 Minuten) wieder an. Irgendwann ging er dann aber nach der Autobahn nicht mehr an und der ADAC-schlepper musste kommen. Die Werkstatt verzweifelte auch und schnitt ein wenig von den Zündkabeln ab: Das funktionierte dann erstmal.

Doch jetzt wird es immer schlimmer. Das Motorrad geht immer wieder einfach aus, wenn es zu heiß wird (so einen Eindruck habe ich). Dh. jetzt geht er auch dann aus, wenn es einfach heiß draußen ist und man 120 km/h fährt, Kurvenfahren macht und immer wieder beschleunigen muss. Irgendwann stottert dann halt der Motor, bekommt ein komisches Motorengeräusch und geht dann meist bei niedriger Drehzahl (halten beim Stoppschild) aus. Dann dauert das momentan ca. 30 Minuten und er geht an, als wenn nichts gewesen wäre.

Getauscht habe ich dann folgendes: CDI und eine Zündspule (für Zylinder 2+3) : Überhaupt keine Veränderung, also sind diese Teile nicht kaputt.

Vorgestern auf der Autobahn wollte ich es mit den ausgetauschten Teilen probieren. Dann bei 180 km/h und nach insgesamt 10 km fahrt (auch auf Landstraße): Zack: Motor aus. Nach 40 Minuten Standzeit habe ich es gerade von der Autobahn geschafft.

Heute getauscht: Alle vier Zündkerzen und Luftfilter.

Ich dachte: WoW, endlich klappt wieder alles! Nach 60 Km fahrt auf der Landstraße, wo ich echt gefahren bin wie ein irrer, damit ich den Motor echt total belaste, hat er sich nichts anmerken lassen. Dann: Belastungsprobe auf der Autobahn. Erst mit 135 km/h und dann nach 10 km hab ich dann alles gegeben und auch 190 km/h geschafft. Ca. 1 1/2 km gehalten und dann plötzlich wieder: Motor stottern und plötzlicher Geschwindigkeitsabfall auf max. 100 km/h (jedoch nicht ausgegangen) . Zum Glück endete gerade dort auch die Autobahn und ich stand an der Ampel: Wieder diese komischen Motorgeräuschte (so ein schweres, lautes Geräusch), er ging jedoch nicht aus! Drehzahl war zwar so gering, dass ich immerwieder etwas Gas geben musste: Aber er blieb an.

Auf dem Weg nach Hause dann bei 60 km/h hat er sich wieder etwas zusammengerissen und das schwere Motorengeräusch ging weg. Beim letzten Stück über Land (115 km/h) lief wieder alles wunderbar.

Woran kann es denn nun liegen? Nicht so, dass ich die ganze Zeit mit 200 über die Autobahn brettern will. Aber man will ja schon, dass sein Moped funkt : Außerdem ist das ja viel zu gefährlich so überhaupt Autobahn zu fahren.

Liebe Grüße

Dennis

Ähnliche Themen
10 Antworten

Wann wurde zuletzt der Kraftstoffilter gewechselt? Falls verstopft kann es sein, dass bei höherer Drehzahl/Geschwindigkeit der Durchsatz nicht mehr ausreicht.

Themenstarteram 12. Juni 2016 um 17:14

Zitat:

@michael25 schrieb am 12. Juni 2016 um 17:12:33 Uhr:

Wann wurde zuletzt der Kraftstoffilter gewechselt? Falls verstopft kann es sein, dass bei höherer Drehzahl/Geschwindigkeit der Durchsatz nicht mehr ausreicht.

Danke für die schnelle Antwort. Das wäre auch mein nächster Gedanke gewesen. Wie ich weiß wurde der bei Wartungsintervallen von mir noch nie gewechselt. Also ist es mehr als 4 Jahre her!

Gibt es verschiedene Kraftstofffilter oder gibt es nur universelle?

Wow, trotz 48 PS 200 auf der Bahn...

Wie sehen denn die Kerzen aus??

Klingt für mich nach Sprit Mangel...ist die Benzinleitung in Ordnung??

Hatte mal bei meiner alten Bandit ein Problem mit der Benzinleitung. Die war echt alt und somit weich und flach anstatt rund. Da wo sie um die Kurve verlegt wurde ist sie durch den flachen Querschnitt gleich abgeknickt.

Fazit, nach ein paar Kilometern sind ein, zwei Zylinder ausgestiegen und anschließend war der Motor aus.

Universeller von Polo sollte es tun. Gibt aber auch von Suzuki. Kostet halt etwas mehr.

 

Eine geknickte Leitung wäre natürlich auch möglich. Könnte man auch noch prüfen. Benzinfilter tauschen wäre trotzdem kein Fehler, nach der Zeit.

48PS und 200km/h? Mit Rennverkleidung und Liegebrett bergab möglich. Ist die Drossel noch drinnen? Hast Du eine Verkleidung dran? Wie schaut es mit der Kühlung aus, Kochst du das Benzin im Tank und in den Vergasern (Dampfblasenbildung) Wie schauen überhaupt die Kerzen aus, wie alt sind sie, welchen Abstand (Zundspulenbelastung)? Hat die noch Vergaser?, dann mal Wasser ablassen. Es könnte auch Wasser im Einspritzsystem sein.(Mit E10 dürfte ein Wasser vorhanden sein) Hat das Gerät eine Benzinpumpe?

Was macht dein Sicherungsschalter am Seitenständer?

Soweit ein paar Möglichkeiten.

Themenstarteram 13. Juni 2016 um 22:25

Vielen lieben Dank für die vielen Antworten.

Tatsächlich habe ich mit meiner gedrosselten Suzi schonmal mit Sozia auf der Bahn 210 erreichen können: Dann war aber wirklich entgültig schluss... Und das nicht Bergab, nur halt hinterm Windschild versteckt... Es war aber nicht sehr windig ;)

Zündkerzen wurden gerade ausgetauscht: Von daher sind diese Top. Nach dem Zündkerzenwechsel ging es auch deutlich besser.

Also ich werde jetzt in den nächsten Tagen mal versuchen den Benzinfilter zu tauschen.

Es ist nur nervig immerwiede rauf die Autobahn zu müssen und nicht zu wissen, ob mal wieder liegen bleibt.

Melde mich mit einem Update, sofern ich den Filter ausgetauscht habe und das Wetter mal mitspielt...

VG

Hm, ja, bei den Daten ist gibt es noch eine Möglichkeit. Mußt mal im Netz schauen, da gibt es einen „intelligenten Drosselsatz“, der hat eine Notschaltung. Wenn man schneller fährt als möglich ist, macht er das eine Zeit lang mit. Nur, wenn man das Übertreibt bremst er dich aus und schaltet auf Error. Aber das Problem kennst Du ja. - Ich finde es ist schon toll was es heute alles möglich ist.

kümmere dich mal um die Tankbelüftung . Gibt es ein Vakuum im Tank , saugt der Motor die Vergaser leer . Je nach Inhalt des Tanks geht das "Theater" mal früher oder später los . Und nach unterschiedlicher Wartezeit kann man wieder starten .

am 1. August 2016 um 12:27

Hi, ich tippe auch auf die Tankbelüftung. Wenn du auf der Autobahn bist und das Problem wieder hast, einfach mal den Tankdeckel öffnen. Sollte es zischen geben, dann war es Vakuum.

Auf die Tankbelüftung kommen die wenigsten Werkstätten, die bauen dir erst mal die ganze Maschine um.

Tankbelüftung wäre auch mein Tip gewesen.

Grüße Suzruki

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. Motorrad geht bei Hitze aus.