ForumAudi Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. Audi Motoren
  6. motorprobleme - 2.5 V6 TDI Tiptronic

motorprobleme - 2.5 V6 TDI Tiptronic

Themenstarteram 6. Oktober 2004 um 17:15

Ich habe im A6 Forum schon einmal über das Problem geschrieben. Seit dem Wochenende sind neue Symptome dazugekommen. Unter Last schaltet die TT wie im Kickdown und dann hin und her. Das ist mit sehr ruppigen Schaltvorgängen verbunden.

Auf einer 200 Km langen Fahrt am Wochenende über Land hat der Motor beim Beschleunigen, wie "ausgekuppelt" leer hochgedreht, ca. 2000 U/min über dem normalen Schaltpunkt, und dann den nächsten Gang reingeschlagen. So, dass ich jedesmal erschrocken vom Gas ging, weil es wirklich einen Schlag gegeben hat. Nach ca 200 Km ging das Getriebe auf Notprogramm.

Zündung aus und wieder an und das Getriebe schaltete wieder. Allerdings war das mit der Drehzahlerhöhung vor dem Schaltvorgang noch da. Auf Kurzstrecken ins Büro, so um die 30 Km ist der Fehler nur sporadisch. Es kommt mir so vor, als ob der Fehler nur bei warmem Motor auftritt. Dann ist nähmlich auch die Drehzahl beim starten gleich auf 1200- 1400 Touren. Das knarzt dann beim Einlegen einer Schaltstufe. Das ist z.B. morgens bei kaltem Motor nicht.

Es kann auch sein, dass nach einer gewissen Zeit an der Ampel, die Drehzahl im Stand auf diese 1400 U/min ansteigt.

Der Fehler tritt sporadisch auf und nervt ungemein. Ein Werkstattbesuch lässt sich wohl nicht vermeiden.

Hat jemand vielleicht einen Tip, was das sein könnte oder schon ähnliches erlebt?

Was da wohl auf mich zukommt.

Ein Bekannter meinte dass das mit ziemlicher Sicherheit am Tuning liegt. Habe einen Chip mit 210 PS drinne!!

Danke für Hinweise

Ähnliche Themen
10 Antworten

Versuch folgendes Ziehe bei ausgeschalteter Zündung den Stecker vom Luftmassenmesser ab und Fahr einmal ein paar Tage wenn der Fehler nicht mehr Auftritt hast ein Problem mit dem Luftmassenmesser falls das Problem weiterhin besteht könnten AGR bzw.Ladedruckventil ein weitere Fehlerquelle sein.

Mfg.

Themenstarteram 8. Oktober 2004 um 17:15

Hab den Wagen gerade in der Werkstatt. Es gibt wahrscheinlich gleich mehr zu Berichten.

Scheint ein AUDI bekannter Fehler zu sein.

Dennoch danke für den Tip.

Ich werde weiteres berichten.

Also entweder ein durch falsche eingangsgrößenmessung hervorgerufener Fehler wie defekter LMM,Tempgeber oder ähnliches oder einfach zu wenig ATF Öl drin...

Welcher Tuner hat denn das Chiptuning gemacht?

Genau das von dir geschilderte Problem kommt von schlecht programmierten Chips bei Audis mit TT !

Idealerweise wird beim Chiptuning von einem Tiptronic-Fahrzeug neben dem Motorsteuergerät auch das Getriebesteuergerät modifiziert.

Eine gute Software im Motorsteuergerät läuft aber auch ohne Änderung vom Getriebestg. einwandfrei.

Lass dein Steuergerät mal auf Serie zurückrüsten.

Gruß

Berni

Themenstarteram 10. Oktober 2004 um 15:52

Vielen Dank für eure Tips. Ich muss sagen, ihr habt richtig Ahnung.

Also, jetzt...

Ich war mit meinem Problem beim freundlichen. Ursache für das Schaltverhalten ist ein defekter Kühlmittelsensor. Dieser liefert falsche Werte, welche weiss ich nicht. Ich denke mal, er sagt dem Getriebe immer "Kühlwasser - bzw. Motor ist kalt". Entsprechend schaltet das Getriebe immer sehr spät. Das würde ja noch gehn, aber es sind sicherlich noch 3-5 andere Sensoren da, die ihrerseits Werte liefern, die das Getriebe eigentlich zu anderen Schaltvorgängen veranlassen würden.

Da nun auch die beste Tiptronic nicht logisch denken kann, hagelt es die Gänge hin und her, bis es von den Sensoren in den Notlauf geschickt wird.

Dieser Fehler ist wohl kein Einzelfall und wie mir der Werkstattmeister verriet bei Audi bekann. Es gibt eine Arbeitsanweisung, die er vom Stammwerk gefaxt bekam. Dort steht auch;"vom Kunden unbedingt zu erfragen wie lange er mit diesem Fehler gefahren ist". Weil im ungünstigsten Fall nach einigen Kilometern das Getriebe Totalschaden erleidet. Dort greift dann die Kulanzabwicklung. Deswegen schreibt Audi; "vom Kunden in Erfahrung zu bringen..., ob ein Chiptuning verbaut ist. Dann gibt`s nämlich...

Nichts.

Desweiteren gibt es ein Softwareupdate für die Tiptronic, die aufgespielt werden müsste.

Der Wagen geht am Dienstag zur Reparatur. Dann werde ich wissen, ob das nun Sensor * Arbeit kostet, oder der ungünstigere Fall eintritt und ich Sensor + Arbeitszeit + Getriebe + Arbeitszeit bezahlen muss.

Bei meinem Glück...???

Bisher fühlte ich mich aber in der Werkstatt gut und kompetent beraten. Man hat mir für den Fall, dass das Getriebe ersetzt werden muss eine ev. günstige Variante des Reparaturtausches angeboten, mit Garantie und allem drum und dran. Mal sehen, was da herauskommt.

Dienstag Abend bin ich schlauer und werde Berichten.

Wenn das Tuning gut gemacht wurde, dann muss auch das Getriebesteuergerät mitgemacht werden. Sonst hüpft er besonders in den letzten Gängen hin und her und schlägt die Gänge rein...

Von wem ist denn das Tuning ?

Themenstarteram 19. Oktober 2004 um 23:34

Meine Motor- Getriebeprobleme

 

Hallo zusammen,

ich hoffe mit meinen Angaben nun etwas Licht in die Materie zu bringen.

Defekt war nun wirklich nur der Kühlmitteltemperaturgeber. Schwieriges Wort für ein Bauteil, aber es ist so.

Mein Mechaniker hat zuerst auf einen Getriebeschaden getippt. Deswegen bin ich nicht böse, dass es nun ein Bauteil ist, dass etwa 25 ?? kostet. die Reparatur wird etwa 100 ?? kosten. An meinem Wagen war "zufällig" noch die Achsmanschette rechts kaputt, also muss ich etwa 300 ? bezahlen. Lassen wir uns überraschen, ich hab die Rechnung noch nicht.

Ich kann mir nach dieser Erfahrung gut vorstellen, dass nach einer längeren Fahrt mit defektem Kühlmitteltemperaturgeber das Getriebe völlig den Geist aufgiebt, bei den Kräften die da wirken. Also bei den Schlägen,die es gibt beim Schalten.

Momentan, nach der Reparatur, meine ich, die Gänge gehen etwas "weicher", also zu weich rein. Meit Ihr, der Wandler könnte schaden genommen haben? Das auch, weil subjektiv sehr viel "Schlupf" besteht. Das heisst, unter Last schinen die "Gänge" nicht zu greifen.

Sobald ich Nachricht aus der Werkstatt habe werde ich die genauen Preise und Infos melden.

Gruss!!

Du hast ein ZF Getriebe in deinem Auto. Deshalb der Repraturaustausch die machen das als einzige. Das ist keine billiglösung sondern absolut korekt und das Geriebe ist von den gleichen Leuten und mit den gleichen Mitteln wie ein Orginal austausch Aufgebaut worden nur es wird der Tatsachliche und erforderliche Aufwand in Rechnung gestellt. Teuerer Wie der Orginal Austauschpreis wird es aber nicht .Es ist eine Preiswerte gute Lösung. Ubrigens der Wandler geht davon nicht zu Bruch oder ähnliches Sondern die Kupplungen können Schäden bekommen. Das ist aber unwarscheinlich da sie meistens durch Schlupf verbrennen. Wenn du ganz sicher sein willst fahre zum nächsten ZF Kundendinst die kennen das Getriebe am besten.und lass die mal das Getriebe Prüfen.

Themenstarteram 8. November 2004 um 17:19

Hallo wschraub,

ich würde gerne das Getriebe durchsehen lassen, wo erfahre ich denn die adressen von solchen ZF- Spezialisten? Kannst Du mir da weiterhelfen?

gruss

Hallo,

hab auch meinen a6 mit 150PS 2,5TDI chippen lassen. Genau wie beschrieben das getriebe haut die vorallem letzten Gänge 4-5 bei einer zügigen Beschleunigung ab ca. 150KmH hin und her. Da muss mann das Pedal schon sanft betätigen. Und von der Leistungssteigerung habe ich auch nicht recht viel gemerkt. Laut Tacho läuft er ca. 235 spitze. Aber hab scho von Leuten gehört das es auch gleiche Motoren mit 150Ps mit CHip auch 260 laufen, stimmts oder nur Fake?

Ich hab mich extra an euch gewendet weil die Freundlichen die wissen a nix ausser gleich den Computer anzuschließen. Liegt es echt am misserablen chip-tuner? Und gibt es tuner die gleich das Komplette-Packet einproggen? Sprich Motorsteuergerät und Getriebesteuergerät? Und wenn könnt ihr mir empfehlen?

Danke jungs für euere Antworten.

P.S: Ist scho echt grausam zu hören, wenn man auf der BAB rasch beschleunigen will, aber aus dem Dicken kommt nichts als rumgeschlalte!!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. Audi Motoren
  6. motorprobleme - 2.5 V6 TDI Tiptronic