ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Motorkabelbaum 1.8t AEB Audi a6 4b Pinbelegung der 4 Stecker

Motorkabelbaum 1.8t AEB Audi a6 4b Pinbelegung der 4 Stecker

Audi
Themenstarteram 16. Februar 2020 um 20:23

Hallo Leute ich hofe ihr könnt mir weiterhelfen .

Ich habe einen A6 mit 1.8t AEB Gechlachtet und hab den Motor in mein Audi Cabrio Typ 89 verbaut.

Ich finde leider nirgens eine Pinbelegung der Vier stecker ( Braun,Schwarz.Rot,Gelb) die vom Motorkabelbaum in den Innenraum gehen.

Nebenbei gesagt hab ich auch noch Teile von dem a6 da fals jemand was braucht .

IMG_20200216_203001.jpg
Ähnliche Themen
37 Antworten
Themenstarteram 15. April 2020 um 10:36

Wie gesagt ich bin jedem mir sehr dankbar, ich denke mal am Samstag läuft die Kiste den dann mache ich da weiter

Themenstarteram 18. April 2020 um 20:47

So alle Steuergeräte bekommen Strom, Motor dreht zündfunke ist da aber die Benzinpumpe hat keinen Bock. Wenn ich auf dem Relais an T Masse drauf gebe dann klackert sie seltsam .

Hast du das gemacht? Was meinst du mit T?

IMG_2020-04-18_21-10-36.jpeg
Themenstarteram 18. April 2020 um 21:24

Na an dem Relais selbst steht T das ist der Freischaltpin vom steuergerät Massegesteuert. So viel habe ich schon rausbekommen. Halt mich ruhig für blöd aber die Zeichnung da habe ich total übersehen :-/ . Also nächsten Samstag nächster Versuch. Danke für deine Geduld

87 geht über Sicherung zur Benzinpumpe 12v

85 geschaltetes 12V+ zu t1a und zum Power Relais 85

86 geht zum steuergerät über t10z pin 6

30 geht an steuergerät über t6z pin5 und zum Power Relais 30. Ausserdem 12v + Dauerpuls von der Batterie. Power Relais 86 Masse -

Und Power Relais 87 hängen über Sicherungen einspritzdüsen, N75, LMM, Lambdasonde, N80, OBD Diagnose 12v+.

Themenstarteram 25. April 2020 um 21:02

Das glaub mir echt keine Sau. Jedes Mal wenn ich die Pumpe angeschlossen habe hat sie nur klackernde Geräusche von sich gegeben. Jetzt habe ich mal ein Kabel an die Pumpe gelegt Plus an Plus Minus an Minus und die Pumpe klackert nur noch das heißt also das miststück ist mir während der ganzen Zeit einfach mal so verreckt. Probeweise habe ich mal Minus an Plus und Plus an Minus gehalten dann läuft sie natürlich weil sie keinen Widerstand hat.

Ja ich weiß unnötiger Fakt aber trotzdem das musste ich einfach loswerden.

Themenstarteram 31. Mai 2020 um 21:16

So abschließend kann ich mich bei dir nur bedanken A627tOlli. Ohne deine Hilfe hätte ich das wahrscheinlich nicht hinbekommen. Das Cabrio bzw der Motor läuft einwandfrei heute die erste probefahrt gemacht alles funktioniert dank deiner detaillierten Auflistung. Okay nicht alles der Tacho spinnt noch aber das bekomme ich auch noch hin. Im großen und ganzen wenn man weiß wo die Kabel hin müssen eigentlich eine ziemlich leichte Geschichte. Vielen Dank an alle.

Themenstarteram 27. Juli 2020 um 17:11

Update zum Tacho Signal.

 

Am schwarzen Stecker Braun/Rot. Eingangssingnal Geschwindigkeitssensor

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Motorkabelbaum 1.8t AEB Audi a6 4b Pinbelegung der 4 Stecker