ForumW164
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. W164
  7. Motorelektronik Fehlercode P0301 Aussetzer des 1: Zylinder

Motorelektronik Fehlercode P0301 Aussetzer des 1: Zylinder

Mercedes ML W164
Themenstarteram 7. Mai 2012 um 18:52

Hallo Leute,

vielleicht kann mir jemand helfen der mit der Star Diagnose noch mehr Erfahrung hat als ich. Mein Problem: Ich habe einen ML350 Bj. 2006 der wenn ich Ihn auf der Autobahn belasste in den Notlaufmodus geht und erst wieder normal läuft wenn ich die Zündung an und aus mache. Das hält aber nicht lange vor wenn ich Ihn weiter belasste, dann geht er wieder in den Notlaufmodus und das Spiel geht von vorne los. Innerhalb des Stadtverkehrs läuft er gan normal. Ich habe den Fehlerspeicher ausgelesen und die Codes 0629 Aussetzer (P0300) und 0633 Aussetzer des Zylinder 1: KAT-schädigend (P0301) erhalten. Das Programm führte mich zur Kompressionsprüfung.

Zylinder 1 147 1/min

Zylinder 2 153 1/min

Zylinder 3 152 1/min

Zylinder 4 123 1/min

Zylinder 5 125 1/min

Zylinder 6 123 1/min

Es wurde eine Drehzahldifferenz von 30 1/min ermittelt es darf aber nur eine von 28 1/min sein. Da die soll Differenz überschritten wird schaltet das Einspritzventil ab und der Motor geht in das Notlaufprogramm. Ich habe die Zündspule gegen den 4. Zylinder getauscht obwohl sie in der Diagnose nicht aufgeführt war und gehoft das der Fehler mit wandern würde, doch leider nicht. Habe mir die Zylinder mit dem Endoskop angesehen und die sind alle völlig OK. Auch an den Ventilen war alles ohne Befund. Habe auch mit der Stardiagnose die Einspritventile einzeln gepüft und auch die Nockenwellenverstellung, leider dort auch keinen Fehler festgestellt. Wenn man sich die Kompressionswerte ansieht zeigt das das die beiden Zylinderbänke eine hohe Differenz haben. Die 1.2.3. Zylinder liegen höher als die 4.5.6. Zylinder, das Verwunderliche ist nur das ca. 2 Wochen vorher es genau andersrum war. Vielleicht hat ein Diagnoseprofi eine Idee was das noch sein könnte.

Vielen Dank für Eure Hilfe Roland

Ähnliche Themen
13 Antworten
am 1. Juli 2012 um 0:39

habe momentan genau die gleichen fehlercodes wie du.. weiß leider auch nicht weiter..

Themenstarteram 1. Juli 2012 um 2:07

Zitat:

Original geschrieben von 500SEC-Denis

habe momentan genau die gleichen fehlercodes wie du.. weiß leider auch nicht weiter..

Habe den Fehler gefunden. Ich hatte neue Kerzen reinmachen lassen bevor dieser Fehler aufgetreten ist. Natürlich ging ich davon aus das alle Kerzen OK waren die die Werkstatt erneuert hatte und ich prüfte die natürlich nicht. Erst nachdem ich alles was denkbar war geprüft hatte schraubte ich die neue Kerze vom 1. Zylinder raus und da war die Isolation abgeplatzt und der Elektrodenabstand auf über 1,2 mm. Danach lief der Wagen wieder einwandfrei. Mercedes hatte ein halbes Jahr vorher einen Kipphebel erneuert mit der Begründung das der rausgesprungen war da zu diesem Zeitpunkt der 2. Zylinder Ärger machte. Durch die Fehlersuche war mir jetzt aufgefallen das die rechte Zylinderbank eine niedigere Kompression hatte und ich stellte fest das Mercedes als sie die Nockenwelle raus genommen haben um einen Kipphebel zu erneuern die Steuerzeiten falsch eingestellt haben. Da ich keine lusst hatte diese Arbeit zu machen reklamierte ich das und Mercedes musste das auf Garantie machen. Bei dieser gelegenheit zerstörten sie 3 Nockenwellenversteller die sie natürlich auf eigene Kosten erneuern mussten. Ich muss fesstellen das der Mercedes W164 ein tolles Auto ist solange man keinen Mechaniker von Mercedes drann lässt. Alle Fehler wursen von denen eingebaut und hätte ich keine Star Diagnose hätte ich nie diesen Fehler gefunden und die Werkstatt hätte mir tausende berechnet.

am 3. Juli 2012 um 14:46

bei ist ist der fehler nach wie vor vorhanden... allerdings nur auf ZYL1 aussetzer und im stand läuft er ruig, wenn er anspringt aber sobald man schnell gas geben will geht garnix.... echt zum heulen.... was ist da nun los??? einspritzdüse? hab schon alles neu kerzen, spulen, tankpumpe, LMM ach........ oh man

Themenstarteram 3. Juli 2012 um 21:17

Zitat:

Original geschrieben von 500SEC-Denis

bei ist ist der fehler nach wie vor vorhanden... allerdings nur auf ZYL1 aussetzer und im stand läuft er ruig, wenn er anspringt aber sobald man schnell gas geben will geht garnix.... echt zum heulen.... was ist da nun los??? einspritzdüse? hab schon alles neu kerzen, spulen, tankpumpe, LMM ach........ oh man

Ich würde die Einspritzdüse erneuern, kostet nicht viel. Die Düse ist elktrisch ok sonnst würde das in der Star Diagnose angezeigt. Sie kann aber mechanisch kaputt sein. Das gild auch für die Zündkerzen die werden in der Diagnose nicht angezeigt wenn die kaputt sind sondern nur bis zur Zündspule. Die Pumpe, LMM und die Zündspule hättest du nicht erneuern müssen da wenn die kaputt sind wird das angezeigt. In der Star Diagnose wird sogar der Pumpendruck angezeigt. Ich habe auch eine Anleitung wie die Einzpitdüse geprüft wird, würde sie aber direkt erneuern da die billlig sind.

Viele Grüße Roland

am 3. Juli 2012 um 21:23

hmmm werde es mal probieren, habe ja ein neues einspritzventil da... Werde natürlich berichten obs geklappt hat.

Themenstarteram 3. Juli 2012 um 21:29

Zitat:

Original geschrieben von 500SEC-Denis

hmmm werde es mal probieren, habe ja ein neues einspritzventil da... Werde natürlich berichten obs geklappt hat.

Wenn das dann auch nicht klappt kommst Du ohne Star Diagnose nicht weiter. Musst mir mal die Fahrgestell-Nummer geben dann kann ich im WIS nachsehen wo es sonnst noch drann liegen kann.

Themenstarteram 3. Juli 2012 um 22:41

Zitat:

Original geschrieben von 500SEC-Denis

hmmm werde es mal probieren, habe ja ein neues einspritzventil da... Werde natürlich berichten obs geklappt hat.

Ich gehe davon aus das Deine Motordiagnose leuchtet? Gebe mir mal Bitte die genauen Fehlercode.

Wurde das Fahrzeug mit der Stardiagnose ausgelesen oder mit einem anderen System ? Mit der Stardiagnose hättest Du noch weiter in die Tiefe gehen können wenn du diese Code abgefragt hättest.

am 4. Juli 2012 um 10:17

mit der S-Diagnose wurde er ausgelesen... fehlercode 2 Stück beide Aktuell:

P0300 KAT SCHÄDIGEND Aussetzer

P0301 KAT SCHÄDIGEND ZYL.1

am 4. Juli 2012 um 20:00

sooo einspritzdüse ist nun eine andere drin auto läuft aber immer noch wie vorher...... vollgas nicht möglich,..... hmmmmmm oh man...

Themenstarteram 4. Juli 2012 um 20:56

Zitat:

Original geschrieben von 500SEC-Denis

sooo einspritzdüse ist nun eine andere drin auto läuft aber immer noch wie vorher...... vollgas nicht möglich,..... hmmmmmm oh man...

Habe mir alles durchgelesen und bin zu dem Ergebniss gekommen das alles ein versuchen wäre von dem ich aber kein Freund bin. Du musst so vorgehen: Ihr habt einen Fehler gemacht mit der Stardiagnose. Ihr hättet auf den Fehler gehen müssen und dann F2 drücken und den Fehler weiter auslesen. dann kommen hinweise wo drann es liegt oder zumindestens was für ein steuergerät noch drann beteiligt ist. Ich habe hier noch ein Diagnose Programm der Stardiagnose und kann den Fehler einbauen dann kämen hinweise was es sein könnte. Komme aber erst am Wochenende dazu. Du kommst aber auf keinen Fall ans RICHTIGE auslesen vorbei. Gehe dann auf die Code und lese weiter aus. Du kommst auf jeden Fall zur Kommpression. Also mach das erstmal alles andere ist Raterei.

Gruß Roland

am 4. Juli 2012 um 21:39

wo man in den fehler reingegangen waren, kam nur Zündspule / Einspritzventil.... aber richtig prüfen ging nicht.... bin ich mal gespannt was du noch raus bekommst....... mfg

Themenstarteram 19. September 2012 um 19:42

Hallo Denis,

konnte leider nicht weiter machen da ich kuzfristig ins Krankenhaus musste und jetzt erst langsam wieder online bin.

Viele Grüße Roland

Hallo zusammen

Habe gleiche problem ich habe steuerkette gewechselt . Jetz alles super

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. W164
  7. Motorelektronik Fehlercode P0301 Aussetzer des 1: Zylinder