ForumTT
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. Motorbrummen

Motorbrummen

Themenstarteram 4. November 2005 um 10:10

Hi Jungs und Mädels,

 

Kann mir jemand verraten was das ist, wenn mein S3 (210 PS) anfängt zu dröhnen/ brummen wenn ich vom Gas gehe und das nur zwischen 2000 und 3000 Umdrehungen/min??? Im 8P/8L Forum konnte mir leider keiner weiterhelfen. Also am Auspuff ist alles fest, ich bin mir Sicher das das vom Motor kommt.

 

Ach ja Schubumluftsystem hab ich ausgetauscht dann ist es paar KM weg und irgendwann fängt das Problem wieder von neu an. Der Freundliche gibt mir auch nur eine Antwort = ***keine Ahnung***** :-(

 

Wer Euch Dankbar wenn Ihr mir Helfen könntet!

 

Grüße Volkan

28 Antworten

steuerkette der nocken nicht mehr genug gespannt?

Ist dein S3 gechippt? Dann ist das nämlich noch extremer!

Passiert aber nur unter Volllast?

Kenn das auch von meinen 1.8 T.

Das ist im Normalfall das Pop-Off-Ventil und das flackert häufig so komisch, wenn die Luft aus dem Ventil entweicht.

Bei meinem ersten GTI hat VW damals auch ewig gesucht!

Am extremsten hab ich da bis jetzt bei einem gechippten TT mit 150 PS erlebt!

Soll aber wohl nicht schädlich sein, aber bei meinem TT ist es auch ein wenig, weswegen ich es gegen ein geschlossenes Metal-pop-Off tauschen will!

Schönen Tag noch

Themenstarteram 9. November 2005 um 11:14

Nein, mein S3 hat kein Chip. na wenn das am Pop Off liegen sollte müsste es sich ganz anders verhalten bei denn verschiedenen Pop Off´s/Schubumluftventil die ich jetzt schon Testweise eingebaut habe. Ist es bei euch Auch so das die Schläuche zum Schubumluftventil verölt sind.

Seit mir Bitte nicht böse wenn ich so viele Fragen habe!!!!!

Das mit der Steuerkette......müßte das dann nicht im Fehlerspeicher stehen das da was nicht stimmt?

kenn mich da wenig aus ehrlich gesagt und muss mich schon mal bei euch UUUUUltra bedanken das Ihr mir Alle behilflich sein wollt. Hier im Forum fühlt man sich echt besser als bei denn Freundlichen in der Werkstatt

 

DANKE!!!

egal mit welchen SUV, ich habe das Klappern/Schnattern immer;)

Hat der Werkstattfuzzi denn wirklich auch die Halterung von VSD kontrolliert??? Die meisten Mechaniker stellen sich da blöde an udn schielen dran vorbei.

Themenstarteram 9. November 2005 um 13:27

Hey NOS,

 

danke für deine Hilfe, hab jetzt mal bei einem anderen Freundlichen für nächste Woche einen Termin vereinbart. Mal Gucken ob die auch mit denn Schultern nur zucken! Werd denen mal sagen dass die mal das VSD anschauen sollen (Was das auch sein mag :-) ).

das Schnattern was du jetzt meinst würde mich nicht stören ehrlich gesagt. bloß das brummen macht mir echt sorgen es fängt so bei 2500 Umdrehungen an und hört genau bei 2000 Umdrehungen auf. Hoff mal es ist nichts Großes

Mich macht das halt auf Dauer Verrückt und da macht das auch irgendwann mal kein Spaß mehr aufs gas zu gehen.

Grüße und einen Fettes Dankeschön

 

Volkan

VSD ist der Vorschalldämpfer...so gehts leichter! schau mal ob ein halter vom motor lose ist..vielleicht liegts daran!

Themenstarteram 9. November 2005 um 13:35

Ok werde das alles Mal nachschauen lassen. Hab beim Freundlichen erst nächste Woche Dienstag einen Termin. Bohhhaaaa ist schlimmer wie beim Zahnarzt einen Termin zu bekommen :-)))

Werd euch auf dem Laufendem halten

 

Thanks

Volkan

Themenstarteram 11. November 2005 um 13:39

So, war jetzt gestern Abend mal bei einer anderen Werkstatt, der Freundliche der mein Auto gefahren ist, hat mir gesagt das das Problem vom Schubumluftventil kommt und das das ganz Normal ist bei einem S3 bzw TT. Er nennt das Schnattern wenn man vom Gas geht.

Das komische ist, was ich Ihn natürlich dann auch gefragt habe wieso das erst seit 1000 km so Laut ist und das ich das Problem vorher nicht hatte und das auch seit dem, wenn ich vom Gas gehe die Drehzahl trotzdem noch Hoch schießt obwohl ich schon längst vom gas bin.

Als Antwort bekam ich natürlich nichts was mich jetzt Klüger gemacht hat. ES IST NORMAL!!

Klar hatte ich das schnattern auch vorher aber bestimmt nicht so Laut wie jetzt. Es hat halt nur beim Schalten geschnattert aber nicht bei der Gaswegnahme.

Kann das dann vielleicht von einem anderen Ventil kommen? Ich hab mal was gelesen von einem N75 Ventil. Also ich werd auf keinen Fall einen neuen Schubumluftventil kaufen weil der ja erst bei mir vor 500 km ausgetauscht wurde und beim Forge Ventil was ich mir mal Testweise eingebaut habe, hört sich das viel viel lauter an. Musste ich auch gleich wieder raus Bauen.

AUDI HAT MICH JETZT AUCH NICHT SCHLAUER GEMACHT

denke das ein motorhalter verschlissen ist und das du beim gaswegnehmen die vibrationen jetzt eher bemerkst

Zitat:

Original geschrieben von VolkanS3

wenn ich vom Gas gehe die Drehzahl trotzdem noch Hoch schießt obwohl ich schon längst vom gas bin.

AUDI HAT MICH JETZT AUCH NICHT SCHLAUER GEMACHT

das problem mit der drehzahl bei gaswegnahme habe ich auch schon ewigkeiten, audi konnte das problem ebenfalls nicht beheben.

ich sage auch, dass das alles relativ normal ist. Das Schnattern kam bei mir auch erst irgendwann. War vorher nie da (hab´s zumindest nicht gemerkt).

Aber wie Du schon richtig erkannt hast, kommt evtl. auch vom N75 ein Schnattern, wiel es ein Taktventil ist?!

Themenstarteram 14. November 2005 um 12:13

na ja dann werden die das bestimmt Morgen beim Kundendienst beseitigen können, wenn nicht sind es Pfeifen. Ich kann mir halt nicht Vorstellen das das Normal ist, erstens nervt es gewaltig auf der Autobahn und zweitens war das ja Vorher auch nicht. Dass das Normal ist können die dem Weihnachtsmann erzählen. Schnattern ist ja Normal aber nicht so extrem wie bei mir, ich krieg schon auf der Autobahn Angst das mir der Motor gleich um die Ohren fliegt!

Ist echt ein Witz was die von der Werkstatt erzählen wollen. da kriegt man ja 100 % bessere Antworten auf die Probleme was man hat als in einer Werkstatt.

Themenstarteram 16. November 2005 um 11:54

Problem wurde jetzt entdeckt!!!!!

 

Mein Audi steht jetzt beim Freundlichen und die haben das Problem mit dem Brummen/Schnattern entdeckt. Es soll das Hinterachsgetriebe sein. Die haben die Elektronik abgeklemmt und das Brummen/Schnattern soll nicht mehr zu hören sein.

Nicht dass die jetzt für meinen Kundendienst 480 Euro verlangt haben, will der mir jetzt noch sagen das das Teil für die Hinterachse ca. 3000 Euro (mit Einbau) kostet *Ich könnte jetzt anfangen zu Heulen*

 

Steht eigentlich das Teil nicht im Fehlerspeicher wenn es defekt ist?

Mir kommt es schon ein bisschen komisch vor die ganze Sache.

wenn du so ein getriebe brauchst meld dich mal bei mir

Deine Antwort