ForumVectra B
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. Motor ruckelt beim fahren

Motor ruckelt beim fahren

Opel Vectra B
Themenstarteram 31. März 2012 um 21:57

hallo,

 

habe eine problem und zwar

es is ein opel vectra -b - caravan bj 99

1,8l 16v

 

und zwar wenn man fährt und das auto auf betriebstemperatur ist und ich ab den 2 bzw den 3 gang einlege und gas gebe fängt er an zuruckeln und das dann auch in jedem weitern gang...

es ist wie ein ventil das dann ab einen gewissen punkt sperrt und aber dann auch kurz wieder frei gibt

ich war vlt auf 140kmh nach einer langen zeit und des bei vollgas

habe die vermutung das agr ventil, habe es auch schon sauber gemacht aber hat sich nix geändert habe auch die drosselklappe sauber gemacht ohne erfolg

das agr ventil ist mit so einer unterdruckdose versehen, als ich es ausgebaut habe und daran geschüttelt habe hat mein kein klappen gehört was aber eig. bei einem agr ventil normal ist wenn es in ordnung ist

was denkt ich das es sein könnte ?

 

bitte um hilfe

Ähnliche Themen
41 Antworten

Es wäre schön zu wissen wenn das Problem gelöst wurde, woran es lag. Ich selber bin gerade auch auf der Suche nach diesem Problem.

Ruckeln unter Teillast. Wenn ich richtig beschleunige ist das nicht. Aber tippe ich nur ein wenig auf das Gaspedal...sprich: Geschwindigkeit halten dann ruckelts

Gewechselt wurde der Kraftstofffilter und der Temperatursensor. Keine Besserung. Das AGR hatte ich auch schon gereinigt. Sag sogar noch sauber aus. Die Drosselklappe hatte ich mir mal angeschaut. Versüft ist da nichts. Man sieht sogar das blanke Metall noch. :-)

Doch das Problem besteht immer noch. So ein Mist. :-(

am 7. April 2012 um 15:00

Zitat:

Original geschrieben von upis

Haste mal den LMM und die Unterdruckdose im Ansaugschlauch vor der Drosselklappe gereinigt?

Hatte das Problem, das er bei konstanter, höherer Drehzahl ruckelte!

LMM und Unterdruckrüssel mit Bremsenreiniger gereinigt=>Ruhe:)

Vorher hatte Opel beim Vorbesitzer schon lange (viele €) gesucht!

Nach diesem riesigen Aufwand (1€ Reiniger und 10 min Arbeit) alles bestens:)

Mal gereinigt?

Das sind die beiden Geräte, die im Schlauch zwischen Luftfilter und Drosselklappe sitzen.

Stecker ab, Schlauch raus und innen mit Bremsenreiniger o.ä. reinigen.

Themenstarteram 7. April 2012 um 20:44

also das mit dem reinigen hat nichts gebracht ......

nächste woche geh ich fehlerspeicher auslesen usw mal gucken ob da das problem sich rausfinden lässt

so ein mist ey....

aber naya mal schauen

am 8. April 2012 um 9:04

HI,

nochmal - das AGR reinigen bringt meistens nix.

Man nehme eine alte Dose, schneide sich eine Dichtung zurecht (ohne Löcher) und lege das AGR testhalber mal mechanisch still (Stecker nicht ziehen!).

Wenn dann das Ruckeln weg ist, baut man ein neues AGR ein und gut.

Gruß cocker

Könnte man das AGR nicht ausbauen und manuell üperprüfen? Ich meine, das ich sowas bei den "Autodoktoren" mal gesehen habe.

An den TE und den Anderen:

Riecht denn der Auspuff nach unverbrannten Kraftstoff?bzw. sind Fehlzündung zu hören (Auspuff)?

Zitat:

Original geschrieben von Kickme-V6

Könnte man das AGR nicht ausbauen und manuell üperprüfen?

Ja aber nur so wie cocker geschrieben hat.

 

also es macht nun wirklich keinen sinn (blind) teile auszutauschen, ist nur schlecht für den geldbeutel.

habt ihr ein bauteil ziemlich gut eingrenzen können, besorgt euch ein gebrauchtes teil welches noch funktioniert.

wie in dem vorherigen beiträgen schon berichtet, hört sich das problem mit großer wahrscheinlichkeit nach einer defekten zündspule an.

in meinem fall (problem bereits bei beiden i500 die ich hatte) lag es bisher an der zündspule.

Zitat:

Original geschrieben von heiko228

Die Drosselklappe hatte ich mir mal angeschaut. Versüft ist da nichts. Man sieht sogar das blanke Metall noch. :-)

wenn du die ansaugbrücke von der drosselklappe abnimmst siehst du sie von oben! Da ist sie so gut wie immer blitzblank! Wenn dann musst du sie ausbauen und von unten gucken! Und mit bremsenreiniger kriegst du da auch nichts sauber!!! Das ist Schwachsinn! Du musst sie dann richtig eine nacht bei verdreckung in Spiritus einlegen!

Das ist schon richtig aber wenn du die Klappe aufmachst dann kannst du rein schauen und die Unterseite von der Klappe siehst du auch. Da sie um 90 Grad geöffnet wurde. Was ich nicht sagen kann ist das über die kleine Öffnung an der Seite wo der dünne Schlauch dran ist. Der könnte auch zu sein.

N´abend zusammen.

Habe seit neustem auch dieses Problem. Bei konstanten ca. 2.200 U/Min, egal in welchem Gang, ruckelt der Motor.

Wenn ich im 5. Gang aus dem Keller beschleunige ruckelt auch hier mal kurz der Motor bei etwa 90 km/h, aber dann geht es problemlos und zügig weiter.

Das Problem tritt bei mir definitiv nur bei ca. 2.200 U/min auf, egal ob der Motor kalt oder warm, die Außentemperatur kalt oder warm ist. Alle Drehzahlen darüber nimmt der Motor klaglos und sauber an.

Fehlermeldungen (Motorleuchte, etc) treten keine auf, d.h. da kann auch nichts ausgelesen werden.

Hätte da jemand einen Tipp ?

vielen Dank und Gruß

 

Also bei mir war es die Zündspule und ein Zündkabel.

Gewechselt und jetzt läuft wieder alles super.

am 26. April 2012 um 22:30

Bei mir waren es die Benzinpumpe. Hat aber ein Summendes leises Geräusche gegeben. Nach 4 Monaten habe ich wieder genau das Problem. Soll wohl der Tank sein, schlingertopf. Werde den jetzt wohl tauschen.

Ich habe aber zusätzlich das Problem, sobald die tanknadel unter 20liter geht, habe ich kompletten leistungsverlust in teilen bei teillast.

Zitat:

Original geschrieben von spanische_regenrinne

Bei mir waren es die Benzinpumpe. Hat aber ein Summendes leises Geräusche gegeben. Nach 4 Monaten habe ich wieder genau das Problem. Soll wohl der Tank sein, schlingertopf. Werde den jetzt wohl tauschen.

Ich habe aber zusätzlich das Problem, sobald die tanknadel unter 20liter geht, habe ich kompletten leistungsverlust in teilen bei teillast.

Moin

Schlingertopf im Tank eingerissen oder abgerissen.

Da muss der Tank neu;)

MFG

am 3. Mai 2012 um 7:27

Wann hast Du denn das letzte mal deinen Kraftstofffilter gewechselt??

Themenstarteram 4. Mai 2012 um 13:44

also wir haben fehlerspeicherausgelesen aber alles in ordnung und da habe ich jemand getroffen der sich sehr gut mit denne autos auskennt und der meinte das is der luftmassenmesser aber während der motor läuft kommt so ein rückschlagen aus ansaugbrücke keine ahnung wie ich des beschreibe soll und naya man muss noch weiter prüfe

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. Motor ruckelt beim fahren