ForumKraftstoffe
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Kraftstoffe
  6. Motor ruckelt bei Vollgas, PRINS VSI

Motor ruckelt bei Vollgas, PRINS VSI

Themenstarteram 7. August 2006 um 8:39

Ich habe meinen Audi S6 Turbo (5-Zylinder, 2.2l 169kW) auf Gas umrüsten lassen.

Nun habe ich teilweises Ruckeln wenn ich Vollgas gebe und auch teilweise im Schubbetrieb. Bekommt der Motor da zu viel Gas, oder ist die Anlage zu mager eingestellt?

MfG

Hannes

Ähnliche Themen
15 Antworten

Re: Motor ruckelt bei Vollgas, PRINS VSI

 

Zitat:

Original geschrieben von Hannes H.

Ich habe meinen Audi S6 Turbo (5-Zylinder, 2.2l 169kW) auf Gas umrüsten lassen.

Nun habe ich teilweises Ruckeln wenn ich Vollgas gebe und auch teilweise im Schubbetrieb. Bekommt der Motor da zu viel Gas, oder ist die Anlage zu mager eingestellt?

MfG

Hannes

Ich würd sagen zu mager... oder Verdampfer Druck falsch eingestellt

Re: Motor ruckelt bei Vollgas, PRINS VSI

 

Zitat:

Original geschrieben von Hannes H.

Ich habe meinen Audi S6 Turbo (5-Zylinder, 2.2l 169kW) auf Gas umrüsten lassen.

Nun habe ich teilweises Ruckeln wenn ich Vollgas gebe und auch teilweise im Schubbetrieb. Bekommt der Motor da zu viel Gas, oder ist die Anlage zu mager eingestellt?

MfG

Hannes

Hi Hannes,

das Problem kann mehrere Ursachen haben.

Falscher Verdampfer, falsche Software, falsche Einbindung im Wasserkreislauf. Falsche Injektoren, falsche Gasleitungen. Falscher Querschnitt der Gasleitung, etc.

Das wird dir hier keiner 100% ohne Bilder und diese Angaben sagen können.

Am besten fährst Du zu Deinem Umrüster und läßt es kontrollieren.

 

Gruß

Spinne

am 7. August 2006 um 16:46

vielleicht der falsche verdampfer?

bei meinen 205kw habe und hatte ich noch keine probleme.

habe ne prins vsi

Themenstarteram 8. August 2006 um 21:36

Ich habe mich wohl ein wenig falsch ausgedrückt, ich habe auch nur Probleme wenn ich untertourig Vollgas gebe, da ruckelt der Wagen zuerst mal und dann beschleunigt er normal, deshalb denke ich eher, dass sich der Motor "verschluckt". Wenn ich über 4000upm Gas gebe, nimmt der Wagen auch ohne Ruckeln das Gas an.

MfG

Hannes

Klingt nach zu fetter Einstellung im unteren bis mittleren Drehzahlbereich.

Kann man ohne viel Aufwand dein Benzin-Motorsteuergerät auslesen nach der Lambdasondenregelung?

Themenstarteram 8. August 2006 um 21:43

Zitat:

Original geschrieben von Path

Klingt nach zu fetter Einstellung im unteren bis mittleren Drehzahlbereich.

Kann man ohne viel Aufwand dein Benzin-Motorsteuergerät auslesen nach der Lambdasondenregelung?

Ja, das kann man, denn der Umrüster hat die Anlage mit dem Notebook eingestellt. Ich habe morgen schon einen Termin. Danke nochmals für die Tipps.

MfG

Hannes

Wolltest du nicht mal ne ICOM!? ;-)

Vermute mal evtl. falsche einspritzdüsen und einstellung der Anlage! Was für eine Farbe hat der Punkt auf den Kheihin Düsen?

Hi,das gleiche problem hatte ich auch ,geh mal 3 seiten zurück unter Beschleunigungsproblem Audi A4 1.8T von mir , da habe ich so gut es geht beschrieben wie ich das problem gelöst habe.

Und er läuft jetzt echt super.

Der umrüster hat mir zu große düsen eingebaut und wir haben 2 nummern kleinere düsen jetzt eingebaut und den verdampfer druck erhöt auf 1,4 bar.

ach ja schau mal deine zündkerzen an die sind bestimmt auch schnee weiß.

Ich habe mir sagen lassen das wenn im Gas betrieb die kerzen weiß sind heißt es das es zu fett ist .

Nach dem ich die kleineren düsen eingebaut habe ,haben meine zündkerzen eine leichte braune farbe angenommen.

Komisch wenns bei benzin betrieb weiss ist heit es zu mager und bei gas heißt es es sei zu fett.

Themenstarteram 11. August 2006 um 20:42

Zitat:

Original geschrieben von xr2i120

Wolltest du nicht mal ne ICOM!? ;-)

Vermute mal evtl. falsche einspritzdüsen und einstellung der Anlage! Was für eine Farbe hat der Punkt auf den Kheihin Düsen?

Bei der ICOM hatte ich ein wenig, Angst, dass es wohl noch Kinderkrankheiten gibt, deshalb hab ich mich für eine Anlage entschieden die schon länger im Angebot ist und die der Umrüster schon in ein gleiches Fahrzeug eingebaut hat.

Ich habe die gelben Einspritzdüsen eingebaut.

Das ärgste Ruckeln ist mittlerweile beseitigt, den Rest sollten jetzt noch neue Zündkerzen erledigen.

MfG

Hannes

Zitat:

Original geschrieben von Hannes H.

Das ärgste Ruckeln ist mittlerweile beseitigt....

Wie hast Du es denn beseitigt?

am 29. August 2009 um 10:25

Hi

Ich habe das selbe Problem, fahre einen Audi A6 3.0. Bei vollen Schub egal in welchem Gang unter 2600 Uprm ruckt es kurz.

Ein Kumpel von mir hat schonmal rein geschaut und meinte die gelben Injektoren wären zu groß, ich müsste eigtl. die Orangen haben.

Der Druck vom Verdampfer liegt wohl bei 2,3 Bar, was auch in Ordnung wäre.

@ Hannes.H wie haben die das Rucken bei dir wegbekommen.

Die Audis sind berüchtigt für langsam sterbende Zündspulen. Wenn eine bei dir gerade dabei ist die Grätsche zu machen, würde es Ruckler unter Volllast im Drehzahlkeller perfekt erklären. LPG zündet "unwilliger" wie Benzin - sonst wäre die Oktanzahl nicht höher. Damit beansprucht es die Zündanlage etwas mehr wie Benzin und braucht einen etwas stärkeren Funken.

Schau mal in diese Richtung, vielleicht sind in deinem Fehlerspeicher auch "Zündaussetzer" auf einem Zylinder abgelegt. Wenn die Gasanlage falsch justiert ist sollten diese Aussetzer über alle Zylinder verteilt auftreten, bei defekter Zündung nur an einem. Du hast Stabzündspulen, je Zylinder eine.

am 29. August 2009 um 10:42

Das könnte evtl. eine Ursache sein denn im Leerlauf ist er ein bissl unrund bzw. man merkt im Motorraum leichte Bewegungen des Motors und das darf bei einem 6V eigtl. nicht passieren. Im Benzinbetrieb sind allerdings diese Probleme nicht.

am 29. August 2009 um 13:26

So ich war jetzt beim Sachverständigen für Gasanlagen, und zwar hat die Firma die es eingebaut hat die falschen Injektoren (zu groß) eingebaut die gesammte Anlage sei zwar funktionstüchtig ist aber falsch eingebaut, die Injektoren müssen geneigt sein sind bei mir aber Wagerecht eingebaut, der Gasfilter muss Parafiene in Dtl. filtern können meiner ist dafür ungeeignet. Das Steuergerät ist im Motorreum neben der Baterie eingebaut dies ist unzulässig da bei beim Laden der Batterie Gase austreten.

Nun war ich auch gleich beim Händler dieser meinte es hätte eine Fachfirma eingebaut Namens EKOGAS, hab mich ein bissl rumgehört und das sind Polen die das eingebaut haben.

Naja am Montag werde ich vom Händler angerufen dieser macht dann hoffentlich stress bei EKOGAS.

Ich schreibe wenn ich was neues weis.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Kraftstoffe
  6. Motor ruckelt bei Vollgas, PRINS VSI