ForumFiat
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Motor Problem Fiat Uno 1.0 i.e. verursacht durch Hitzewelle

Motor Problem Fiat Uno 1.0 i.e. verursacht durch Hitzewelle

Fiat Uno 146 A
Themenstarteram 14. Juli 2015 um 9:58

Guten Morgen !

Mein uno 1.0 i.e. 999cm3, 45PS, EZ 9/93 ist jahrelang brav gelaufen , absolut tadellos sogar. Nur bei großen Wetterumschwüngen, hat er immer schon anpassungsprobleme gehabt, welche sich aber immer gaben. Nun kam vor etwa 2 wochen diese Hitzewelle, wo es aber in seiner garage noch kühl war, während es draußen dann 30-35 grad plötzlich waren. Ich fuhr dann ca. 5km, also etwa 10 minuten, alles normal, dann schwankte der Leerlauf hoch und der ging aus. Es war dann mehrmals so, daß ich 10-15 min warten mußte - hab da "rumgeorgelt" - dann , nach ca. 10 minuten , springt er plötzlich wieder an, als sei nichts gewesen und läuft dann ganz normal ohne Störung weiter. Das war mehrmals so. Vor einer woche bin ich dann Autobahn gefahren, wobei es so war, daß er bei der Gasannahme merklich ruckelte (bei wenig gas) und daß er ein oder zweimal sekundenweise total aussetzte, dann beim Gasgeben aber wieder weiterlief. Ich hatte auch dann immer bedenken daß er mir an der Ampel stehenbleibt. dann, am Tag darauf morgens, springt er garnicht an. Ich ließ ihn aus der Garage raus in den Hof rollen in die sonne, und probierte von zeit zu Zeit, wobei er nach 2,3 Stunden dann plötzlich normal ansprang. Gestern sprang er dann überhaupt garnicht mehr an. Nichts zu machen. Es handelt sich um die kraftstoff seite, er verbraucht nur ca.5 Liter/100km. Er kriegt da einfach keinen Sprit mehr. Ich habe gestern eine neue Kraftstoffpumpe eingebaut - kein Erfolg. Also war es die sicher nicht. Ich denke jetzt, es ist das Motorsteuergerät. es gibt bei ebay auch Steuergeräte für Uno. denkt ihr , daß es das ist?

zündungsmäßig niemals probleme gehabt. was meint ihr, ein solches steuergerät zu bestellen und gleich einbauen .......das wird das beste sein , nicht ?

Ähnliche Themen
37 Antworten
Themenstarteram 26. Juli 2015 um 9:58

Jawoll. Jetzt hammers kapiert. das klappt dann schon. Morgen gehts los. Dank dir erstmal, günni. Das muß jetzt klappen.

Zitat:

@Werrnerr schrieb am 26. Juli 2015 um 09:58:02 Uhr:

Jawoll. Jetzt hammers kapiert. das klappt dann schon. Morgen gehts los. Dank dir erstmal, günni. Das muß jetzt klappen.

Jop gerne ! Ihr packt das schon. LG un schönen Sonntag. Ich heiz dann mal den Grill an. :):)

Themenstarteram 28. Juli 2015 um 14:35

Jawoll Jawoll Jawoll. Jetzte ! Jetzt läuft der wieder wie in alten zeiten. erfolgreich behoben,günni.

Der läuft wieder wie Otto .Günni.

Zitat:

@Werrnerr schrieb am 28. Juli 2015 um 14:35:49 Uhr:

Jawoll Jawoll Jawoll. Jetzte ! Jetzt läuft der wieder wie in alten zeiten. erfolgreich behoben,günni.

Der läuft wieder wie Otto .Günni.

Na super Werner, da bin ich aber froh ! LG und Danke für dein Feedback.

Themenstarteram 2. August 2015 um 14:26

Günni, meinst du ich sollte mir noch so ein TSZ-Schaltgerät auf vorrat kaufen ? Ich werds vielleicht machen, denn jetzt wird es ja wieder so heiß diese Woche ...... und wegen dem anderen Teil, dem sensor, geht der mal kaputt oder eher nicht, Günni ? gruß

Zitat:

@Werrnerr schrieb am 2. August 2015 um 14:26:11 Uhr:

Günni, meinst du ich sollte mir noch so ein TSZ-Schaltgerät auf vorrat kaufen ? Ich werds vielleicht machen, denn jetzt wird es ja wieder so heiß diese Woche ...... und wegen dem anderen Teil, dem sensor, geht der mal kaputt oder eher nicht, Günni ? gruß

Ja die gehn auch kaputt. Verlust des Magnetfeldes und Kabelbruch oder die Isolierung der Kabel vom Sensor bröckeln ab. Und die Unterdruckdosen gehen auch leicht hinüber. LG

Themenstarteram 6. Oktober 2015 um 12:32

Ja mein uno läuft wieder wie immer. das beste an dem ist seine sparsamkeit. Der verbraucht auf der autobahn unter 5 Liter. ich denke wenn ich mich von einem LKW ziehen lasse sind das 4 Liter. unglaublich ne.

Zitat:

@Werrnerr schrieb am 6. Oktober 2015 um 12:32:03 Uhr:

Ja mein uno läuft wieder wie immer. das beste an dem ist seine sparsamkeit. Der verbraucht auf der autobahn unter 5 Liter. ich denke wenn ich mich von einem LKW ziehen lasse sind das 4 Liter. unglaublich ne.

:D:D:D:D:D:D

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Motor Problem Fiat Uno 1.0 i.e. verursacht durch Hitzewelle