ForumVectra B
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. Motor MKL verwirrende Thematik bitte um hilfe

Motor MKL verwirrende Thematik bitte um hilfe

Opel Vectra B
Themenstarteram 3. Juli 2016 um 14:29

Hallo Leute,

Vectra B meiner Mutter 1,6 16v hat leidige Probleme mit der MKL.

Kurz vor Start leuchtet die MKL normal auf motor startet und es passiert nicht, nach kurzer Fahrt, Temperatur knapp über 80

Grad MKL geht an, Auto abgestellt und danach ist es Lotto Spiel im Stand Zündung an motor startete MKL aus dann gibt man was gas und MKL wieder an, danach direkt Auto aus neu gestartet MKL bleibt aus und immer so weiter.

Fehlermeldungen: 1405,0443,0200,0351,0353,0340,0354,0335. Meiste habe ich nachgeschaut Stecker und Kabel, nichts zu erkennen und auch die Stecker gereinigt.

Können die Fehler an dem fehlercode des falschen Drehzahl Signals liegen?

Wäre um Hilfe dankbar.

PS motor läuft trotz MKL normal und ruhig weiter.

Lieben Gruß Jan.

Ähnliche Themen
29 Antworten
Themenstarteram 3. Juli 2016 um 21:24

Habe eben mal ein Loch am Auspuff zugemacht, komischerweise was aber niemals damit im Zusammenhang stehen kann, Mutter fährt nach hause 11km und das Ding bleibt aus.

wo war das Loch?In Lambdasondennähe?Dann könnte die Sonde Falsch gemessen haben und er Läuft wie ein Sack Nüsse Rollt

Themenstarteram 3. Juli 2016 um 21:57

Das Loch war zwischen kat und msd. Habe ich mit einem Auspuff Kit zugemacht, kam schon ordentlich Druck raus, das er sich anhörte wie nen Rennwagen.

Dann les jetzt mal die Fehler aus

Themenstarteram 4. Juli 2016 um 0:15

Kann ich morgen wenn erst machen, der Wagen steht bei meiner Mutter.

Themenstarteram 4. Juli 2016 um 0:23

Meine Mutter schrieb mir gerade das die MKL wieder angegangen sei nach dem sie nochmal weg gefahren ist.

Danach hat sie das Auto drei mal neu gestartet und sie ist wieder ausgeblieben.

Themenstarteram 4. Juli 2016 um 18:30

Huhu jemand noch hier?

Also ich habe heute mich mal mit einem Kollegen auseinander gesetzt der 15jahre schon in dem Bereich tätig ist, er ist der Vermutung nahe das, dass motorsteuergerät einen Hau weg hat und ab die Bauteile zu wenig oder zu viel Strom weiter leitet, da gewisse Bauteile trotz 12v Batterie nur z.b. 3v bekommen.

Oder halt etwas mehr, und da reicht es wenn das msg einen Weg hat und diesen Strom Fluss nicht mehr steuern kann.

Es handelt sich nicht zufällig um einen Kombi?

Kabelbrüche im Heckklappenbereich produzieren alle möglichen Fehler.

Themenstarteram 4. Juli 2016 um 23:37

Nein ist eine Limousine also dieser lange vectra, aber kein Kombi

Themenstarteram 5. Juli 2016 um 21:16

Huhu jemand noch hier

Steuergerät macht auch sinn.Prüf mal die Stecker

Zitat:

@Macal mm50 schrieb am 5. Juli 2016 um 21:16:49 Uhr:

Huhu jemand noch hier

Selbstverständlich, aber da es hier keine bezahlten Schreiberlinge gibt und auch mal die Ideen fehlen, kann es schon mal länger bis unendlich dauern.

Es geht eben nix über Eigeninitiative. ;)

Huhu, bin jeden Tag hier, von morgens bis abends.

Ferndiagnosen sind blöd.Ohne kucken schlecht.

Themenstarteram 7. Juli 2016 um 18:46

Okay habe Stecker geprüft und finde die okay, jetzt ist die Lampe seit zwei Tagen aus. Denke echt das dieses mgs einen Weg hat.

Zitat:

@Macal mm50 schrieb am 7. Juli 2016 um 18:46:44 Uhr:

Okay habe Stecker geprüft und finde die okay, jetzt ist die Lampe seit zwei Tagen aus. Denke echt das dieses mgs einen Weg hat.

Dann erwärme es doch mal, kommt dann die Leuchte wieder, ist es das MSG.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. Motor MKL verwirrende Thematik bitte um hilfe