ForumSierra & Scorpio
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Sierra & Scorpio
  6. Motor macht massive Probleme

Motor macht massive Probleme

Ford Sierra 2
Themenstarteram 18. August 2013 um 11:08

Hallo Leute :-)

Ich habe Probleme mit meinem Ford Sierra 2L DOHC . Es fing so an. Ich habe, weil nach der Teilrestauration der Motorraum total verstaubt war, eine Motorwäsche gemacht. Ich weiß wo ich hin spritzen darf und wo nicht. Aber dann fing der Leerlaufregler an zu zicken. Die Drehzahl geht auf 3000 hoch, manchmal so weit runter, daß es Schwankungen zwischen 1000 und 500 bis Stillstand gibt.

Dann ging es auf ein Young und Oldtimertreffen. Wollte dann auf eine Ausfahrt, Motor startete überhaupt nicht mehr. Zehn Leute mit Ford-Modellen haben mir Tipps gegeben und selbst Hand angelegt. Alles überprüft. Benzinpumpe geht, Zündung geht, Starter sowieso, eigentlich alles damit der Motor läuft. Aber der Motor startet nur noch, wenn ich in die Drosselklappe Benzinreiniger reinsprühe, läuft dann total schlecht. Kerzen waren sogar schwarz verrußt. Auf anraten hab ich Kerzen, Kerzenkabel und Verteiler mit allem getauscht. Ergebnis das gleiche. Was kann es noch sein, welche elektrischen Teile könnten defekt sein. Mein Glück, schlachte zur Zeit einen Unfall-Sierra, also Teileversorgung kein Problem. Was im ganzen ärgerlich ist, das Auto lief 24 Jahre und 220.000 km ohne große Probleme.

Danke schon mal im Vorraus für Eure Hilfe.

P.S. Möchte aus Verzweifelung vermeiden, den Motor zu tauschen.

Ähnliche Themen
12 Antworten

mein tipp geht richtung elektronik... wasser oder wassernebel

kann ganz schön viel ärger machen. eine poröse isolierung, ein

kontakt oder ein relais steht bestimmt noch im wasser oder

ist so feucht das es stört.

ich würde etwas länger mit druckluft alles abpusten, in jede ritze,

den ganzen kabelbaum und jede elektronikkomponente am

motor überprüfen und durchmessen.

den ganzen motor zu tauschen halte ich für übertrieben...

aber die relais und sonstige sensorik kannst du evtl. untereinander

zum testen tauschen.

daher mache ich motorwäsche nur noch mit einen kleinen becher,

pinsel und 3-4 dosen bremsenreiniger, kurz vorm tüv.

etwas öl am motorblock hat einen gewissen charme :P

ich hoffe das dein sierra bald wieder läuft

Meine Vermutung geht in OT-Sensor. Ist bestimmt Wasser im Stecker

Findest du zwische Ölfilter und Anlasser ;)

 

Genauso saufen gern die beiden Hauptstecker unter Ansaugbrücke ab

Themenstarteram 19. August 2013 um 21:08

Danke für die ganzen Ideen. Das eine hab ich schon gemacht, alle Stecker ausgeblasen die man finden konnte . wie der erste Kollege vorgeschlagen hat. Nur hat leider nichts gebracht :-( . Das mit dem OT-Sensor werde ich natürlich noch machen. Was heute natürlich war, Auto angelassen, sprang ohne Probleme an. Nur die MAcke mit dem Leerlaufregler ist noch vorhanden. Später mußte ich noch wegen einer anderen Sache zu einem Autoschlosser, dann das gleiche Problem wieder. Motor springt nicht an. Seine Idee war, daß der Temperatursensor was hat. Er denkt der Motor ist noch kalt, regelt dementsprechend das Gemisch. Zu Hause den getauscht, nix gebracht. Sogar die Kabel von den ganzen Reglern Sensoren und Einspritzdüsen getauscht , nix gebracht. Was ich morgen tun werde , Fehler auslesen lassen.

Bin für weitere Vorschläge offen , Danke im Vorraus für Eure Hilfe

Am Drosselklappenteil ist eine Bypasseinstellschraube.

Laß den Motor warmlaufen und drehe die Schraube mit einem kleinen Flachschraubenzieher nach links um zu öffnen.

Jedoch nur soweit wie erfoderlich sonst geht die Leerlaufdrehzahl nach oben.

 

Mfg

Zitat:

Original geschrieben von Rentnerpeter

Am Drosselklappenteil ist eine Bypasseinstellschraube.

Laß den Motor warmlaufen und drehe die Schraube mit einem kleinen Flachschraubenzieher nach links um zu öffnen.

Jedoch nur soweit wie erfoderlich sonst geht die Leerlaufdrehzahl nach oben.

 

Mfg

Das ist keine gute Idee , an der Schraube sollte man nur dran drehen aus gutem Grund , dort wird die Grundeinstellung vom CO vorgenommen , nach links bedeutet magerer , da kann eine halbe Umdrehung schon zuviel sein !

Niemanden zwinge ich meine Hilfen anzunehmen,jedoch in den zig-Jahren als ford-Werkstattmeister habe ich etliche dadurch zu einem stabilen Leerlauf verholfen,wobei keine Werte des Abgasverhlatens über oder auch unterschritten wurden.

Zudem empfehle ich noch das Drosselklappenteil da zu reinigen wo eben die Drosselklppe fast anliegt.

Wie gesagt nur eine Empfehlung.

 

Mfg

Naja , dann solltest Du als Werkstattmeister wissen daß das Regelfenster der Lambdaregelung begrenzt ist , mit dieser Schraube kann man den Motor zwingen so mager zu laufen , das die Lambdaregelung das nicht mehr ausregeln kann , Ford hat diese Schraube nicht ohne Grund zum Teil verplombt !

Mein Motor reagiert zb. sehr sensibel schon auf minimale Verstellungen dieser Schraube , nur das es bei mir in der Regel richtung fetter geht !

Das mit der Hilfe ist ja okey , aber da einen Laien blind dran rum drehen zu lassen ohne zu wissen was man damit anrichten kann , sollte man wenigstens halbwegs erklären !

Was mein Vorredner meint ist sicher die CO-Schraube und die lässt tatsächlich das Gemisch in gefährliche Regionen abdriften, wenn man zu viel dran dreht.

Aber hier ist sicher von der Einstellschraube an der Drosselklappe die Rede und die ändert nur die Klappenstellung der selben, also mehr auf oder zu --> höhere/niedrigere Leerlaufdrehzahl, aber dem Gemisch juckt das nicht, das bleibt wie es ist...... aber, ob sich der Leerlauf von allein verstellen kann ist fraglich.

Und was noch wichtig ist beim Leerlaufeinstellen: das ordentliche Warmfahren wurde schon genannt, wichtig ist es auch, dass keine Last da ist, also nicht einstellen, wenn gerade die Lüfter laufen o. Ä. alles an Verbraucher muss aus sein usw.

Ich glaube der DOHC hat keinen einstellbaren DK-Anschlag soweit ich mich erinnern kann !

hätte hier auch noch nen Tipp ........mangelnder Druck im Kraftstoff-Regelsystem führt auch zu LL-schwankungen

Zitat:

Original geschrieben von Rentnerpeter

Niemanden zwinge ich meine Hilfen anzunehmen,jedoch in den zig-Jahren als ford-Werkstattmeister habe ich etliche dadurch zu einem stabilen Leerlauf verholfen,wobei keine Werte des Abgasverhlatens über oder auch unterschritten wurden.

Zudem empfehle ich noch das Drosselklappenteil da zu reinigen wo eben die Drosselklppe fast anliegt.

Wie gesagt nur eine Empfehlung.

 

Mfg

Hay du Müstest selber wissen wenn der Motor vorher gelaufen ist bevor er gereinigt wurde dreht man erstmal an keiner Einstellungs schraube, rum ich vermute mal im Zündverteiler ist kondenswasser Erstmal alle Stecker abziehen und Trocknen dann läuft wieder .

oder es ist schwitz wasser in den LR gekommen und er läuft nicht mehr frei trockne erstmal alles ,oder las in mit offener Haube in der sonne stehen .

MFG matze

Themenstarteram 1. September 2013 um 20:29

Hallo Leute,

ich bin wieder hier :-) . Danke für Eure ganzen Ideen und Anregungen. Aber ich hab den Fehler endlich gefunden. Hatte eine sehr schwache Erinnerung hervor gekramt. Richtung Geistesblitz. :-) . Es war der verdammte Drosselklappensensor. Hatte noch einen auf Lager. Getauscht und der Motor lief wieder wie er sollte. Stinkt nicht mehr. Läuft sauber. Rußt nicht mehr.

Hoffe vielleicht , daß es eine Idee für andere Leute ist, die vielleicht Motorprobleme haben.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Sierra & Scorpio
  6. Motor macht massive Probleme