ForumQ5 8R
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. Audi Q5
  6. Q5 8R
  7. Motor läuft unrund

Motor läuft unrund

Audi Q5 8R
Themenstarteram 10. März 2016 um 12:03

Guten Morgen Liebe Community,

ich bin mal wieder verzweifelt mit meiner Kuh, seit längeren hat er ein Problem. Beim schalten vom 2 in den 1 Gang bei Stilllstand des Fahrzeuges ist das Kuppeln sehr spürbar und der ganze Wagen ruckt. Anfangs war es nur leicht und nur im kalten Zustand, in letzter Zeit ist es teilweise auch im warmen Zustand merkbar.

Es wurde letztens beim einem Freund der war bei Audi arbeitet ein Getriebeupdate durchgeführt das genau dieses Problem laut Audi beheben sollte. Update aufgespielt, zack der Wagen lief 3 Tage ohne ein Murks.

Nach 3 Tagen wieder das gleiche Problem und jetzt im kalten Zustand sogar noch schlimmer er versucht mehrfach im Stand von d auf d1 *einzukuppeln beim 4-5 mal klappt es dann. Ist der Wagen warm ist das Problem weg oder nur sehr leicht spürbar.

Nach dem Aufspielen des Updates ist keine Grundeinstellung vorgenommen worden. Wir tippen noch auf das Getriebeöl.

Brauche eure Hilfe, wäre super !

Dankeeeee

Achso handelt sich um einen 2.0 TFSI 211 PS von 2009.

Ähnliche Themen
18 Antworten
Themenstarteram 10. März 2016 um 12:34

achso was ich noch dazusagen muss es ist KEIN fehler im Fehlerspeicher !!

am 10. März 2016 um 14:11

Das ist das bekannte DSG Rucken. Gibt es seit Jahren und früher oder später sind alle betroffen. Schau mal in meine Signatur.

Das Öl wird wahrscheinlich nicht helfen. Entweder die Mechatronik tauschen oder zerlegen, reinigen und überholen.

Das selbe Problem habe ich mit meiner Kuh 2.0 tdi '10 stronic...

Heute hat der freundliche mir die update aufgespielt, nun werde ich mal beobachten wie sich der wagen verhält.

am 13. August 2016 um 22:07

Hallo,

ich habe das gleiche Problem mit meinem A5, 3,0 TDI, Bj 2009 :mad:

Hast du eine Lösung für das Problem finden können? :confused:

Danke vorab.

Gruß Mendy

Hallo leute also ich habe auch einen kuh 5 3.0 tdi dsg bj.2009 150tkm.

Habe das gleiche problem rucken vom 2. in den 1. gang und wen ich schnell von R auf D schalte klackt es manchmal arg bis der gang drin ist.

Was ich bisjetzt gemacht habe wahren

Rep. Satz für die mechatronik (platinen und ventile)

Neues öl

Neues software update beim freundlichen und

Grundeinstellung

Wahr eine woche ruhe aber jetzt hats wieder angefangen, unzwar schlimmer wie davor.

Jetzt habe ich am montag nen termin die wollen schauen von was das kommt bin mal gespannt. Teueres spas dieser Kuh

:(

Das Rucken kenn ich auch, jedoch nur wenn der Wagen kalt ist (also richtig kalt, min 8 Stunden stehen bei den Temp. derzeit) Innerhalb der ersten 3 Stopps an Ampel, Kreuzung etc. immer dann wenn der Wagen bereits angehalten ist und in D1 steht kommt ein einmaligen Rucken, je kälter desto stärker.

Öl wurde nun nochmals getauscht, nun etwas besser, aber nicht weg. Dem Entegenwirken kann ich indem ich rechtzeitig (also kurz vorm stehen) auf N schalte. Wenn der Wagen warm ist (ca. sich die Kühlmittelnadel in Bewegung gesetzt hat) fährt er ohne Probleme.

Was man tun kann, (einiges hattest Du (yukyuk87) schon bereits getan):

- Ölspülung

- Adaptionsfahrt

- den berühmten Fahrstufen-Sensor wechseln (eher unwahrscheinlich)

- Mechatronic wechseln

- Kupplung wechseln

wenn alles nichts hilft, Austausch des Getriebes, Kostenpunkt beim Freundlichen über 10T

Ich habe mich erstmal damit abgefunden, da meiner bereits 260t runter hat.

Bei den neueren s-tronic Getrieben ab Bj. 2013 wird während der Fahrt nicht mehr vom 2. in den 1. Gang geschaltet. Der 1. Gang wird erst bei Stillstand des Fahrzeugs eingelegt.

Mal was anderes hat jemand schon ne lösung für dieses scheiss rucken vom 2. in den 1. gang??

Hi,

ja lass Dir den Repsatz bei Audi verbauen bzw. frag nach ob Dein Getriebe für diesen Repsatz kompatibel ist, und alles ist wieder gut danach.

Grüße

Hab es schon gemacht die beiden platienen und die ventile, aber nach paar wochen kam es wieder.

Du machst mir ja Hoffnung. Hab jetzt auch den Repsatz verbaut und alles ist gut. Kein rucken vom 2-1 Gang mehr, keine Drehzahlschwankungen mehr, eigentlich alles soweit Top. Mal schauen wie lange das hàlt.

Grüße

Dietmar

Was sagt Fehlerprotokoll? Meiner sagt Gangsteller1 nicht regelbar

Ich habe Repsatz verbaut bekommen, neue TPI aufgespielt bekommen (das ist die, die nur bei Stillstand in Gang 1 schaltet)...aber im Stillstand haut es mir den ersten rein, teilweise geht Fahrzeug aus...

Werde getriebereparatur machen lassen...

Hallo an Alle ..

Bei meinem Q5 Bj.2009 TFSI habe ich seit kurzem folgende Erscheinung,,

Beim Öffnen der Fahrertür ertönt ein lautes bummern für 5 Sekunden ,,Ich habe erstmal an meinen Subwoofer gedacht,,

Im kalten Zustand hält er die Leerlaufdrehzahl nicht und der Motor läuft nicht rund,,

Einmal ist die gelbe Motor Kontroll Leuchte während der Fahrt kurz durchgegommen,, Könnte es das Motorsteuergerät sein und was würde die Reparatur bei Audi kosten,,

Wer kennt solche Probleme und kann mir einen Rat zur Hilfe geben,,

Besten Dank im voraus,,

 

 

[Von Motor-Talk aus dem Thema 'Motor läuft unrund' überführt.]

Hörst sich für mich nach einem Luftproblem an.

Schon mal im Motorraum kontrolliert.

Eventuell Marderbiss?

 

[Von Motor-Talk aus dem Thema 'Motor läuft unrund' überführt.]

Deine Antwort
Ähnliche Themen