ForumCorsa C & Tigra TwinTop
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. Motor klackert teilweise...

Motor klackert teilweise...

Opel Corsa C
Themenstarteram 4. Dezember 2020 um 15:33

Moin Leute, wir bräuchten mal wieder eure Hilfe und sind für jeden Tipp dankbar!

Seit ca zwei Wochen fing plötzlich der Motor von unserem C-Corsa (75 PS/ 140.000km) an "leicht" zu klackern. Drückte man dann aufs Gas war das klackern die restliche Fahrt komplett weg! Zuerst nichts weiter dabei gedacht, weiter gefahren und es war ein paar Tage Ruhe.

Die letzten Tage häufte sich das klackern, seit 2 Tagen kommt es während der Fahrt, geht nicht mehr weg wenn man das Gas betätigt, sondern "kommt und geht" wann es will. Manchmal länger (ca 1 Minute?!) manchmal kürzer...

Hab mich schon durchs Forum gelesen, dass eventuell zu wenig Öl vorhanden ist oder es an den Hydrostößeln liegen könnte?!

Ich weiss Fern-Diagnosen sind immer schwer, aber kann ich davon ausgehen wenn es NICHT am Ölstand liegt, dass die Wahrscheinlichkeit hoch ist dass es die Hydrostößel sein KÖNNTEN? Wenn ja, kann man die irgendwie testen bzw auf irgendetwas anderes achten?

Kurzes Beispiel noch:

-Gestern Nacht kam das klackern 2-3 mal während einer Fahrt von ca 1 Stunde vor.

-Heute auf der Fahrt zur Arbeit und zurück (zusammen 40 Minuten) alles ruhig und kein klackern?!

WIR HABEN die Vermutung dass es etwas mit der Kälte zu tun haben KÖNNTE?!

Sind auf eure Meinung gespannt und wünschen euch allen ein schönes Wochenende!

Gruss aus Nürnberg

Ähnliche Themen
17 Antworten

Was für ein Öl hast du drin?

Statt dem werkstreuen 5w30, mit dem glaube ich alle Corsa C ausgeliefert wurden, kann man sicherlich mit etwas dickerem Öl entgegenwirken.

Die günstigste Variante um die Hydros zu testen, ist einfach von LiquiMoly das Hydrostößeladditiv für 10-12€ zu holen und ins Öl zu kippen.

Lange Runde fahren und horchen, ob es weniger/still wird.

Ansonsten tickern mal die Einspritzventile bei den ein oder anderen Opels,

Themenstarteram 4. Dezember 2020 um 16:14

Danke, das werd ich mal testen mit LiquiMoly...

Ich bin mir gerade nicht sicher, aber ich glaub 10W40? Muss ich mal daheim nachschaun. Aber ich glaube schon, ist das schlimm? Könnte es damit zusammenhängen? Was würdest du empfehlen wenn es so wäre? Sofortigen Ölwechsel?

Ist die Steuerkette mal gemacht worden? Vielleicht ist die Ölpumpe defekt.

Könnte ein Hydroventil sein, wenn der Pinn oben weg ist kann das Ventil den Druck nicht mehr halten, Folge klappern.

Außerdem würde ich mal den Öldruck messen!

Zitat:

@ZeuSDuninG schrieb am 4. Dezember 2020 um 16:14:58 Uhr:

Danke, das werd ich mal testen mit LiquiMoly...

Ich bin mir gerade nicht sicher, aber ich glaub 10W40? Muss ich mal daheim nachschaun. Aber ich glaube schon, ist das schlimm? Könnte es damit zusammenhängen? Was würdest du empfehlen wenn es so wäre? Sofortigen Ölwechsel?

10w40 oder 5w40 kann man eigentlich nichts verkehrt machen. Da wird wahrscheinlich jeder im Forum seine eigenen Meinung zu haben, aber mit zunehmendem Alter des Autos und Motorverschleiss etc kann man von diesem Ultraleichtlauföl auf dickeres wechseln.

Hab ich beim Z10XEP (1.0 60ps, 193t km) auch gemacht, danach waren klackern und andere Nebengeräusche weg. Außerdem das Additiv dazu.

Bezüglich der Frage zu dem sofortigem Ölwechsel - wie lange ist der letzte her?

Dementsprechend ist handeln angesagt.

Ich habe in den anderen Beiträgen was von Steuerkette gelesen, wäre mir beim 1.2er neu, ich war der Meinung, dass Kettenprobleme besonders beim 1.0 58PS aufgetreten sind.

Bei allen Kettenmotoren im Corsa, mal mehr mal weniger. Es geht auch nicht zwangsläufig um die Kette an sich sondern ob und wie diese gewechselt wurde. Wurde die Ölwanne nicht demontiert ist das Ableben der Ölpumpe vorprogrammiert und demzufolge geht der Öldruck flöten.

@E-CE

Stimmt genau, wer den Wechsel ohne Abbau der Ölwanne macht und entsprechend die Pumpe kontrolliert, hat selbst schuld.

Ich war nur der Meinung irgendwo mitbekommen zu haben, dass die Kette des Z10XE quasi als Fahrradkette stark unterdimensioniert war...

Nimmt sich nichts. Manch einer hat Glück, viele andere haben Probleme.

Der Z10XE hat aber noch die Probleme der Nockwellen bzw. der Lagerung.

Themenstarteram 5. Dezember 2020 um 17:06

Zitat:

@cali-1993 schrieb am 4. Dezember 2020 um 22:34:46 Uhr:

Zitat:

@ZeuSDuninG schrieb am 4. Dezember 2020 um 16:14:58 Uhr:

Danke, das werd ich mal testen mit LiquiMoly...

Ich bin mir gerade nicht sicher, aber ich glaub 10W40? Muss ich mal daheim nachschaun. Aber ich glaube schon, ist das schlimm? Könnte es damit zusammenhängen? Was würdest du empfehlen wenn es so wäre? Sofortigen Ölwechsel?

10w40 oder 5w40 kann man eigentlich nichts verkehrt machen. Da wird wahrscheinlich jeder im Forum seine eigenen Meinung zu haben, aber mit zunehmendem Alter des Autos und Motorverschleiss etc kann man von diesem Ultraleichtlauföl auf dickeres wechseln.

Hab ich beim Z10XEP (1.0 60ps, 193t km) auch gemacht, danach waren klackern und andere Nebengeräusche weg. Außerdem das Additiv dazu.

Bezüglich der Frage zu dem sofortigem Ölwechsel - wie lange ist der letzte her?

Dementsprechend ist handeln angesagt.

Ich habe in den anderen Beiträgen was von Steuerkette gelesen, wäre mir beim 1.2er neu, ich war der Meinung, dass Kettenprobleme besonders beim 1.0 58PS aufgetreten sind.

Also 10W40 haben wir die ganze Zeit verwendet. Wenn du/ihr sagt, man könne auf dickeres wechseln, meint ihr dann damit auf 5W40 oder was könnte man bei diesem C-Corsa empfehlen?

...UND was würdet ihr mir allgemein raten?? Soll ich erstmal beim 10W40 bleiben und von LiquiMoly das Hydrostößeladditiv einkippen und dann auf die Geräusche achten oder gleich Ölwechsel machen lassen auf dickeres Öl, wenn ja, welches dickeres öl?

Danke schonmal für eure klasse Antworten, haben mir auf jeden Fall schon ein Stück weiter geholfen!

Noch dickeres Öl wäre 15W und das ist ungeeignet.

Öldruck messen, evtl. das Additiv testen und anschließend den Fehler weitersuchen wenn es keine Besserung gibt.

Eventuell die Antriebswelle? Oder passiert es auch wenn der Wagen steht?

Bei meinem C hat es damals ebenfalls nach Motor geklungen während der Fahrt, war jedoch die Antriebswelle.

Grüße

Oha... das mit den Nockenwellen bei den XE wusste ich noch nicht. Man lernt nie aus. Sind denn nur die XE oder auch die XEP betroffen?

@ZeuSDuninG: Versuch erstmal das Additiv, falls es das ist, hast du günstig "repariert", falls nicht, schadet es deinem Motor nicht mehr als vorher und du hast keine 1000€ Unkosten gehabt.

Falls es das dann war, natürlich mit jedem Ölwechsel wieder erneuern.

Beide. Beim XEP habe ich das bis jetzt häufiger festgestellt. Durch die Vibrationen vom unruhigen Lauf können sich die Lagerböcke lösen. Ich überprüfe immer alle mit entsprechendem Drehmoment wenn ich den Ventildeckel sowieso ab habe.

Zitat:

@cali-1993 schrieb am 4. Dezember 2020 um 23:07:59 Uhr:

@E-CE

Stimmt genau, wer den Wechsel ohne Abbau der Ölwanne macht und entsprechend die Pumpe kontrolliert, hat selbst schuld.

Ich war nur der Meinung irgendwo mitbekommen zu haben, dass die Kette des Z10XE quasi als Fahrradkette stark unterdimensioniert war...

@cali-1993

Die Steuerketten sind alle gleich, egal ob 1.0 oder 1.2 bzw. 1.4 XE/P Motoren.

Und 15W-40 Öl gehört schon mal überhaupt nicht da rein.

Deine Antwort
Ähnliche Themen