ForumCorsa C & Tigra TwinTop
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. Motor Klackert/Öldrucklampe

Motor Klackert/Öldrucklampe

Opel Corsa C
Themenstarteram 9. August 2018 um 17:18

Hallo zusammen,

ich hoffe ihr habt ein bisschen Zeit mitgenommen um euch das durchzulesen, versuche es trotzdem so kurz wie möglich zu halten.

Habe mir vor ca 2 Monaten ein Corsa c 1.4 Twinport zugelegt wie sich herausgestellt hat war es dummheit meinerseits, die fehlende Erfahrung und die wie sich später herausgestellt hat Unseriösität des Käufers. Es war mein erstes Auto und habe leider nicht so viel Erfahrung da drin.

Die Öldrucklampe ist das erste mal angegangen, nachdem ich von der Autobahn runtergefahren bin. Sprich sie hat einmal kurz aufgeblinkt, nachdem ich in die Kupplung und Bremse betätigt habe. Ich bin stehen geblieben habe den Ölstand gemeßen, ( der bis zum überlaufen auf Maximum war ). Bin damit Tage später in eine Werkstatt gefahren, wo gesagt wurde das eindeutig zu viel Öl drin ist. Daher haben wir auf ein Privatgrundstück Öl abgepumpt. Trotzdem ist es nicht besser geworden, sodass beim anmachen des Motors immer ca.1 - 2 Sekunden die Öldrucklampe geleuchtet hat. Später haben wir den Öldruckschalter ausgetauscht, was leider auch nichts brachte. Letzten endes war die letzte möglichkeit der Werkstatt ein Ölwechsel zu machen. Dort wurde dann festgestellt das kein Ölfilter drin war?! Bin ich also sozusagen die ganze Zeit ohne Ölfilter rumgefahren? Das Öl war sehr dick und gräulich, was für die Werkstatt hieß es wurde mehr Additives Öl reingekippt als Qualitäts Öl. Was für ein Additives Öl es ist konnte er nicht sagen, da es so vieles gibt wie z.b Unterdrückung der Motorgeräusche usw. Jetzt wurde der Ölwechsel gemacht mit Ölfilter. Das einzige was mir sofort aufgefallen war, istdas wenn ich den Motor gestartet habe keine Öldrucklampe mehr am leuchten war. Dafür hat sie es aber wieder getan nachdem ich ca 30km nach dem Ölwechsel die Ausfahrt der Autobahn genommen habe. ( wieder das gleiche Szenario Kupplung und Bremse gedrückt ). Nur jetzt, nachdem die Öldrucklampe in der Aufahrt an ging spürte ich ein ''klackern'' oder mehr ein Vibrieren. Die Öldrucklampe hat aufeinmal angefangen wie verrückt an und aus zugehen. Motor abgestellt, abgeschleppt und jetzt stehe ich da und weiss nicht mehr was ich tun soll :(

Hat vielleicht jemand damit erfahrung gesammelt?

Kann mir vielleicht einer helfen?

Video dazu :Teil 1 https://www.youtube.com/watch?v=uwLpDtARBVM&feature=youtu.be

Teil 2 https://www.youtube.com/watch?v=HxsNdKAhnZ0&feature=youtu.be

( dort habe ich den Motor gestartet, auf dem 2. Video hören die Geräusche sich lauter an, oder liegt das einfach an der schlechten Qualität vom Video? )

Bild-2
234
Ähnliche Themen
12 Antworten
Themenstarteram 9. August 2018 um 17:19

habe nochmal 2 Bilder davon im o.g Text reingesetzt, falls jemand damit was anfangen kann.

Servus,

erst einmal willkommen im Forum.

wie viele Kilometer hat der Wagen denn runter?

Wenn die Öldruckleuchte noch an ist/flackert, dann gibt es noch n paar Dinge, die sein könnten. Einmal die Ölpumpe an sich, die ist an der Kurbelwelle verbaut. Die baut dann nicht mehr richtig Druck auf und dadurch kommt es zur Mangelschmierung. Andererseits auch noch der Druckregler, da kann sich etwas verklemmen und der Druck wird nicht mehr geregelt, der sitzt im Steuergehäuse (wenn man vor dem Motor steht links die Aluverkleidung)

Da hat aber auch der Vorbesitzer richtig Pfusch betrieben, dass noch nicht einmal n Ölfilter drin war. :/

Grüße

Themenstarteram 9. August 2018 um 18:34

Hey,

danke fürs Willkommen.

Die Kilometer liegen jetzt bei 162t und paar Zerquetschte.

Gekauft habe ich es mit ca. 161,900km.

Beim starten des Motors geht die Öllampe nicht mehr an, was sie aber davor getan hat vor dem Ölwechsel.

Kann das nicht sein, dass ich zu dünnes Öl nun drin habe? Momentan läuft der Motor nach dem Ölwechsel mit 5w30. Leider weiss ich nicht was vorher dort drin war. Ist der schaden denn noch reparierbar oder würde die Reparatur zu viel kosten für das Auto? Ich habe es gekauft für 1050 Euro.

Servus,

das Öl ist in Ordnung, das geht schon.

naja, das ist halt relativ viel Arbeit, damit man rankommt, kommt halt auf die Werkstatt an, hab die Ölpumpe damals getauscht, als ich die Steuerkette gemacht hatte, das war aber an einem Z10XEP.

Da hilft nur Angebote von den Werkstätten einholen und schauen.

Der Reparatursatz für die Pumpe kostet ca. 80€ im Handel bei der Werkstatt ist es dementsprechend teurer, wenn das Rückschlagventil kaputt ist, dann kommt es drauf an, ab und zu ist da der Gehäusedeckel kaputt, dann aufm Schrott nen neuen suchen, die findet man mittlerweile.

Grundsätzlich ist jeder Schaden reparierbar, die Frage ist bloß, ob noch etwas anderes durch die Mangelschmierung schon in Mitleidenschaft gezogen wurde und ob es sich lohnt. Da kommt es auch drauf an, wie der Vorbesitzer mit dem Fahrzeug noch gefahren ist.

Ist das Klackern noch hörbar bzw. ist das Klackern auf die Geräusche im Video bezogen? Wenn zu wenig Öl oben an den Hydros ankommt, dann klackern die auch mal gerne, die werden durch den Öldruck aufgepumpt.

Grüße

Hallo,

kommt das klackern von der steuerseite? Dann würde ich auf kette bzw. Kettenspanner tippen. Das gräuliche öl kann auch von lagerschalen- und metallabrieb durch mangelnden öldruck kommen. Das klackern kann auch von nem lagerschaden kommen. Ölwanne ab und nachschauen...

Fazit: ich denke nicht das sich die reperatur lohnt.

Nein, ein Lagerschaden klingt deutlich dumpfer!

Tendeziell klingt das eher nach trockenen Hydros... bzw. kann es sein, dass bei dem Motor auch noch die Ventile eingestellt werden mußten.

Edit: hab mal nachgeschaut, die Ventile werden mit Chims eingestellt- bei dem Kilometerstand wäre es eine potentielle (und leicht behebbare) Ursache fürs Klappern.

Vielleicht wußte das der Vorbesitzer nicht und hat angefangen rumzudocktern und hat dann eben diverse Fehler eingebaut- in dem Fall kann der Schaden am Motor selbst noch vergleichsweise gering ausfallen.

Man könnte jetzt erstmal das Ventilspiel einstellen, und wenn jetzt korrektes Öl und Filter drin sind, den Öldruck auch mal richtig messen. Dann zeigt sich schon recht zuverlässig ob 1. die Ölpumpe noch OK ist, 2. die Lager in Ordnung sind (eingelaufene Lager halten keinen Öldruck mehr).

Und am End ist die TE noch mit einem blauen Auge davon gekommen und kann sich wieder ans polieren machen. ;)

Z14XEP hat Hydros, keine chims, kein Einstellen der Ventile.

Ich vermute hier wie so oft eine gelängte Kette, dadurch strömt zuviel Öl am Spanner raus und der Öldruck geht in die Knie.

Wäre auch eine Option... Aber ist es sicher, dass der keine Chims hat? Das müßte doch ein Z oder X14XEP sein, oder?

Ja, Z14XEP mit Kette und Hydros.

Der Z16XEP hingegen hat ZR, keine Hydros, dafür einstellbare Ventile mit chims.

OK, dann hab ichs eventl. falsch im Kopf gehabt.

Themenstarteram 10. August 2018 um 11:46

woher weiss ich denn, ob ich ein Z14XEP oder Z16XEP habe?

Du hast geschrieben du hast einen Corsa C 1,4 Twinport. Wenn das stimmt hast du einen Z14XEP

Deine Antwort
Ähnliche Themen