ForumFord
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. mondeo motorprobleme 1,8l 115 ps

mondeo motorprobleme 1,8l 115 ps

Themenstarteram 6. März 2003 um 20:48

hallo,

vielleicht könnt mir jemand helfen.

mein auto ruckelt immer in den niedrigen drehzahlen oder wenn ich vollgass gebe. katalysator ist schon neu. außerdem hab ich in den höhren drehzahlen keine leistung. ich habe leider keinen drezahlmesser. im zweiten gang von 40- 60kmh zieh er schon, wenn ich nicht vollgass gebe(nur leicht aus gas gebe und schirttweise mehr. ab 60 aber dann hat der motor keine leistung. das merkt man richtig.

vieleicht kann mir ja jemand helfen!!! habe in den mondeo schon so viel geld reigesteckt!!!

danke

Ähnliche Themen
24 Antworten

Motorprobleme am Mondeo

 

Nach Deiner Beschreibung deutet einiges darauf hin, daß der Luftmassenmesser des Mondeos defekt ist. Der ist aber ziemlich teuer. Würde vorher mal probieren ob Du jemanden findest der Dir seinen mal leihen kann.

Themenstarteram 7. März 2003 um 15:37

motorprobleme mondeo 1,8l 115ps

 

hab ich schon ausprobiert. das problem besteht schon länger.

war deswegen schon mal bei der werkstatt, haben nach 3 tätigen suchen gesagt das es wahrscheinlich der kat sei. nach einer rechnung von 200€ war mir das schon zu téuer. war damals noch arbeitslos. zur fordwerkstatt gehe ich auch nicht mehr. aber ich habe mal einfach was ausprobiert:

wenn ich den luftmassenmesser absteck, und kurz fahre, ruckelt er trotzdem, bring aber in den höhren drehzahlen mehr leistung

als mit.

Dann probier mal neue Zündkabel. Das Problem tritt bei dem Motor schon mal öfters auf. Die sitzen ja ziemlich fest im Zylinderkopf, wenn man sie lange Zeit nicht mal rausgezogen hat. Beim rausziehen dann, können die Kabel beschädigt werden. Dann hat der ständig Zündaussetzer in höheren Drehzahlen. Wenn der Kat nicht zu ist, scheint es aber kein mechanisches Problem zu sein. Wurde denn in der Fordwerkstatt mal der Fehlerspeicher ausgelesen?

Themenstarteram 7. März 2003 um 17:08

motorprobleme mondeo 1,8l 115ps

 

kann ich überhaupt mein fehlerspeicher auslesen lassen. die von ford haben gesagt das mein model zu alt wäre(94).

was ich noch sagen wollte, wenn ich stand(leerlauf) voll gas gebe passiert kurz gar nichts. als würde er sich irgendwie verschlucken. außerdem wenn ich fahre und keine gang drin habe und auch kein gas gebe, dreht er ziemlich hoch, erst wenn ich wieder stehe gehts langsam die drehzahl runter.

Wenn der motor ganz kalt ist, ruckelt er nicht und nimmt auch gut gas an, aber das ist nach ca. 1 minute vorbei. dann läuft er total beschisssen. wenn er aber dann betriebstemperatur sind halt die üblichen probleme da.

bitte um rat.

danke

Dummerweise hast du den Stecker vom Luftmassenmesser abgezogen d.h du hast einen fehler in der Motorsteuerung verursacht.

Der Fehlerspeicher muss gelöscht werden, aber das problem das du hast wird am Leerlauf regler liegen, die fangen an zu hängen, wenn sie verschmutzt sind, dann fängt er an zu rucken, kommt man aber kaum dran da er zwischen ansaugkrümmer und Motorblock liegt...

Das Auto hat auf jeden Fall nen Fehlerspeicher. Lässt sich nur nicht so einfach auslesen wie bei Opel. Würde heißen Du müßtest wieder in die Werkstatt. Dann würde ich aber ne Boschwerkstatt aufsuchen. Vorher natürlich die Batterie 15 Minuten abklemmen, damit andere Fehler, die nichts mit dem Problem zu tun haben, gelöscht werden. Du bist ja schließlich kurz ohne Luftmassenmesser gefahren und hast vielleicht noch andere Sachen abgeklemmt. Die Fehler sind ja dann auch noch hinterlegt, das könnte verwirren. Danach noch mal fahren bis das Ruckeln auftritt und auslesen. Noch eine Möglichkeit wäre die Lamdasonde, wenn Du sagst der Ruckelt nicht, wenn er kalt ist. Informationen der Lamdasonde braucht das Steuergerät beim Kaltstart nämlich nicht. Dann noch: Ist der Luftfilter sauber und vor allen Dingen trocken? Was ist mit dem Kraftstoffilter? Fördert die Kraftstoffpumpe ausreichend Spritt? Sind alle Unterdruckleitungen an der Ansaugbrücke i.O.? Wie riecht denn das Abgas, kaum oder völlig überfettet?

Aber schnüffel nicht zu intensiv am Abgas %-)

Ich habe das gleiche Auto (auch Bj. 94, gleicher Motor) und genau das gleiche Problem. Das nervt mich jetzt schon seit Monaten und weder ATU noch Ford hatten eine Lösung parat.

ATU hat gesagt, das ist eine Problem mit der Elektronik, ich müsse das Auto zu Ford bringen und Ford hat gesagt, nachdem die Zündkabel abgezogen und neu aufgesteckt haben, ging wieder alles. Leider wars damit einen Tag später schon wieder vorbei. Die Zündkabel sind IMO aber in Ordnung.

Als ich das Auto wegen neuer Reifen/Auspuff mal bei Pit Stop hatte, meinten die, ich solle mich bei der Fehlersuche einfach mal vom billigen zum teuren vortasten.

Tja, nächsten Monat muß ich zum TÜV, bis dahin muß ich den Fehler irgendwie behoben haben.

VF750C

Themenstarteram 9. März 2003 um 8:44

hallo.

luftfilter ist schon geprüft worden, zündkerzen, steuerzeiten sind eingestellt worden, maff sensor ist überprüft worden, ansauglufttemperatur senosor durchmessen worden.

wie kann ich als laie die lambasonde überprüfen?

kann es vielleicht sein das es impulsfilter liegt?

PS: Der motor ruckelt auch, wenn ich konstant am gas bin aber nur in der warmlaufphase.(nicht wenn er ganz kalt ist)

Es liegt sehr wahrscheinlich am Leelaufregelventil, das wird sehr wahrscheinlich verschmutzt sein

Themenstarteram 9. März 2003 um 20:11

Habe mir gestern einen Motorreiniger für den Tank gekauft. Habe auch die Batterie mal `ne halbe Stunde abgesteckt. Auto ruckelt trotzdem in der Warmlaufphase extrem (Luftmassensensor) und ohne nicht. Das Problem mit der Leistung in der hohen Drehzahl besteht immer noch.

P.S.: Warum soll es am Leerlaufregelventil liegen, wenn Leerlauf okay ist?

Das leerlaufregelventil regelt auch den Warmlauf des Motors, das heißt es hebt im Kalten die Drehzal an, und wenn er warm ist regelt er die drehzahl herunter, wenn er verschmutzt ist wird er Luftdurchlässig auch wenn es nicht erwünscht ist, das führt dazu dasd der Motor falschluft zieht und das die Gemischaufbereitung sch**** ist.

Dann hast du schlechte Leistung und ruckeln.

Aber wenn du zuverlässig testen willst musst du aufhören ständig irgendwelche Sensoren abzuziehen, weil du nur noch mehr fehler verursachst, und irgendwann ist es mit Batterie abklemmen nicht mehr Getan, da das Auto auch über einen Dauerspeicher verfügt....

Durch das abklemmen löschst du auch die Kalibrierung die das PCM selbstständig anfertigt das heißt, er läuft für ne Zeit lang ziemlich bescheiden.

Du musst jemand an den Motor dranlassen der sich damit Perfekt auskennt und auch die geräte dafür hat, damit diese Experimente mit der Elektronik aufhören.

Ich habe bei meinem Mondeo jetzt doch mal die Zündkabel gewechselt. Das Problem scheint auf den ersten Blick behoben, ich kann endlich wieder normal fahren. Ich will mich aber noch nicht darauf festlegen. Als die Probleme anfingen, war es auch so, daß nach einem Ausbau und Reinigung der Zündkerzen wieder alles ging, es nach einer Woche aber wieder von vorne losging.

Ich werde das jetzt 1-2 Wochen beobachten und dann nochmal berichten, wie es läuft.

VF750C

Lösch erstmal den fehlerspeicher indem du für ca. 10 minuten die batterie abklemmst dann fah ca. 50km und wenn es dann immernoch ist ließ den speicher aus. Das kannst du selber machen mit einer glühbirne 12V und der code liste aber bei mir hat sich das problem gelöst als die batterie abgeklemmt war.

viel erfolg

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. mondeo motorprobleme 1,8l 115 ps