ForumZafira Tourer
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Zafira
  6. Zafira Tourer
  7. Mit welchem Licht fahrt Ihr ?

Mit welchem Licht fahrt Ihr ?

Opel Zafira C Tourer
Themenstarteram 6. August 2013 um 12:33

Hallo zusammen,

ich habe den Tourer Innovation, mit dem Lichtpaket.

Meine Frage an die Tourer-Fahrer ist, mit welcher Lichteinstellung Ihr fahrt. Meine derzeitige Einstellung ist auf Automatik mit eingeschaltetem Fernlicht-Assi.

Gruß Rolf

Beste Antwort im Thema

Also ich fahr bis jetzt nur mit dem Autolicht, dass mir aber eigentlich einen ticken zu spät reagiert. Also bei Unterführungen z.B. schaltet er mal gar nicht ein, da lief das System im Astra H schon sensibler.

Zum Thema Lebensdauer der Xenons kann ich nur berichten das bei unserer Astrid beide Scheinwerfer nach 8 3/4 Jahren immer noch tadellos funktionierten. Deswegen keep cool :D

35 weitere Antworten
Ähnliche Themen
35 Antworten

Bei mir auch. Auf Automatik habe ich immer, den Fernlichtassi habe ich normalerweise auch eingeschaltet, aber in der Dunkelheit auf der Autobahn mache ich ihn aus, weil er dort absolut rücksichtslos jeden entgegenkommenden Laster voll blendet. Manchmal ist unser Assi eben ein Asso ...:cool:

Hi

Ich fahre in der Regel mit automatischem Licht und OHNE Fernlichtassistent.

Allerdings greife beim Licht ich öfters mal manuell ein, weil bei Mischbedingungen der Lichtsensor dann oft nicht weiss ob er Licht an oder ausmachen soll und deshalb ständig hin und her schaltet, bzw. bei jeder kleinsten Brücke das Licht für 5 Sekunden anmacht. Ich denke das muss man den Xenonlampen im Sinne der Lebensdauer nicht antun.

Und den Fernlichtassistent habe ich gleich am Anfang deaktiviert, weil er ein paar Mal zu spät abgeblendet hat und selbst in der Stadt (Strassenbeleuchtung) mit Fernlicht rumfuhr. Das mache ich dann doch lieber selber und vor allem besser. Zumal ich bisher eh selten mit Fernlicht gefahren bin.

Gruß Hoffi

Also ich fahr bis jetzt nur mit dem Autolicht, dass mir aber eigentlich einen ticken zu spät reagiert. Also bei Unterführungen z.B. schaltet er mal gar nicht ein, da lief das System im Astra H schon sensibler.

Zum Thema Lebensdauer der Xenons kann ich nur berichten das bei unserer Astrid beide Scheinwerfer nach 8 3/4 Jahren immer noch tadellos funktionierten. Deswegen keep cool :D

Zitat:

Original geschrieben von eschi77

 

Zum Thema Lebensdauer der Xenons kann ich nur berichten das bei unserer Astrid beide Scheinwerfer nach 8 3/4 Jahren immer noch tadellos funktionierten. Deswegen keep cool :D

Das kann ich nur unterstreichen. Hatte jetzt schon einige Opels mit Xenons - bisher null Problemo.

Ich fahre auch immer mit AUTO.

AUTO, FLA an.

Dito...:)

AUTO, FLA an.;-))

AUTO,FLA an,

obwohl der Lichtsensor sehr eigenwillig reagiert. Bei Unterführungen oder sogar au der Autobahn wenn ich unter einer Brücke durchfahre schaltet er sofort um, bei Tunneleinfahrten jedoch dauert es oft 100-200 Meter bis der Sensor reagiert. :(

 

Gruß Stefan

Hab auch alle Automatikfunktionen aktiviert und wundere mich bei Brücken über den zu schnell reagierenden Lichtsensor. Durch einen Tunnel bin ich noch nicht gefahren, aber in Tiefgaragen schaltet sich das Licht auch immer sofort ein.

Bei mir funktioniert es im Tunnel einwandfrei. Es ist nur für den Vordermann immer erschreckend, wenn es hinten plötzlich grell aufleuchtet.

Habe kürzlich übrigens darauf geachtet, wie die Automatik bei einem vor mir fahrenden Audi A4 funktioniert: Exakt zum gleichen Zeitpunkt an und aus wie meiner.

Zitat:

Original geschrieben von toffil

Bei mir funktioniert es im Tunnel einwandfrei. Es ist nur für den Vordermann immer erschreckend, wenn es hinten plötzlich grell aufleuchtet.

Habe kürzlich übrigens darauf geachtet, wie die Automatik bei einem vor mir fahrenden Audi A4 funktioniert: Exakt zum gleichen Zeitpunkt an und aus wie meiner.

Audi verbaut mit sehr hoher Wahrscheinlichkeit die gleichen Sensoren wie Opel. Übrigens konnte ich selbiges Phänomen bei BMW beobachten.

Hi

Bei Tunneln reagiert meiner auch sehr spät. Ich fahre teilweise mehrere hundert Meter ohne Licht, bis der Sensor umschaltet, besonders an sehr sonnigen Tagen.

Aber wie toffil schreibt ist das bei anderen Herstellern auch nicht anders. Ich achte auch öfters mal darauf wie bei anderen Herstellern die Lichtsensoren reagieren. Egal ob BMW, VW, Audi, Mercedes, Franzosen usw. die reagieren in der Regel genauso seltsam wie meiner.....

Bei wolkigem Himmel bei nahezu jeder kleinen Unterführung/Brücke geht das Licht an, an sonnigen Tagen im Tunnel teils erst nach mehreren hundert Metern

Gruß Hoffi

Das Einzige, was mich an diesem ganzen Lichtzeugs stört, ist dass ein Tagfahrlicht nur vorne leuchtet. Wenn es diesig oder dämmerig ist, geht bei mir noch lange kein Abblendlicht an, und es ist mir dann sehr unangenehm, hinten dunkel zu sein. Das ist für mich eine absolut fahrlässige Gesetzeslücke.

Zitat:

Original geschrieben von Dalamar5576

Zitat:

Original geschrieben von toffil

Bei mir funktioniert es im Tunnel einwandfrei. Es ist nur für den Vordermann immer erschreckend, wenn es hinten plötzlich grell aufleuchtet.

Habe kürzlich übrigens darauf geachtet, wie die Automatik bei einem vor mir fahrenden Audi A4 funktioniert: Exakt zum gleichen Zeitpunkt an und aus wie meiner.

Audi verbaut mit sehr hoher Wahrscheinlichkeit die gleichen Sensoren wie Opel. Übrigens konnte ich selbiges Phänomen bei BMW beobachten.

Nein, dass kann ich nicht bestätigen. Mein BMW reagiert ganz anders, z.B. geht bei kurzen Unterführungen das Licht im Gegensatz zum Insignia nicht an. Mich stört das aber nicht. Ich würde auch behaupten wollen das gleicher Sensor nicht unbedingt gleiche Reaktion bedeutet, da steckt ja auch noch eine Software dahinter.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Zafira
  6. Zafira Tourer
  7. Mit welchem Licht fahrt Ihr ?