ForumNissan
  1. Startseite
  2. Forum
  3. Auto
  4. Nissan
  5. Micra K12 Bj.06.05 ABS Probleme !!

Micra K12 Bj.06.05 ABS Probleme !!

Themenstarteram 5. Oktober 2008 um 19:45

Hallo zusammen..

ich habe ein Problem mit meinem kleinen Wägelchen...

Während der Fahrt, ist die ABS lampe angegangen, dann folgte die Warnlampe der Festellbremse( diese aber gelöst war) und damit nicht genug, nein... der Tacho fiel auch noch aus, am nächsten Tag, war für 5 min wieder alles ok, ...wie gesagt.. für 5 min.., der ADAC stellte nur fest, das es an einem Sensor liegen kann, konnte aber nicht genau sagen, welcher von den vieren betroffen ist.. hmmmmmmmmmmm ** Kopf Kratz **

Wer von euch hat so ähnliches erfahren, oder kann mir Tipps geben.

 

mfg nissi K12

Ähnliche Themen
14 Antworten

Hallo,

fahre mit deinem Wägelchen in die Werkstatt, die können genau den Fehler auslesen und dir genau sagen welcher Sensor defekt ist. Das ist das Einfachste.

Mfg

Themenstarteram 6. Oktober 2008 um 19:46

nein, das war ich heute, es wurde nur festgestellt, das, das ABS nicht funktioniert, der Wagen soll noch mal da gelassen werden, um Steckverbindungen zu überprüfen.. Ob das was bringt ?????

Hallo,

wow, dass ABS funktioniert nicht? Hätte ich dir von hier auch sagen können. Wenn die ABS Kontrolle leuchtet liegt ein Fehler im ABS System vor und es wird abgeschaltet. Nur wenn die ABS leuchte an ist kann eine Nissan Werkstatt einen Fehlercode auslesen und den Fehler laut Werstatthandbuch eingrenzen. Dazu gehört auch das man Steckverbinder prüft, dass aber so einem Kunden zu sagen, hört sich irgendwie nicht vertrauenswürdig an, oder?

Mfg

Themenstarteram 7. Oktober 2008 um 11:59

richtig..

also... folgendes..

ABS Lampe ist an, Lampe für die Handbremse ist an, Tacho ist ausgefallen,...auch beim Auslesen, beim Nissanhändler, waren diese Fehler vorhanden..

Antwort: wir können nichts genaues sagen, tippen auf einen Sensor, wir müssen den Wagen mal hier haben, um sämtliche Steckverbindungen zu überprüfen,

Zu dem Fehlern muss ich aber auch sagen, das zwischendurch der Tacho funktioniert, und die Lampe von der Handbremse ist aus... bis zum nächsten Starten, dann ist wieder alles an.. :(

Und wenn Nissan sagt, wir machen eine Fehlersuche, heisst das für mich !!! es wird teuer, und nichts ist repariert,....

Der Tacho z.b. wird doch nur von einer Seite her ausgelesen, vieleicht hat es ja diesen Sensor getroffen, wer weiss, von welchem Rad der Tacho die Geschwindigkeit misst. ??? denke, da ist der Fehler zu suchen...??

Zitat:

Original geschrieben von nissi K12

richtig..

also... folgendes..

ABS Lampe ist an, Lampe für die Handbremse ist an, Tacho ist ausgefallen,...auch beim Auslesen, beim Nissanhändler, waren diese Fehler vorhanden..

Antwort: wir können nichts genaues sagen, tippen auf einen Sensor, wir müssen den Wagen mal hier haben, um sämtliche Steckverbindungen zu überprüfen,

Zu dem Fehlern muss ich aber auch sagen, das zwischendurch der Tacho funktioniert, und die Lampe von der Handbremse ist aus... bis zum nächsten Starten, dann ist wieder alles an.. :(

Und wenn Nissan sagt, wir machen eine Fehlersuche, heisst das für mich !!! es wird teuer, und nichts ist repariert,....

Der Tacho z.b. wird doch nur von einer Seite her ausgelesen, vieleicht hat es ja diesen Sensor getroffen, wer weiss, von welchem Rad der Tacho die Geschwindigkeit misst. ??? denke, da ist der Fehler zu suchen...??

Beim Nissanhändler arbeiten kein Wahrsager und Alchimisten ,eine Fehlerdiagnose sollte man ihm schon zugestehen Und Zeit ist Geld! Ansonsten löse dein Problem hier gratis. Kann nur sagen ,der Fehler ist beim K12 eher untypisch!

Themenstarteram 8. Oktober 2008 um 14:21

wie gesagt... und oben beschrieben...

Da der Tacho mit ausfällt, bin ich der überzeugung , das der betroffene Sensor am Rad mit der Geschwindigkeitsmessung ist, mir aber bis heute, keiner sagen kann ( oder möchte ) wo diese genau ist.. um die Kosten nicht in die Höhe zu treiben, und das ganze Auto zu zerlegen, hoffte ich ...hier... eine passende Antwort zu bekommen..

mfg nissi k12

Das Signal für den Tachometer wird vom ABS Steuergerät bereitgestellt. Dieses bezieht seine Informationen von den Radsensoren

Themenstarteram 9. Oktober 2008 um 19:27

jepp... soweit weis ich das auch...

nach Ausage einer anderen Werkstadt ( nicht ATU) dürfte die Geschwindigkeit nur von einem Rad gemessen werden, und um meine Fehlersuche einzugrenzen, wüsste ich gern, welche Seite und Rad das ist, um dort nach dem Fehler zu suchen....

 

mfg nissi k12

Themenstarteram 10. Oktober 2008 um 13:02

Heute war ich noch mal beim Nissanhändler ( einen anderen ) und habe den Fehler noch mal auslesen lassen..

zu meiner Bewunderung !!! wurde mir mitgeteilt, das es sich um einen Massefehler handelt, und nicht um einen Sensor..

 

XXXXX das nenne ich mal eine vernünftige Antwort XXX hatte auch keinen Termin, und wurde sofort höflich bedient, und nach 20min Wartezeit, konnte ich wieder fahren.

 

mfg nissi k12

Themenstarteram 13. Oktober 2008 um 12:57

Sooooooooooo.. problem beseitigt....

bei den oben beschriebenen Fehlern, handelte es sich um ein nicht funtionierendes Massekabel, was ausgetauscht wurde.. alle Fehler wurden dadurch behoben..!! =)

mfg nissi k12

Hallo, habe jetzt wirklich genau die selben Probleme an dem Nissan meiner Freundin. Wisst ihr welches Massekabel da getauscht wurde?

Hallo ich bin`s nochmal. Hab die Antwort gefunden. Das ABS-Steuerteil reagiert nicht, steuert die ABS- und Brems-Kontrollampen an und gibt das Geschwindigkeitssignal nicht durch. Die Lenkung wird Geschwindigkeitsabhängig gesteuert, also kein Signal und die Lenkung geht immer so leicht als wenn man irgendwo einparkt. Die Ursache ist ein oxidierter Kabelschuh am Massekabel des ABS-Steuerteils, welches auf der ABS-Hydraulikeinheit sitzt. Der Kabelschuh ist an der Karosse angeschraubt und ist die Ursache .

Zitat:

Original geschrieben von 4637christian

Hallo ich bin`s nochmal. Hab die Antwort gefunden. Das ABS-Steuerteil reagiert nicht, steuert die ABS- und Brems-Kontrollampen an und gibt das Geschwindigkeitssignal nicht durch. Die Lenkung wird Geschwindigkeitsabhängig gesteuert, also kein Signal und die Lenkung geht immer so leicht als wenn man irgendwo einparkt. Die Ursache ist ein oxidierter Kabelschuh am Massekabel des ABS-Steuerteils, welches auf der ABS-Hydraulikeinheit sitzt. Der Kabelschuh ist an der Karosse angeschraubt und ist die Ursache .

super hat bei mir auch geklapt

Zitat:

@4637christian schrieb am 11. November 2009 um 21:41:23 Uhr:

Hallo ich bin`s nochmal. Hab die Antwort gefunden. Das ABS-Steuerteil reagiert nicht, steuert die ABS- und Brems-Kontrollampen an und gibt das Geschwindigkeitssignal nicht durch. Die Lenkung wird Geschwindigkeitsabhängig gesteuert, also kein Signal und die Lenkung geht immer so leicht als wenn man irgendwo einparkt. Die Ursache ist ein oxidierter Kabelschuh am Massekabel des ABS-Steuerteils, welches auf der ABS-Hydraulikeinheit sitzt. Der Kabelschuh ist an der Karosse angeschraubt und ist die Ursache .

Hallo, habe das selbe Problem.

Könnte man mir etwas genauer mitteilen um welches Masseband oder welchen Kabelschuh es sich handelt?

Direkt am ABS Block befindet sich bei mir kein Masseband.

Danke im Voraus

Micra K12 BJ. 2007

 

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Nissan
  5. Micra K12 Bj.06.05 ABS Probleme !!