ForumW176
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. A-Klasse & Vaneo
  6. W176
  7. Mercedes W176 Kaltstart, ruckeln, motor geht aus

Mercedes W176 Kaltstart, ruckeln, motor geht aus

Mercedes A-Klasse W176
Themenstarteram 27. Februar 2018 um 17:03

Grüß an alle,

 

seit ein paar Tage, bzw. seitdem minus Grade da sind (Ca. -10) habe ich das Problem mein Auto zu starten. Es springt nicht an, aber nur wenns über Nacht steht, d.h. erstes Start am Morgen.

Beim Vorglühen hört man komische Geräusche, die aus der Richtung den Tank kommen. (Hort an vom Video: https://youtu.be/xIN9TGIUWBc) Wenn vorglühe Simbol leuchtet hört man die Geräusche. Nur zur Info, ich versuche den Motor nicht zu starten, sondern nur vorglühen !

 

Danach der Motor spring an aber geht gleich aus.

Bei neuem Versuch startet der aber ruckelt sehr stark, und auch Drehzahl ist sehr unruhig. Bei zweitem Versuch muss ich ca. 20 Sek im Leerlauf Gas geben , sonst geht Motor aus.

Video - Link: https://youtu.be/VGqGBysbioQ

https://youtu.be/Lu6ceWYQvRI

Zur Info: Drehzahl im Video variiert von sich selbst! D.h. kein Gas geben meinerseits.

Ganze Geschichte dauert Ca. 5 Min, und dann ist Drehzahl bei 900U, Motor lauft ganz normal, ruhig..Der Wagen wird danach mehrmals Täglich bewegt und hat keine Probleme mit Starten. Sobald er übernachtet, das Problem tritt erneut auf.

 

War beim MB, Fehlerspeicher ausgelessen- Keine Meldungen oder Fehler, die behaupten dass es ganz normal bei minus Grade ist..aber mich wundert, dass sowas kann normal sein.

Noch zu erwähnen, tanke immer Premium (ultimate) Diesel.

Bitte eure Erfahrungen, Meinung.

 

Mercedes A W176, BJ 2013, Diesel, Schaltgetriebe, 96tkm.

 

Danke im Voraus.

Ähnliche Themen
14 Antworten

Winterdiesel tanken. Normaler Diesel geliert.

Möglicherweise auch mal den Dieselfilter tauschen.

Wenn der Tank noch recht voll ist, kannst du auch ein Dieseladditiv für den Winter in den Tank kippen (entsprechend der Dosierempfehlung).

Man kann die Sache aber auch aussitzen; es wird bald wärmer.

Themenstarteram 27. Februar 2018 um 17:22

Zitat:

@joe-han schrieb am 27. Februar 2018 um 17:10:39 Uhr:

Wenn der Tank noch recht voll ist, kannst du auch ein Dieseladditiv für den Winter in den Tank kippen (entsprechend der Dosierempfehlung).

Man kann die Sache aber auch aussitzen; es wird bald wärmer.

"Es wird bald wärmer, somit ist das Problem von sich selbst gelöst" dasselbe hat mir der Meister bei MB gesagt haha :D

Danke für deine Hilfe :)

Was für ein Additiv würdest du empfehlen?

Also habe das exakte Problem ebenfalls w176 bj 05/2014 180 CDI nur dauert es bei mir nur ca 1 Minute bis die Drehzahlschwankungen aufhören. Aber Probleme mit dem vorglühen habe ich nicht und ein Tipp gib einfach so Gas dass der Motor auf 1.2 Umdrehungen ist dann geht der scheiß schneller weg.

Schade drum dass es bei solch einer Premium Marke zu solcher Problematik kommt...

Mein Bruder fährt einen Skoda 1.9 Diesel vom Jahre 2007 und bei ihm ist überhaupt nichts beim Kaltstart alles Einwanderin als wären es 30 Grad und übrigens hat er schon 340t Km drauf !

Themenstarteram 27. Februar 2018 um 17:25

Zitat:

@mzschilling schrieb am 27. Februar 2018 um 17:07:10 Uhr:

Winterdiesel tanken. Normaler Diesel geliert.

Möglicherweise auch mal den Dieselfilter tauschen.

Tanke immer Ultimate Diesel, wie im Winter als auch im Sommer..den Teueren, laut Tankstelle gewährleisten bis -20 Grad :)

Themenstarteram 27. Februar 2018 um 17:50

Zitat:

@MbA18 schrieb am 27. Februar 2018 um 17:23:48 Uhr:

Also habe das exakte Problem ebenfalls w176 bj 05/2014 180 CDI nur dauert es bei mir nur ca 1 Minute bis die Drehzahlschwankungen aufhören. Aber Probleme mit dem vorglühen habe ich nicht und ein Tipp gib einfach so Gas dass der Motor auf 1.2 Umdrehungen ist dann geht der scheiß schneller weg.

Schade drum dass es bei solch einer Premium Marke zu solcher Problematik kommt...

Mein Bruder fährt einen Skoda 1.9 Diesel vom Jahre 2007 und bei ihm ist überhaupt nichts beim Kaltstart alles Einwanderin als wären es 30 Grad und übrigens hat er schon 340t Km drauf !

Danke für deinen Tipp :)

Ja, genauso, die Premium Marke, Stern usw und solche Probleme..Der Motor hört sich wie ein Traktor, wirklich wahnsinnig. Habe auch als Dienstwagen Dacia, 3 Tage nicht bewegt und springt gleich an..

Themenstarteram 7. März 2018 um 21:53

Letzte Woche wieder dasselbe, der Motor unruhig, plötzlich beim Anfahren hört man schreckliches metal Geräusch, nageln. In jedem Gang, beim Anfahren (Beschleunigen) bei Ca 1500U. Zum MB gefahren, der Wagen 3 Tage gestanden, und heute abgeholt.

Fazit: 4. Injektor kaputt, wurde getauscht.

Zitat:

@miha88a180 schrieb am 7. März 2018 um 21:53:42 Uhr:

Fazit: 4. Injektor kaputt, wurde getauscht.

Gleiches Problem bei mir:

Injektor 4.Zylinder defekt

Allerdings ging bei mir (nur) vorgestern die MKL auf der BAB an und sonst nichts weiter.

Themenstarteram 8. März 2018 um 16:18

@A176 Bei welchem km Stand ist bei dir aufgetreten? Fährst du nur Kurzstrecken oder...?

Ich habe 97 tkm auf Tacho, aber trotzdem sowas dürfte nicht passieren.

Zitat:

@miha88a180 schrieb am 8. März 2018 um 16:18:47 Uhr:

@A176 Bei welchem km Stand ist bei dir aufgetreten? Fährst du nur Kurzstrecken oder...?

Ich habe 97 tkm auf Tacho, aber trotzdem sowas dürfte nicht passieren.

Bei 81tkm

Jeden Tag mind. 2x50km, ordentlich warmfahren, mit Autobahn, Aral Ultimate Diesel

Themenstarteram 8. März 2018 um 18:08

@A176

Ja, genau wie bei mir..

Weißt du vielleicht, ob es möglich ist dass in einige Zeit weitere Injektoren kaputt gehen. Aus meiner Laiesicht das wäre zu erwarten..Logischerweise kann nicht sein dass nur ein defekt ist und andere drei in perfektem Zustand...

Wie hat es sich denn genau bei euch angehört ?? War es ein dauerhafter Zustand bis zum Wechsel der injektoren? Weil hatte es bis jetzt 3 mal diese „klapper“ Geräusche vom motorraum beim anfahren und beschleunigen nur wundere ich mich jetzt ob ich das selbe erwarten kann... gelaufen 110t km

Themenstarteram 8. März 2018 um 19:25

Eine Woche vorher hatte ich beim Kaltstart (-8 Grad) ruckeln,motor geht aus usw. Siehe Videos in erstem Post. Bin zum MB gefahren, die haben den angeschaut, mit Endergebnis: Stand der Technik, Dieselmotoren machen solche Geräusche bei Minus Grade, wird vorbei sobald keine Minus Grade sind usw... bla bla .

Muss erwähnen dass dafür eine fette Rechnung bekommen habe (ca. 300 €) für nix. Die haben software aktualisiert oder sowas, das Sieb beim Tank gereinigt und das wars. Habe auto übernommen (überzeugt dass behoben wurde) und in paar Stunden nach Prag gefahren. Während die Fahrt habe nichts bemerkt, der motor lief ganz normal beim Anfahren sowie an der Autobahn.

Dort habe ich das Auto für 2Tage parken lassen. Wieder Kaltstart am Morgen, Drehzahlschwankungen, Ruckeln usw..aber weniger spürbar als vorher (Vielleicht weil schon + 3Grad war).

Rückfahrt nach Hause Ca. 200 km Autobahn habe nichts bemerkt, bin 130-180 km/h gefahren. Bin fast nach Hause angekommen, am Ampel war Rot, angehalten, losgefahren und das wars...schreckliche Geräusche (nageln) beim Anfahren in jedem Gang beim Beschleunigen bei Ca. 1500U und bei 2000U ruckeln. Habe das Auto gleich abgestellt und nächsten Tag zum MB gefahren. Ergebnis schon bekannt :/

@MbA18

Bei den kalten Temperaturen klang der wie ein alter Diesel, hat richtig genagelt.

Ich schob es erst auf die Temps.... Die MKL belehrte mich zwei Tage später eines Besseren.

Bei mir hat es MB getragen. Ob das über die MB100 oder Kulanz abgerechnet wurde, weiß ich nicht.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. A-Klasse & Vaneo
  6. W176
  7. Mercedes W176 Kaltstart, ruckeln, motor geht aus