ForumW204
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. Mercedes c280 w204

Mercedes c280 w204

Mercedes C-Klasse W204
Themenstarteram 18. August 2021 um 18:56

Hallo guten Tag,habe folgendes Problem,seit kurzem wenn ich den Wagen Morgens kaltStarte,geht die Drehzahl auf 1200 Umdrehungen hoch und bleibt dort ca 50 sek bis sie langsam Auf 700 Umdrehungen fällt!

Im warmen Zustand wenn ich den Wagen kurz parke um einkaufen zu gehen,da gibt es dann beim Motorstart leichte Drehzahl Schwankungen für 2 sek in denen der Motor auch leicht ruckelt,sobald er sich gefangen hat ist alles top,er fährt super und das ist nicht bei jedem Motor Start und die MKL ist aus!!bitte um Tipps??

Ähnliche Themen
27 Antworten

Das mit dem Kaltstart ist glaube ich normal. Vielleicht ist dir das nie voher aufgefallen?!

Er hat doch dafür bereits einen Thread erstellt.

https://www.motor-talk.de/.../...cht-bitter-um-hilfe-t7138855.html?...

Der Fehler ist nach seiner Aussage erst nach dem Einbau der Gasanlage entstanden.

Das verschweigt er hier leider gerade.

Wurde die Gasanlage denn jetzt noch einmal auf einen vernünftig auch dichten Einbau kontrolliert und auch noch einmal angepasst?

Themenstarteram 18. August 2021 um 20:13

Nein das verschweige ich nicht,da das schon alles abgeklärt ist und die Gas-Anlage damit leider nix zutun hat,fahre jetzt 700 km ohne Gas und nix hat sich geändert,also kann das nix mit Gas zutun haben oder?

Es ist doch nach deinen mehrmaligem Aussagen erstmalig nach dem Einbau der Gasanlage aufgetreten.

Warum kann da jetzt nicht irgendetwas undicht oder zerstört worden sein???

Die Ansaugluft ist auch im Benzinbetrieb nicht anders. Außerdem werden die Einspritzdüsen der Benzineinspritzung beim Gasbetrieb abgeschaltet. Vielleicht ist einfach dazwischen nur ein Kontaktproblem? Wenn ich mir die Verdrahtung in dem anderen Thread so anschaue wird mir als ehemaliger Elektrotechniker ganz ehrlich einfach nur übel.

Oder..oder...oder

Ich wusste doch das ich dir darauf schon geantwortet habe. Es gibt ja noch einen weiteren Thread von dir zu dem Thema: https://www.motor-talk.de/.../...drehungen-fuer-ca-30sek-t7139828.html

Themenstarteram 18. August 2021 um 20:42

Richtig oder oder oder,wie soll ich dem umrüster das beweisen daß er vielleicht irgendwas falsch gemacht hat,es könnte Zufall sein,das Problem wieso ich nicht denke das es die Gas-Anlage ist,ist 1.das die Gas-Anlage super gelaufen ist,bis zu diesem Punkt nachdem die MKL angegangen ist und ich zum umrüster hin bin und er gesehen hat das die Gas-Anlage zu mager läuft und er es minimal angefettet hat,2 Tage danach fing der schlechte Start an,der war so schlimm das er nicht anspringen wollte und erst nach dem 2 Mal anspring,dann ausgelesen und es stand irgendwas mit Nockenwellen wert Bank 2 drin,worauf mein bekannter gefragt wie das Öl aussieht und ich gemerkt hab,es ist versift,weil der Vorgänger eine schlampe war,ich das Öl gewechselt und er viel viel besser angesprungen ist und seit dem halt das dann passiert!!!

In der Zwischenzeit hat er ein polnischen Experten die Gas-Anlage nachjustieren lassen,nix hat sich geändert,ausser die 1 min 1200 Umdrehungen beim Kaltstart und bei jedem 2 Warmstart Drehnadel schwankt nur beim Starten!!

So und jetzt sagen dir 5 Werkstätten 5 verschiedene Sachen!!

Ja ich bin penibel,aber auch nur so weit wie die Werkstätten Ahnung haben!! wäre nett Hilfe zu bekommen,hab wirklich nicht viel Ahnung,aber lerne immer dazu,komme nicht weiter!

Ich suche gerade ein Video zu der Haltbarkeit der Duplexkette. Das war ja auch ein Thema in dem anderen Thread.

Themenstarteram 18. August 2021 um 20:58

Also Steuerzeiten wurden schon abgecheckt plus Magnete Wechsel, Steuerzeiten top

So hier ein Video zur Haltbarkeit von Duplexketten: https://www.motor-talk.de/videos.html?...

Du bist ja der Meinung die halten ewig nur weil du einmal Glück hattest.

 

Nicht auf das minderwertige Material achten sondern die Kilometerleistung von 150.000km von der verschlissenen Kette und den bereits abgenutzten Zähnen der NWV achten. Sieht man erst ziemlich spät in dem Video.

Wenn da bereits ein Fehler der Nockenwellenpositionen im Speicher war (und die MKL leuchtete) wäre dass ja auch eine Möglichkeit für dein Problem wenn der Vorbesitzer schludrig mit dem Service war.

Vielleicht war das auch der Verkaufsgrund von dem Fahrzeug?

Wenn diverse Werkstätten den Fehler nicht finden, wäre das ja ein Ansatzpunkt. Die MKL geht auch erst nach mehrmaligen Auftreten des Fehler an. Vielleicht steht der Fehler aber bereits wieder im Speicher.

Hier können dir nur Tipps gegeben werden. Die eigentliche Ursache kann dir hier keiner beschreiben.

Gruß Michael

Edit: Habe deinen letzten Beitrag erst jetzt gelesen. Wie wurden die Steuerzeiten überprüft? Wurden die Ventil - Stirndeckel dafür demontiert? Oder nur über Diagnose Software überprüft?

Hast du eigentlich andere Zündkerzen für den Gasbetrieb verbaut?

Themenstarteram 18. August 2021 um 21:27

Das Ding ist,das die MKL nicht deswegen anging,die ging an wegen mageres gemisch,wegen Gas-Anlage und seit dem die wieder und der Fehler stand dann letzte Woche drin und sie leuchtet auch nicht mehr,also wegen Nockenwellen Ding war sie nicht an!!

Ich werde ihn morgen Mal auslesen dann sag ich dir was ganz genau drin steht ,falls was drin steht!!!vielleicht sind Ölkanäle zu und der Nockenwellen versteller kann nicht gut arbeiten,ich überlege ihn nochmals zu wechseln plus Motor Reinigung(Spülung)

Und muss sagen er fährt perfekt, läuft verdampt ruhig,kein rasseln oder was auch immer!!

Dann melde dich morgen noch einmal. Vielleicht bist du dann ja schlauer. Hoffentlich haben die eine Star-Diagnose und nicht so ein Universal Diagnose Gerät.

Gruß Michael

Themenstarteram 18. August 2021 um 21:35

Man muss doch am Fahrverhalten irgendwas merken oder nicht?

Und wenn was am Steuertrieb wäre, müssten doch die Steuerzeiten ungenau sein oder?

Zitat:

@Blnbadboy35 schrieb am 18. August 2021 um 21:35:23 Uhr:

Man muss doch am Fahrverhalten irgendwas merken oder nicht?

Und wenn was am Steuertrieb wäre, müssten doch die Steuerzeiten ungenau sein oder?

Muss man nicht. Selbst Steuerketten die bereits einmal übergesprungen sind, muss man nicht unbedingt erhören / erfahren. Vielleicht wenn dann wirklich Volllast abgefragt wird und man das Fahrzeug auch genauer kennt, merkt man einen Unterschied. Wenn dann auch noch eine Automatik verbaut ist, bemerkt man es manchmal garnicht. Man tritt nur das Gaspedal 2mm weiter durch. Der Verbrauch erhöht sich aber.

Das kommt darauf an wie die Steuerzeiten überprüft wurden. Deshalb hatte ich ja extra noch nachgefragt wie sie überprüft wurden. Optisch oder über Diagnose?

Themenstarteram 18. August 2021 um 22:12

Die Magneten wurden rausgenommen und dann wurde da was gedreht und dann in die Löcher geschaut ob die Markierungen auch alle exakt sind und ja das waren sie!!

Ich glaube an der Kurbelwelle wurde gedreht

Wenn das Fachleute waren, dürfte das ja nicht die Fehlerquelle sein. Ich kenne den M272 überhaupt nicht im Detail.

Bei dem M271 oder M274 kann man aber durch das entfernen der Magnete nicht so wirklich etwas erkennen. Dafür muss die Ventilhaube / Deckel runter.

Vielleicht meldet sich ja jemand der den M272 genauer kennt und bestätigt das es bei dem Motor so möglich ist.

Werde aber dazu morgen früh einmal WIS befragen.

Deine Antwort
Ähnliche Themen