ForumLKW & Anhänger
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. Mercedes Atego 815 springt nicht an

Mercedes Atego 815 springt nicht an

Mercedes
Themenstarteram 7. Januar 2014 um 19:41

Hallo

mein Mercedes atego 815 zeigt CODE an springt nicht an

wer kann mir helfen

danke

Ähnliche Themen
34 Antworten
am 20. Mai 2006 um 13:08

Hallo Runde,

....kann mir jemand (legal,illegal,sche...egal!) die angezeigten Fehlercodes meine Bord-Pc´s erklären bzw aufschlüsseln???Mercedes selbst rückt nix raus ,und meine Werkstatt findet angeblich nix,trotzdem läuft die Möhre nicht(keine Beschleunigung,um auf 60km/h zu kommen brauch ich 3-4 km).Fahre ATEGO 1528,BJ2000.Tank is gespült,Leitungen sind neu,Turbo läuft, aber .......nix is mit Beschleunigung.....hoffe mir kann jemand helfen...

 

Gruss Detlef

 

[Von Motor-Talk aus dem Thema 'Fehlercodes im ATEGO-Bordcomputer' überführt.]

Es kann sein daß dein Gaspedal die eingelernten Wege verloren hat. Dann kennt das Ding kein Vollgas oder Kickdown mehr. Ansonsten rück doch mal die Codes raus, mal sehen was sich in Erfahrung bringen lässt...

Möglichst mit System also FR, MR, WS oder so ähnlich

 

[Von Motor-Talk aus dem Thema 'Fehlercodes im ATEGO-Bordcomputer' überführt.]

am 20. Mai 2006 um 17:04

fehlercodes im Atego-Bordcomputer

 

Hi Jan,

 

......hier einige Codes: MR 1 1415,MR 1 1417,HR 1 1280

........sollten noch mehr auftauchen ,stell ich noch welche rein,aber erst am kommenden Dienstag,weil ich trotzdem unterwegs bin(dauert halt was länger :-( )

bis dahin erstmal besten Dank Detlef

 

[Von Motor-Talk aus dem Thema 'Fehlercodes im ATEGO-Bordcomputer' überführt.]

Hallo, Werde am Montag mal nachschauen, bin mir nict mehr ganz sicher die Codes aussagen, sind bekannte Fehlercodes.

 

[Von Motor-Talk aus dem Thema 'Fehlercodes im ATEGO-Bordcomputer' überführt.]

Sind eigentlich die Fehlercodes im Actros, MP2, Axor, Atego gleich?

Hab eine Liste vom Actros.

Kann ich diese auch bei den anderen Typen anwenden?

 

[Von Motor-Talk aus dem Thema 'Fehlercodes im ATEGO-Bordcomputer' überführt.]

Hallo

MR 1415 Kombigeber "Ladedruck und Ladelufttemperatur"

Drucksensor,Messbereich überschritten(Kurzschluss nach

Plus Uterbrechung)

MR 1417 Kombigeber "Ladedruck und Ladelufttemperatur"

Drucksensor , Messwert unplausibel.

 

[Von Motor-Talk aus dem Thema 'Fehlercodes im ATEGO-Bordcomputer' überführt.]

am 21. Mai 2006 um 21:57

Fehlercodes ACTROS

 

......besten Dank für den Hinweis ,aber Ladedruckregler is Donnerstagmorgen auch erneuert worden!!Is 1,5km gutgegangen ,da fing er wieder an zu mucken.Nur wenn er kalt is dann gehts so 25km gut .....

 

[Von Motor-Talk aus dem Thema 'Fehlercodes im ATEGO-Bordcomputer' überführt.]

Hallo,

Wenn Dein Ladedruckgeber schon erneuert wurde tippe ich mal auf den Motorleitungssatz.

Haben schon öfters neue eingebaut!

Gruß

chris

 

[Von Motor-Talk aus dem Thema 'Fehlercodes im ATEGO-Bordcomputer' überführt.]

am 23. Mai 2006 um 10:04

Hallo,

.....werd das mit dem Leitungssatz mal so weitergeben,mal schauen ob meine Werkstatt (MAN-Schrauber)damit was werden kann.Werd dann am kommenden WE mich mal wieder melden .....

......dank dafür Detlef

 

[Von Motor-Talk aus dem Thema 'Fehlercodes im ATEGO-Bordcomputer' überführt.]

am 24. Mai 2006 um 12:49

Hallo Runde!!!

...auf ein neues!!!!! Neuester Fehlercode MR 1820/HR1820 ........is schon n tolles Auto ,so´n ATEGO der nur pieeeept.....

...schönen Vatertag........

 

[Von Motor-Talk aus dem Thema 'Fehlercodes im ATEGO-Bordcomputer' überführt.]

Hallo,

Alsoi jetzt geht meine Vermutung immer Stärker auf den Motorleitungsssatz.

Ich weiss das es mal eine KD-Maßnahme gegeben hat für Atego,

da wurde der Motorkabelsatz erneuert.

Fahre m,al zu einer DC Vertretung und frage mal ob diese KD-Maßnahme bei Deinem Fahrzeug greift! Das ist in 5Minuten erledigt (die Abfrage)!

Gruß

Chris

 

[Von Motor-Talk aus dem Thema 'Fehlercodes im ATEGO-Bordcomputer' überführt.]

am 27. Mai 2006 um 15:14

......Termin im Lauf der nächsten Woche,Motorkabelsatz erneuern.....

.....meld mich nach Vollzug :-))

 

[Von Motor-Talk aus dem Thema 'Fehlercodes im ATEGO-Bordcomputer' überführt.]

ich habe das Gefühl du kommst aus der ecke Emsland/Ostfriesland fahr doch einmal in Emden nach DB

 

[Von Motor-Talk aus dem Thema 'Fehlercodes im ATEGO-Bordcomputer' überführt.]

.........dein Gefühl trügt Dich nicht,bin aus Emden,das Auto hat n WST-Kennzeichen ......

DC-Niederlassung besuchen is nich,Verbot vom Alten (will nich tausende Euronen in die olle Kiste stecken,im !!!APRIL!!!!! gibts nen neuen ...) Bis dahin werd ich mich wohl quälen dürfen,weil :er läuft ja ,kommt nur nich inne Gänge.....

Gruss Detlef

 

[Von Motor-Talk aus dem Thema 'Fehlercodes im ATEGO-Bordcomputer' überführt.]

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. Mercedes Atego 815 springt nicht an