ForumLKW & Anhänger
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. Mercedes Vario 815 3 Mal in wenigen Wochen Nebenabtrieb Totalschaden

Mercedes Vario 815 3 Mal in wenigen Wochen Nebenabtrieb Totalschaden

Themenstarteram 29. September 2017 um 8:52

Hallo an alle,

einer meiner Kunden hat einen Vario 815, Bj. 2004, der mit einer selbstfahrenden Arbeitsmaschine ausgestattet ist. Diese Arbeitsmaschine ist elektrisch betrieben. Deshalb ist ein 36 kW Generator verbaut, der über den Nebenabtrieb angetrieben wird. Vor einigen Wochen gab es zum ersten Mal Probleme mit dem Nebenabtrieb, weshalb in der Werkstatt ein neuer Schalter für diesen eingebaut wurde. Als das nicht funktionierte, wurde der Magnetschalter gewechselt. Dann funktionierte alles wieder einige Wochen und dann kam es zum ersten Schaden am Nebenabtrieb/Getriebe. Tauschgetriebe 4.800 €. Nach einigen Wochen holt der Kunde das Fahrzeug ab, kann genau eine Stunde arbeiten, gleicher Schaden. Wieder Reparatur, wieder gleiche Rechnung. Fahrzeug hat diesmal 2 Wochen gehalten, gestern wieder der gleiche Schaden. ZF hat in in einem Gutachten lediglich Zerstörung durch Gewalteinwirkung festgestellt und orakelt es könnte am Generator liegen. Der Generatorhersteller sagt aber das dies nicht sein kann, außer es gäbe einen kapitalen Lagerschaden. An keiner Stelle im Gehäuse besteht die Möglichkeit das dieser gehemmt würde. Eine Drehmomenterhöhung durch den Generator wäre theoretisch möglich, allerdings sind alle damit angetrieben Aggregate natürlich abgesichert. Also würden eher die Sicherungen fliegen, als das der Generator mehr als 400 Nm Drehmoment produziert. Das müsste der Nebenabtrieb nämlich vertragen können. Der Generator soll bei Nennleistung nur etwas über 200 Nm benötigen. Der Generator läuft auch jetzt noch völlig frei und kann mit der Hand einfach gedreht werden.

Es besteht die Vermutung, dass die Werkstatt immer wieder einen Fehler macht, der zu diesem Schaden führt. Hat irgendjemand eine Idee, an welcher Stelle man ansetzen könnte den Fehler zu suchen?

Gruß Willi

Ähnliche Themen
11 Antworten

Antrieb des Generators über Keilriemen oder direkt gekuppelt mit Magnetkupplung?

Wenn unter Last eine Magnetkupplung schlagartig zuschaltet könnte im ersten Moment vielleicht das Drehmoment bis zum erreichen der Drehzahl höher sein.

Bei einem Riementrieb zu viel Spannung auf dem Riemen könnten die Lager das nicht verkraften, Abhilfe Mehrscheibenriemenscheiben mit leichter Spannung.

Sollte der Generator sehr warm werden könnten sich die Kugellager zuziehen und dann schwerer laufen.

Wie sehen denn die Schäden aus, Zähne weg Lagerschaden??

Themenstarteram 29. September 2017 um 11:34

Danke für die schnelle Antwort. Der Generator ist über 4 Riemen direkt an den Nebenabtrieb angebunden. So weit ich weiß sorgt dann der Magnetschalter beim Einschalten des Nebenabtrieb für den Kraftschluss Getriebe/Nebenabtrieb. Der Generator läuft erst einmal ohne Last, erst wenn die Leerlaufdrehzahl erreicht ist wird die Anlage erst eingeschaltet. Dazu kommt, dass der Generator nicht dauernd läuft, sondern immer nur zugeschaltet wird bei Bedarf. So läuft er realistisch eher 15 Minuten von jeder Betriebsstunde. Diese Fahrzeuge gibt es seit 2002, insgesamt sind über 20 dieser Fahrzeuge im im Einsatz und keines hat jemals ein ähnliches Problem gehabt. Den Ansatz Temperatur und Lager haben wir auch gehabt, nur würde das dann auch zu einem Lagerschaden führen und auch geräuschtechnisch würde das auffallen. Da ist ist es aber so, dass die Welle des Generators völlig frei ohne Widerstand läuft. Wenn er so viel Drehmoment aufbauen würde, dass er den Nebenabtrieb zerlegt, dann glaube ich er würde sich nicht mehr so leicht drehen lassen. Kann es vielleicht am Magnetschalter liegen, dass er nicht richtig arbeitet? So viel ich weiß haben immer die Zahnräder ordentlich Zähne gelassen.

Schiebt der Magnetschalter eine Welle die mit Zahnrädern einkuppelt oder läuft der Nebenantrieb aus dem Getriebe immer und eine Kupplung bzw. Magnetschalter schaltet nur noch den Generatorantrieb dazu?

Läuft der Motor im Standgas oder hat der beim Einschalten schon höhere Drehzahl?

Ist die Schmierung des Nebenantriebs gewährleistet oder fehlt da vielleicht etwas was das Öl dahin verteilt?

Themenstarteram 29. September 2017 um 12:27

Nach meinem Wissen schiebt der Magnetschalter lediglich einen Bolzen, der dann die Verbindung zwischen NA und Getriebe herstellt. Ob da noch jetzt ein Zahnrad dran ist entzieht sich meiner Kenntnis. Der Motor läuft erst nach Betätigung des Schalters für den Nebenabtrieb hoch, hat somit eigentlich einen sanften Anlauf. Die Schmierung des Nebenabtriebs muss gewährleistet sein, ist der originale von Werk. Und dieser ist ja nach quasi 15 min nach der letzten Reparatur sofort wieder ausgefallen. Wie gesagt, getauscht in Fachwerkstatt und instand gesetzt von ZF. Sollte im Innenleben etwas vergessen worden sein, dann kann man das selbst kaum feststellen. Außerdem denke ich, die werden den gleichen Fehler nicht mehrmals machen.

Wenn der nach 15 Min ausgefallen ist, dann ist doch da innen irgendwas nicht richtig gewesen. Und sei es das das Zahnrad im Getriebe was den Nebenantrieb antreibt nicht nachgesehen wurde und dort in einer Zahnlücke ein abgebrochener Zahn steckte oder sonstwas. Der Fehler kann ja auch vom Originalgetriebe wo der Nebenatrieb angebaut wird kommen. Hat das mal einer durchgedreht und nachgesehen bzw. die Reste der alten Zahnräder völlig entfernt?

Themenstarteram 29. September 2017 um 13:10

Das denken wir ja auch, aber da das alles in der Werkstatt gemacht wurde, bekommt man leider nur das fertige Produkt. Die alten Teile sind immer schon entsorgt. Einzig ZF hat eben nur gewaltsame Zerstörung attestiert, aber nicht wieso, weshalb warum. Auch die schieben es auf den Generator, der es aber nicht sein kann.

Nach 15 Min würd ich doch mal den Schiedsmann der KFZ Innung fragen bzw. auch mal erwägen eine andere Werkstatt zwecks Fehlersuche anzusprechen, auch den mal danach fragen ob bei den Preisen nicht auch mal ein Gutachter zu fragen wäre. Die Werkstatt sollte ja auch für Ihre Arbeit Garantie übernehmen. Da es kein Unikat ist sondern schon 20 gleiche Fahrzeuge gibt ist hier ein Fehler vorhanden und nach Werkstatt sollte der weg sein bzw. die Werkstatt auch mal einen Probelauf gemacht haben. Die würden dabei doch auch mal den Generator im Auge behalten. Wie alt ist der Generator im Vergleich zu den Anderen die Ihr noch in Betrieb habt?

am 29. September 2017 um 15:56

Es gibt Nebenabtriebe mit separater Schmierung. Evtl. schon nach der Reparatur kein Öl aufgefüllt? Ich kann dir aber nicht sagen ob es die auch beim Vario gibt.

Das kann sein, aber ich denke eher es wurde nicht kein zweites Mal aufgefüllt. Der Ölkühler muss nämlich erstmal befüllt werden und dann nochmal Getriebeöl aufgefüllt werden. Sonst fehlen mal schnell 1,5-2 Liter.

Das ist doch ein MB Getriebe.. Warum wurde es bei ZF instandgesetzt.

Gruß

Chris

Wie ging das Thema zu Ende?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. Mercedes Vario 815 3 Mal in wenigen Wochen Nebenabtrieb Totalschaden