ForumKawasaki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Meine GPX 600 mal wieder

Meine GPX 600 mal wieder

Kawasaki GPX 600 R
Themenstarteram 4. Juni 2011 um 17:25

Hallo zusammen,

ja, meine Diva zickt mal wieder rum.

Da ich zeitlich nicht soviel Zeit habe, steht das Mopped auch mal drei Wochen bevor ich mal wieder ne Runde drehen will.

Jetzt ist es leider so, dass sie nur auf zwei Pötten läuft. 1+3 laufen und die anderen beiden haben die Arbeit eingestellt. Kerzen habe rausgenommen und die haben auch einen Funken. Wobei ich da nicht verstehe, da die Kerzen von 2+4 nass waren. Also Funken kommt und Sprit auch. Warum läuft die Mühle nicht???

Hab auch kein Bock mehr grossartig was zu machen da ich die letzten zwei Jahre mehr oder weniger Ärger mit der Möhre hatte. Vielleicht schlachte ich sie ja *malnakoppkratzt*

Braucht noch jemand teile??

P.S.: Anhand der mitlaufenden Zylinder kann es ja nicht die Zündspule sein, oder?

 

Ähnliche Themen
17 Antworten

Hört sich schon nach Zündspule an. Aber dann gäbs auch an 2 und 4 eher keinen oder nur einen sehr schwachen Fünken...

Themenstarteram 4. Juni 2011 um 20:49

Zitat:

Original geschrieben von moppedsammler

Hört sich schon nach Zündspule an. Aber dann gäbs auch an 2 und 4 eher keinen oder nur einen sehr schwachen Fünken...

Naja, hab noch zwei Spulen liegen. Werde morgen vielleicht mal gucken. Oder frisst das Teil die Kerzen?? Bin ja mittlerwile schon beim 4ten Satz in zwei Jahren und 5Tkm.

Die frisst keine Kerzen.

Problem ist eher dass, wenn die Kerzen nass sind gehen sie gerne kaputt.

Bevor mein Vergaser richtig gelaufen ist habe ich auch 2 Satz Kerzen weggeschmissen da laufend abgesoffen.

Da ist zwar ein Funke vorhanden der aber zu schwach ist um den Sprit zu zünden.

Gruß

Kleiner Tipp: abgesoffene Kerzen ½ Stunde unter den Elektrogrill.

Sind dann wieder wie neu. Am besten mehrere auf einmal.

Themenstarteram 5. Juni 2011 um 10:10

Zitat:

Original geschrieben von WeWa2

Kleiner Tipp: abgesoffene Kerzen ½ Stunde unter den Elektrogrill.

Sind dann wieder wie neu. Am besten mehrere auf einmal.

Hab leider keinen Elektrogrill. Tut es auch der Holzkohlgrill?? ;-)

Mal im Ernst, Warum tut das den kerzen denn gut? Hab noch nie was davon gehört.

Themenstarteram 5. Juni 2011 um 10:11

Zitat:

Original geschrieben von FCKAndy1

Die frisst keine Kerzen.

Problem ist eher dass, wenn die Kerzen nass sind gehen sie gerne kaputt.

Bevor mein Vergaser richtig gelaufen ist habe ich auch 2 Satz Kerzen weggeschmissen da laufend abgesoffen.

Da ist zwar ein Funke vorhanden der aber zu schwach ist um den Sprit zu zünden.

Gruß

Naja, der Vergaser war schonmal in Sammlerhand. Daher gehe ich mal davon aus, dass der ok ist.

Zitat:

Original geschrieben von V8_Driver

Zitat:

Hab leider keinen Elektrogrill. Tut es auch der Holzkohlgrill?? ;-)

Mal im Ernst, Warum tut das den kerzen denn gut? Hab noch nie was davon gehört.

Ich habs mal (notgedrungen) ausprobiert. Meine alte Z 1000 hatte damals ein Problem

mit ständig abgesoffenen Kerzen beim Starten. Ursache damals war ein viel zu geringer

Kontaktabstand. Das hab ich aber erst nach langer Zeit gemerkt. Mit dem Grill wurden

die Kerzen wieder freigebrannt. Aus alten Zweitaktzeiten kenne ich auch den Trick

(bei einer Kerzenbrücke) die Kerze auf eine heiße Herdplatte zu legen.

Wenn man im Winter nach fast jedem Start mind. 1 abgesoffene Kerze hat, kommt

man auf solche Tricks.

 

Naja, der Vergaser war schonmal in Sammlerhand. Daher gehe ich mal davon aus, dass der ok ist.

OK, wenn der in Sammlerhand war dürfte da das geringste Problem bestehen :D

Dann bleibt nur ausprobieren obs an den nassen Kerzen liegt oder halt die Zündspulen, wobei ich mir letzteres weniger vorstellen kann.

Denn dann müssten beide ja einen weg haben.

Also hau erst mal neue Kerzen rein und schau nach der Bat. dass die auch genug Power hat! Wenn da nämlich auch zuwenig Suppe drauf ist orgelst du dich auch doof inkl. erneuten nassen Kerzen!!

Gruß

ähm, dazwischen funken möcht ich .....

Die spulen glaub ich nicht, weil linke Spule liefert 2+3, rechte Spule 1+4. Wenn also 2+4 nicht laufen, wäre das fast so als ob jeweils eine hälfte von beide Spulen kaputt wäre. Was aber bestimmt nicht der Fall ist :)

bist du sicher das die Zündkabel alle in die richtige Reihenfolge verlegt sind ? :)

Themenstarteram 10. Juni 2011 um 21:08

Zitat:

Original geschrieben von Jason2002

ähm, dazwischen funken möcht ich .....

Die spulen glaub ich nicht, weil linke Spule liefert 2+3, rechte Spule 1+4. Wenn also 2+4 nicht laufen, wäre das fast so als ob jeweils eine hälfte von beide Spulen kaputt wäre. Was aber bestimmt nicht der Fall ist :)

bist du sicher das die Zündkabel alle in die richtige Reihenfolge verlegt sind ? :)

Naja Jason,

da der Fehler auch schon aufgetreten ist bevor ich die Zündspulen getauscht habe, müsste ich ja sabotiert worden sein. Habe aber noch zwei alte Spulen( denke das dass noch die orginalen sind) sind auch für blonde die Zahlen 1-4 aufgeklebt ;-)

Werde morgen mal neue Kerzen besorgen und sonst kommt der Butcher *grrrrrrrr*

Themenstarteram 11. Juni 2011 um 17:50

So, letzte Woche mal CDi und Zündspulen nebst Kabeln getauscht und..... nichts. Heute noch mal 4 Kerzen gekauft und..... nun läuft nur der erste nicht mit. Sprit vom ersten kommt wohl aus dem Krümmer raus und läuft da runter.

Hab nun auch keinen Bock mehr.

Wenn also jemand Teile braucht einfach mal melden.

Ciao

Ohh, das errinert mich an eine gewisse GPZ900R !! Ich sag nur eins ... Vergaser 1 ,,, Schwimmernadel hängt !

Vergaser rause, umdrehen, Schwimmerkammer öffnen, Schwimmernadel prüfen und gängig machen, zusammenbauen, einbauen, fertig!

Mmmmmja...

Ich denke auch, dass es am Vergaser liegt. Und auch, wenn ich den Gaser vom V8 schon in den Fingern hatte, das ist ein paar Jahre her.

Der wird durchs Stehen nicht besser und durch E10 auch nicht. Sowenig wie der V8 fährt, weil er ja mit seinem Truck unterwegs ist, sollte er jedesmal die Schwimmerkammern entleeren. Zudem war ja der Vergaser der GPZ 900 R auch pieksauber, dennoch sind die Innereien alt, da Repsätze teuer. Also versucht man das alte gelump immer wieder sauber und gängig zu bekommen, irgendwann ist eben mal Schluß.

Dass diese alten GPX/GPZ Basteldinger sind, die laufend irgendwo stehen bleiben oder rumzicken, ein Blick in dieses Forum reicht, auch wenn ich dem sciroccofan sein glühendes Plädoyer gelesen habe. Ich darf an die MBTFT erinnern: Vier moppeds haben gezickt, drei davon waren GPZ'en. So hübsch sie sind, aber als zuverlässiges Gebrauchsmotorrad sind sie einfach nicht mehr geeignet.

Für 3000 Eier hätte ich mir eine ZZ-R 1100 gekauft. Die letzte ZZ-R 600 hat mich am Ende mit TÜV und neuen Reifen keine 1000 gkostet. Der, der sie dann bekommen hat, freut sich ein Loch in die Mütze.

Ich finde die Entscheidung vom V8 richtig, auch ich schlachte morgen eine an sich hübsche GPX mit Doppelscheinwerfermaske und L+W - Auspuff (passt auch an die GPZ, übrigens...) das lohnt sich einfach nicht mwieder aufzubauen. Mit dem Erlös baue ich die 95er GPZ 1100 auf, die denselben Motor hat, wie die ZZR, nur andere Vergaser. Damit gibts keinen Ärger und die hat auch nur 1300 gekostet.

Wobei verticken doch wohl der absolut letzte Schritt sein sollte.

Der Vergaser ist nun mal das lästigste an unseren GPZ. Aber so oft man da dran geht umso leichter wirds.

Wenn es wirklich nur die eine Nadel ist (war letztens bei meiner auch) dann ein wenig Geduld und Spucke und sie läuft wieder :D

Nimms sportlich und hau rein :)

Gruß Andy

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Meine GPX 600 mal wieder