ForumCorsa C & Tigra TwinTop
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. Mehrere "Probleme? mit meinem Opel Corsa C 2005 (Z10XEP)

Mehrere "Probleme? mit meinem Opel Corsa C 2005 (Z10XEP)

Opel Corsa C
Themenstarteram 10. Januar 2019 um 18:40

Hallo,

ich fahre seit August 2018 einen Opel Corsa C 1.0 44KW BJ 2005 (Motor: Z10XEP).

Der Wagen hat derzeit 141.000km (gekauft mit ~137.000km).

Mein erstes Problem, welches ich heute festgestellt habe, ist das an meinem Öldeckel gelblicher Schleim ist. Da dachte ich direkt an Zylinderkopfdichtung (Werkstatt würde ~455€ haben wollen) ich mache zwar vieles selber, an die Zylinderkopfdichtung traue ich mich dann doch nicht :).

 

Habe dann aber hier mehrfach gelesen, dass es auch an Kurzstrecke + Winter liegen kann.

Ich fahre täglich zur Schule, insgesamt 10 km (also hin + zurück) ansonsten fahre ich hin und wieder noch ein paar Kilometer aber normalerweise weit unter 100 km.

Könnte es tatsächlich daran liegen?

- Als ich nun nach der ganzen Aktion mit testen und nachschauen wieder zu Hause war und den Motor 2 Stunden abkühlen lassen hab war der Schleim am Deckel fast weg, den Rest habe ich dann abgewischt um in den Nächsten tagen nachschauen zu können ob und wenn, wie schnell es wieder kommt.

 

Kühlmittel Verlust ist glaube ich nicht vorhanden, bin mir da aber nicht sicher. Habe schon beim Kauf festgestellt das dort wenig Kühlflüssigkeit drin war (ca 1/3 vom Kühlmittelbehälter) dieser Stand hat sich bis ich nach 1000 km einen Öl + Filter wechsel gemacht habe auch nicht merkbar verändert. Habe dann auch Kühlflüssigkeit nachgefüllt, bin mir allerdings nicht mehr sicher wie viel glaube aber noch unter Hälfte. Habe dann heute auch bis exakt hälfte aufgefüllt, um im Laufe der Tage noch mal prüfen zu können.

 

Zweites Problem: Meine Temperaturanzeige funktioniert nicht??

Wenn ich fahre, bewegt sich die Temperaturanzeige gar nicht, diese bleibt unter dem 1. strich.

Fahre ich aber längere Strecken, geht die Temperatur anzeige auf ca 75°-85°. Die Heizung funktioniert aber fast sofort, wenn der Wagen an ist. Vielleicht 3 bis 5 Minuten im Leerlauf und wird warm.

Mein OP-COM (China) zeigt bei Kühlmittel Temperatur Temperaturen zwischen 65° und 72° bei einer strecke von etwa 10 km (weiter noch nicht getestet).

- Das Problem mit der Temperaturanzeige ist allerdings schon, seitdem ich den Corsa habe, war also auch schon im Sommer So.

- Lüfter funktionieren und gehen auch an.

 

Drittes Problem (wobei ich denke die Ursache zu kennen): Etwas knallt an der hinteren Achse, wenn ich über größere Hubbel fahre was stärker hörbar ist wenn mehr als eine Person im Auto sitze oder man sich in den Kofferraum setzt und hoch und runter wippt.

Ich gehe hierbei davon aus, dass die Dämpfer hinten durch sind.

 

Ich hoffe, Ihr könnt mir bei meinen Problemen helfen

solltet Ihr noch Fragen haben oder Sachen wissen müssen, beantworte ich die gerne :)

 

Ähnliche Themen
50 Antworten

@DonnerPlays

Wenn die Ölwanne nicht abmontiert wurde und die Ölpumpe jetzt Schrott ist, sehr groß.

Kann aber auch sein das nur das Steuerkettengehäuse Schrott ist inklusive der Ölpumpe.

Themenstarteram 10. Februar 2019 um 20:02

@Stefannowara003 ok also auch möglich das der kettenspanner die kette nicht richtig spannt. Nochmal zu deiner antwort eben mit Lagerschaden, was mrinst du damit in meinem Fall genau?

Wenn du morgen zur Werkstatt fährst sage den die sollen den Ventildeckel abnehmen. Ich weiß noch das einige Motoren Probleme mit eingelaufenden Auslassnockenwellen haben die sogar zum Bruch führten. Zudem auch gleich die Nockenwellenlagerschalen prüfen.

Themenstarteram 10. Februar 2019 um 20:15

Dann danke ich euch erstmal für die erneute Hilfe, hoffe einfach das es nichts ernstes ist und die Werkstatt ihren (hoffentlichen) Fehler nachkorrigiert / nachkorrigieren kann

Die nockenwellen haben keine lagerschalendie kurbelwelle und pleule haben Schalen, sind diese verschlissen können schlagende Geräusche entstehen

Themenstarteram 11. Februar 2019 um 10:04

So war gerade mit dem Wagen in der Werkstatt. Die Meinten das wären normale Geräuche und konnten auch nichts anderes hören, auch die Steuerkette klang normal.

Die meinten das klackern was man hört wären die Einspritzdüsen und das wäre normal das man die so hört

kann das sein (war auch der Meinung das das "klackern" eher aus Richtung Drosselklappe kommt (davor sind ja die Einspritzdüsen) ?

Seltsamerweise war das "tack tack tack" wie in Video 2 zu hören nicht mehr zu hören, warum weis ich auch nicht.

Werde jetzt so erstmal weiter fahren, wenn das Geräusch schlimmer wird oder sich nochmal verändert soll Ich nochmal wieder kommen, dann würden die sich das mal angucken.

Vielen Dank euch allen

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. Mehrere "Probleme? mit meinem Opel Corsa C 2005 (Z10XEP)