ForumCorsa C & Tigra TwinTop
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. Mehrere "Probleme? mit meinem Opel Corsa C 2005 (Z10XEP)

Mehrere "Probleme? mit meinem Opel Corsa C 2005 (Z10XEP)

Opel Corsa C
Themenstarteram 10. Januar 2019 um 18:40

Hallo,

ich fahre seit August 2018 einen Opel Corsa C 1.0 44KW BJ 2005 (Motor: Z10XEP).

Der Wagen hat derzeit 141.000km (gekauft mit ~137.000km).

Mein erstes Problem, welches ich heute festgestellt habe, ist das an meinem Öldeckel gelblicher Schleim ist. Da dachte ich direkt an Zylinderkopfdichtung (Werkstatt würde ~455€ haben wollen) ich mache zwar vieles selber, an die Zylinderkopfdichtung traue ich mich dann doch nicht :).

 

Habe dann aber hier mehrfach gelesen, dass es auch an Kurzstrecke + Winter liegen kann.

Ich fahre täglich zur Schule, insgesamt 10 km (also hin + zurück) ansonsten fahre ich hin und wieder noch ein paar Kilometer aber normalerweise weit unter 100 km.

Könnte es tatsächlich daran liegen?

- Als ich nun nach der ganzen Aktion mit testen und nachschauen wieder zu Hause war und den Motor 2 Stunden abkühlen lassen hab war der Schleim am Deckel fast weg, den Rest habe ich dann abgewischt um in den Nächsten tagen nachschauen zu können ob und wenn, wie schnell es wieder kommt.

 

Kühlmittel Verlust ist glaube ich nicht vorhanden, bin mir da aber nicht sicher. Habe schon beim Kauf festgestellt das dort wenig Kühlflüssigkeit drin war (ca 1/3 vom Kühlmittelbehälter) dieser Stand hat sich bis ich nach 1000 km einen Öl + Filter wechsel gemacht habe auch nicht merkbar verändert. Habe dann auch Kühlflüssigkeit nachgefüllt, bin mir allerdings nicht mehr sicher wie viel glaube aber noch unter Hälfte. Habe dann heute auch bis exakt hälfte aufgefüllt, um im Laufe der Tage noch mal prüfen zu können.

 

Zweites Problem: Meine Temperaturanzeige funktioniert nicht??

Wenn ich fahre, bewegt sich die Temperaturanzeige gar nicht, diese bleibt unter dem 1. strich.

Fahre ich aber längere Strecken, geht die Temperatur anzeige auf ca 75°-85°. Die Heizung funktioniert aber fast sofort, wenn der Wagen an ist. Vielleicht 3 bis 5 Minuten im Leerlauf und wird warm.

Mein OP-COM (China) zeigt bei Kühlmittel Temperatur Temperaturen zwischen 65° und 72° bei einer strecke von etwa 10 km (weiter noch nicht getestet).

- Das Problem mit der Temperaturanzeige ist allerdings schon, seitdem ich den Corsa habe, war also auch schon im Sommer So.

- Lüfter funktionieren und gehen auch an.

 

Drittes Problem (wobei ich denke die Ursache zu kennen): Etwas knallt an der hinteren Achse, wenn ich über größere Hubbel fahre was stärker hörbar ist wenn mehr als eine Person im Auto sitze oder man sich in den Kofferraum setzt und hoch und runter wippt.

Ich gehe hierbei davon aus, dass die Dämpfer hinten durch sind.

 

Ich hoffe, Ihr könnt mir bei meinen Problemen helfen

solltet Ihr noch Fragen haben oder Sachen wissen müssen, beantworte ich die gerne :)

 

Ähnliche Themen
50 Antworten

Problem eins könnte kurzstecke sein guck mal im ebay nach co testern damit lannst du festtellen ob abgase im kühlwasser sind.

Problem zwei klingt nach defekten Thermostat welches immer offen steht und den kleinen kühlkreislauf somit nicht vom großen trennt.

Problem drei können Dämpfer sein, aber auch domlager oder ein abgerissene auspuffgummi und der Auspuff schlägt an die hinterachse.

Themenstarteram 10. Januar 2019 um 19:10

Zitat:

@Stefannowara003 schrieb am 10. Januar 2019 um 18:48:47 Uhr:

Problem eins könnte kurzstecke sein guck mal im ebay nach co testern damit lannst du festtellen ob abgase im kühlwasser sind.

Problem zwei klingt nach defekten Thermostat welches immer offen steht und den kleinen kühlkreislauf somit nicht vom großen trennt.

Problem drei können Dämpfer sein, aber auch domlager oder ein abgerissene auspuffgummi und der Auspuff schlägt an die hinterachse.

So ein teil? Zylinderkop Dichtun prüfen CO2 Lech Tester Kühlwasser

müsste bei defektem Thermostat es nicht viel länger dauern bis die Heizung warm wird? hab mir aufjedenfall mal ein Thermostat und einen Temperatur sensor(nur zur Sicherheit) bestellt hoffe die passen

HELLA Thermostat

VALEO Kühlmitteltemperatur Sensor

Denke der Auspuff ist es nicht der scheint überall fest zu sein, hatte Ich aber auch vermutet

Wegen der Kopfdichtung mach dir mal keine Gedanken, ist bei deinem Fahrprofil völlig normal das sich Schleim bildet.

Da du die Temperatur ja mit OP Com geprüft hast, würde ich auf den Geber oder die Anzeige für die Temperatur tippen.

Themenstarteram 10. Januar 2019 um 19:23

Zitat:

@corsa 3 schrieb am 10. Januar 2019 um 19:18:14 Uhr:

Wegen der Kopfdichtung mach dir mal keine Gedanken, ist bei deinem Fahrprofil völlig normal das sich Schleim bildet.

Da du die Temperatur ja mit OP Com geprüft hast, würde ich auf den Geber oder die Anzeige für die Temperatur tippen.

Gibt es eine Möglichkeit zu testen ob die anzeige im Tacho richtig funktioniert. Könnte mir vorstellen Kühlwasser Sensor raus nehmen und in warmes/heißes Wasser halten? oder geht das sogar mit dem OP-COM?

oder geht nur neue anzeige besorgen und schauen ob es dann geht?

Zwischen zeitig hat sie doch mal etwas angezeigt, ich würde erst einmal den Sensor (Geber) wechseln. (Diesen hast du ja schon bestellt)

Themenstarteram 10. Januar 2019 um 19:31

Alles klar, dann werde Ich das mal machen und mit dem Schleim und Kühlwasser werde Ich mal schauen ob sich da noch was tut.

Dann bedanke Ich mich fürs erste mal :)

Der Schleim wird sich bei deinem Fahrprofil nicht vermeiden lassen, ist aber auch nicht schlimm.

Themenstarteram 10. Januar 2019 um 19:55

das ist mir natürlich klar aber ich würde ja merken wenn Kühlwasser fehlt, das würde ja die Vermutung es ist die Zylinderkopfdichtung verstärken oder wenn der Schleim trotz weiter strecken trotzdem wieder da wäre.

Themenstarteram 11. Januar 2019 um 16:24

So, habe nun neue Erkenntnisse und neue Fragen :D

als Ich heute zur Schule gefahren bin, habe Ich nach Schulschluss mal die Motorhaube auf gemacht und den Öl-Deckel auf gemacht und gesehen das der schleim wieder da war (hatte es ja gestern Abend alles weggemacht.

war nicht so viel wie gestern... etwas am Gewinde des Deckels sowie in der Mitte des Deckels ca 2cm im Durchmesser ein fleck

hier weiß Ich jetzt nicht ob das einfach durch die ca 5km fahrt kam oder doch Zylinderkopfdichtung.

Bin danach dann mal 50km gefahren. bei ca 25km konnte Ich zum ersten mal sehen das die Temperaturanzeige im Tacho leicht angestiegen ist. Der Zeiger war hierbei entweder leicht über dem ersten Strich (also 70°) oder genau auf dem. Wenn Ich auf der Strecke an der Ampel stand ist diese sogar noch ein stück gestiegen ~75°. Die Temperatur ist hier stätig minimal gestiegen, aber sobald Ich losgefahren bin wieder langsam abgefallen. bei ca 40km ist die anzeige dann an der Ampel auf 80° gegangen und auch nach der weiterfahrt noch etwas länger geblieben, dann aber nur noch auf ca 72° gefallen. Zuhause hab ich dann den Motor ausgemacht und Motorhaube aufgemacht.

Kühlwasser-stand hat sich nicht erkennbar verändert.

am Öl-Deckel war immer noch der gelbe Schleim aber nur ums Gewinde drum und in der Mitte ein kleiner punkt. Der Rest des Deckels war mit Öl bedeckt.

habe dann nochmal den Zündschlüssel umgedreht und die Temperatur anzeige ist sofort auf leicht über 80° gestiegen vielleicht 85°.

somit gehe Ich davon aus das der Sensor bei mir nicht kaputt ist sondern das Thermostat welches denke Ich mal in der Offen Stellung steht und somit das ganze Kühlwasser nur durch den Großen Kreislauf geht was dann dafür sorgt das das Aufheizen sehr lange dauert.

Habe ich das so richtig erkannt?

wenn es tatsächlich so ist, könnte dadurch schon ein schaden an anderen teilen entstanden sein. Ich weiß das es so wohl nicht so schlimm ist als wie wenn alles nur durch den kleinen Kreislauf geht aber genaueres weiß Ich nicht.

2. (geht sich nicht um mein Auto) weis einer wie man den Tankdeckel auf bekommt wenn die Zentralverriegelung nicht funktioniert denn bei meinem Vater geht die Zentralverriegelung nicht weshalb er nun nicht mehr Tanken kann.

Habe zu anderen Opel gelesen das man im Kofferraum die Verkleidung abnehmen kann und somit von innen dran kommt und den Deckel entriegeln kann. Ist das auch beim Opel Corsa C 1.3 CDTI so?

 

Vielen Dank für eure mühen mir zu helfen :)

Moin,

ich würde auch auf Thermostat tippen.

Was den Schleim angeht: Was für ein Öl hast Du beim Wechsel verwendet?

Die Entriegelung im Kofferraum sollte auch beim 1.3 Diesel vorhanden sein.

Themenstarteram 11. Januar 2019 um 18:03

Zitat:

Moin,

 

ich würde auch auf Thermostat tippen.

 

Was den Schleim angeht: Was für ein Öl hast Du beim Wechsel verwendet?

 

Die Entriegelung im Kofferraum sollte auch beim 1.3 Diesel vorhanden sein.

5W30 Original GM, so wie von Opel angegeben.

 

Habe über das Thermostat bisher überall gelesen das man dass Kühlwasser komplett rauslassen muss, funktioniert es auch das Thermostat abzuschrauben und das was rauskommt aufzufangen (Thermostat ist ja recht weit oben am Motor) oder klappt das nicht weil zu viel da oben rauskommt oder gibt es andere gründe das kühlwasser komplett rauszulassen

Du kannst ne große Schüssel unter das Auto stellen

Am Kühler ist unten links(wenn du davor stehst) ne ab lass schraube ist einfacher alles raus zu lassen

Themenstarteram 11. Januar 2019 um 18:25

hmmm nagut, dann werde Ich das so machen, kann Ich das dann wieder verwenden oder sollte Ich lieber komplett neues rein tuen (weis nicht wie alt das schon ist alles was Ich über das Kühlwasser weiß ist, das es das rosa Farbene ist), wenn neues, hätte da jemand eine Empfehlung welches man da nehmen sollte für den Corsa C 1.0

Wenn das kühlwasser sauber ist kannst du es wieder verwenden.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. Mehrere "Probleme? mit meinem Opel Corsa C 2005 (Z10XEP)