ForumPassat B3 & B4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B3 & B4
  7. Mal wieder Fragen zur Batterie/LiMa

Mal wieder Fragen zur Batterie/LiMa

Themenstarteram 21. August 2010 um 17:40

Hallöchen zusammen,

hab da nen kleines Problem:

Hab in mein Passi (Bj.´96 1,8l/ 66kw) ne kleine Basskiste (1000 Watt) mit Endstufe eingebaut und seit neustem bemerkt, das mein Auti unruhiger ist z.B. an der Ampel oder so. Elektrikt schwächelt nen bissl sobald Ich viele Verbraucher an hab, wie z.B. laute Mukke, Scheibenwischer, Licht, AC .....

Meine Batterie hat 44Ah und 360A - LiMa kann ich leider nicht mehr ablesen, ist nix mehr drauf zu erkennen.

Meine Frage:

Kann das sein, das meine Batterie für meine Musik zu schwach ist oder ist es wohl doch die LiMa.

--> Früher hat sich mein Ex immer um solche Sachen gekümmert, jetzt bin Ich auf mich allein gestellt ...(und ehrlich gesagt ne richtige Frau)

Aber trotzdem Musik allein eingebaut und Türgriffe gewechselt *;o)*

Hoffe ihr konnt mir schnell helfen

LG Sunny

Ähnliche Themen
13 Antworten

Zitat:

Original geschrieben von SunnyNRW_VW

Hallöchen zusammen,

hab da nen kleines Problem:

Hab in mein Passi (Bj.´96 1,8l/ 66kw) ne kleine Basskiste (1000 Watt) mit Endstufe eingebaut und seit neustem bemerkt, das mein Auti unruhiger ist z.B. an der Ampel oder so. Elektrikt schwächelt nen bissl sobald Ich viele Verbraucher an hab, wie z.B. laute Mukke, Scheibenwischer, Licht, AC .....

Meine Batterie hat 44Ah und 360A - LiMa kann ich leider nicht mehr ablesen, ist nix mehr drauf zu erkennen.

Meine Frage:

Kann das sein, das meine Batterie für meine Musik zu schwach ist oder ist es wohl doch die LiMa.

--> Früher hat sich mein Ex immer um solche Sachen gekümmert, jetzt bin Ich auf mich allein gestellt ...(und ehrlich gesagt ne richtige Frau)

Aber trotzdem Musik allein eingebaut und Türgriffe gewechselt *;o)*

Hoffe ihr konnt mir schnell helfen

LG Sunny

Ne 44Ah Batterie würde ich nichtmal ohne Anlage einauen......

Überprüfe bzw. lass aber auch mal die Ladespannung überprüfen.

Also die batterie ist wirklich zu klein für den passi.also ich glaube die sollten min. 60 ah haben.aber erst mal ladespannung prüfen oder prüfen lassen.ich denke die lima hat bei deinem passi auch min 70ah ladestrom also sollte es mit der größeren batterie auch klappen.

Themenstarteram 21. August 2010 um 18:14

Hab Ich mir gedacht, bei dem was manhier in den Foren so ließt, aber *Jungs*, die Batterie war schon eingebaut.

Danke erstma, für die rasche Antwort

also ich nehme an du hast die "1000Watt extra" selbst eingebaut und nun wird an der Ampel das Licht dunkler, gehts denn weg wenn du Gas gibst oder ist das immer so

Hmmmmmmm.........dann würde ich sagen das sich da mal jemand auf kosten der guten stromversorgung ein paar euros sparen wollte........:D:D:D:D:D

was jetzt zu deinem nachteil ist.

und zu den"1000"watt das ist sicherlich keine sinusleistung der anlage....und außerdem sollte man auch bei der stromversorgung von verstärkern immer ein ausreichen dickes kabe nehmen und nicht das billige 8mm sondern min.15mm so sollte es auch gehen.und noch was wäre gut bei so einer "leistung" und das net sich powercab is nix anderes alsn stromspeicher.

wollt auch mal nachfragen, ob jemand weiß wieviel ampere batterie und lima beim 107 ps verbaut wurde vom werk?

ich habe ne 70a batterie drin und ne 90 ambere lima, habe schonmal nach ner neuen lima geschaut finde aber meistens nur 90pser und die haben oft nur 70 ampere drin.

nun habe ich dazu auch in meinem buch nichts drin stehen vom etzold, da steht es nicht drin und ich finde, das doch etwas sehr viel, denn immerhin hat der nicht wirklich technische ausstattung das er sowas großes braucht nicht mal ne ahk oder so.

Die Größe der Lima und der Batterie richtet sich zum Teil nach dem Motor, zum anderen Teil nach der Ausstattung. Ein nackter 1.8er hat ne viel kleinere als ein 1.8 mit Klimaanlage und E-Fenstern. Was hast du den alles in der Kiste verbaut?

also die 90 amp lima is schon io.die sollte da auch reingehören.aber wenn du sicher sein willst frag beim :) nach.der kann dir genau sagen was reingehört.

also ich hab in meinem teileprogramm geschaut das gibt es für deinen 2 möglichkeiten einmal 65amp oder 90amp wie du sie hast.

Zitat:

Original geschrieben von schascha1981

also die 90 amp lima is schon io.die sollte da auch reingehören.aber wenn du sicher sein willst frag beim :) nach.der kann dir genau sagen was reingehört.

also ich hab in meinem teileprogramm geschaut das gibt es für deinen 2 möglichkeiten einmal 65amp oder 90amp wie du sie hast.

ja nur die 65 amp finde ich im verhältnis zur batterie von 74 amp. etwas zu mager.

die lima schaut aus, als obs die erste ist also serie und die batterie ist neu vom vorgänger.

nur wieso hat der 90 amp. der hat so gut wie nichts an ausstattung nur normal standart.

@vwpower06: nichts, habe nur servo und esd mehr nicht kein abs kein esp keine klima keine efh keine ahk nichts, ist nen einfacher cl auch ohne zv.

Mein 2.0 GT mit Servo, ABS und ESSD hat auch "nur" eine 65A Lima und eine 62A Batterie, das reicht auch. Ich hatte seit jetzt fast 300tkm keine Probleme mit der Batterie.

Vielleicht ist dein Vorbesitzer nicht so viel gefahren und wollte durch die größere Batterie nach der längeren Standzeit den Start noch garnierten oder er ist einfach billig an die große gekommen. Mein Golf 3 1.4 mit nichts drin hat auch nur eine 44A Batterie und kommt damit seit 180tkm aus. Solange du keine Klima, Sitzheizung, nen Diesel oder ganz besonders ne Standheizung hast, brauchst du nichts großes.

ne glaub nicht, er ist viel verreist und weggefahren kam aus ulm sehen uns heute noch oft zufälliger weise.

billig an die batterie gekommen denke nicht ist von varta direkt vom tüv.

nur die lima ist so wie es aussieht schon immer in dem üassi gewesen, vw muss sich ja etwas bei gedacht haben.....

Also, in meinem Passi CL mit PF-Motörchen, mit ohne jede Sonderausstattung (nicht mal Fensterheber, keine Sitzheizung, kein nix) ist eine 90er LiMa verbaut gewesen. Eigentlich ist das viel zu groß, was die bei VW sich dabei gedacht haben, kann ich nicht sagen. Aber ich vertraue mal auf deren Sachkompetenz.

Batterie weiß ich nicht mehr, ist jedoch aktuell eine völlig genügende 44er drin.

Die Jungs mit den Basskisten verbauen oftmals 120er, sogar eine zweite LiMa und mächtige Batterien.

Sind es 1000 Watt sinus, wird eine 70er LiMa mit 43er Batterie sicherlich unterdimensioniert sein.

Sind es 1000 Watt PMPA (Höchstleistung, die nur ein paar Nanosekunden erbracht werden muß, meine ich mich zu erinnern), dann ist so ein großer Aufwand wahrscheinlich nicht nötig. However, wenn dir deine Mucke soviel Strom wegfrißt, daß er im Stand stottert oder sogar ausgeht, dann mußt du wohl doch aufrüsten.

Zitat:

Original geschrieben von Regulierer

Also, in meinem Passi CL mit PF-Motörchen, mit ohne jede Sonderausstattung (nicht mal Fensterheber, keine Sitzheizung, kein nix) ist eine 90er LiMa verbaut gewesen. Eigentlich ist das viel zu groß, was die bei VW sich dabei gedacht haben, kann ich nicht sagen. Aber ich vertraue mal auf deren Sachkompetenz.

also doch vom werk aus, muss ja nur nen grund haben alleine an der pszahl kanns ja nicht liegen.

haste da mal nachgefragt wieso es so ist?

wenn ich keine solch große batterie drin hätte würde ich vielleicht auch ne kleinere lima nehmen, aber die ist erst neu, wieso wieer ne neue einbauen batterie meine ich.

was hast du den jetzt für ne lima drin`?

immernoch 90 amp?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B3 & B4
  7. Mal wieder Fragen zur Batterie/LiMa