ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Lupo Arosa SDI und andere Vibration im Leerlauf beseitigen

Lupo Arosa SDI und andere Vibration im Leerlauf beseitigen

VW Lupo 6X/6E
Themenstarteram 26. November 2012 um 21:49

Hallo,

nach langer suche und vielen Stunden in der Werkstadt läuft mein Arosa SDI wieder leise wie ein Neuwagen:

kurze Zusammenfassung:

Man Arosa SDI Bj 98 vibrierte im Leerlazf sehr stark, das Lenkrad und alle anderen Teile im Innenraum wackelten und vibrierten soo sehr, das es mich extrem störte, zunächst bin ich von einem Motorproblem ausgegangen, da ca. 200tkm schon drauf.

1 Feststellung:

Der SDI besitzt eine Drosselklappe, Abstellklappe, Saugrohrklappe oder wie auch immer diese genannt wird. Diese dient dazu, im Standgas genügend unterdruck aufzubauen (im Ansaugtrakt) damit die Abgasrückführung korrekt arbeitet. Ich hatte das gefühl, das er im Leerlauf komisch tönnte (als ob fremdluft gesaugt wird) als ich den Schlach zum "Luftkasten" abnahm (vor der Klappe) und ich den Motor laufen ließ, sah ich wie die Klappe sich nach einiger Zeit (10 secundenoder so = zögernd schließ, ging langsam zu), vorab dachte ich das wird in Ordnung sein, vielleicht wird diese Getaktet angesteuert. Nach weiterem messen und test, war ich mir einfach nicht sicher wie die Klappe angesteuert wird. Habe dann ein True RMS Multimerter an den Druckluftschalter bei der Klappe angeschlossen und nachgemossen, bei einer Getakteten ansteuerung wäre die Spannung irgendwie variabel (während des schießvorganges) diese war aber nicht variabel, entweder 0V oder nahe 14V(Boardnetzspannung).

Daraus schloss ich, das der Langsame schlueßvorgang nicht gewollt ist. Nachelegendste vermutung, unterdruckleitung defekt, nach dem abzihen dieser (direkt am Ventil) hörte ich ein eindeutiges Luftansaugen (Vakum sollte dann ok sein).

Nach einiger Zeit entschloss ich mich die Klappe zu ersetzen (80€)--> siehe da, die Klappe macht nach ca. 2 sekunden nach Motorstart im Leerlauf zu und die Vibratin im Fahrgastraum wurden besser (ich habe mich entschlossen die Klappe zu erneuern, es ist mir bekannt, dass es andere möglichkeiten gibt (AGR Stilllegung,...)

2. Feststellung:

Zufällig sah ich, dass sehr viele Luftblasen in meiner Dieselleitung zur ESP sind (klarer Schlauch) nach einiger Rechersche fand ich heraus, das meistens der Knackfrosch am Dieselfilter schuld ist (der freundliche wollte rund 70€ für Filter und Knackfrosch --> zuviel) habe dann als erstes den Oring am Dieselfilter erneuert und großzugig eingefettet.

Man merkte sofort, dass der Knachfrosch viel strenger rauf ging (find ich gut, dichtet eher ;)) aber die Luftblassen verschwanden nicht ganz, wurde aber besser.

Habe dann die Leckölleitungen von den Einspritzdüsen provilaktisch erneurt (waren schon ein wenig marord...) siehe da die Luftblassen waren Praktisch weg, an den Vibrationen änderte sich nichts.

3. Feststellung:

An der Unterseite vom Getriebe befindet sich eine Drehmomentstütze, Stabilisator oder so diese verbindet das Getriebe/Motor mit der Karosserie ich hatte diese seit langem im Visier, war aber lange zu faul diese auszubauen, da ich nur begrenzte Werkstadtmittel habe, habe mir dann eine kleine rammpe aus Holz gebaut, sodass ich relativ gut zu dieser Stütze kamm. Habe diese dann abgebaut (keine Angst, der Motor fällt nicht runter). Optisch sah diese ziemlich gut aus aber bei genauerer Betrachtund und zerlegung sah ich, dass diese komplett verrostet war.

Habe diese dann Komplett zerlegt, entrostet, neu "lackiert" und ordentlich mit Grafitfett eingefettet, zusammengebaut und noch nicht eingebaut. I

ch Lies zuerst den Motor ohne diese Laufen, und alle Vibrationen waren komplett weg wie ein neues Auto :) Natürlich schwankte der Motor sehr und beim Abschalten schaukelte der Motor nach.

Anschließend reperierte Stütze eingebaut und Gestartet, SUPER neues Fahrgefühl :)

Ich habe mir gedacht, ich stelle Mal alles zusammen vielleicht kann es noch jemand brauchen. Ich möchte mich noch für die Vielen Tollen Beiträge im Forum bedanken, sind wertvolle Tipps und Tricks dabei.

Falls jemand noch interesse hat, kann ich den Artikel gerne erweitern.

Grüße

powertrack

Beste Antwort im Thema
Themenstarteram 26. November 2012 um 21:49

Hallo,

nach langer suche und vielen Stunden in der Werkstadt läuft mein Arosa SDI wieder leise wie ein Neuwagen:

kurze Zusammenfassung:

Man Arosa SDI Bj 98 vibrierte im Leerlazf sehr stark, das Lenkrad und alle anderen Teile im Innenraum wackelten und vibrierten soo sehr, das es mich extrem störte, zunächst bin ich von einem Motorproblem ausgegangen, da ca. 200tkm schon drauf.

1 Feststellung:

Der SDI besitzt eine Drosselklappe, Abstellklappe, Saugrohrklappe oder wie auch immer diese genannt wird. Diese dient dazu, im Standgas genügend unterdruck aufzubauen (im Ansaugtrakt) damit die Abgasrückführung korrekt arbeitet. Ich hatte das gefühl, das er im Leerlauf komisch tönnte (als ob fremdluft gesaugt wird) als ich den Schlach zum "Luftkasten" abnahm (vor der Klappe) und ich den Motor laufen ließ, sah ich wie die Klappe sich nach einiger Zeit (10 secundenoder so = zögernd schließ, ging langsam zu), vorab dachte ich das wird in Ordnung sein, vielleicht wird diese Getaktet angesteuert. Nach weiterem messen und test, war ich mir einfach nicht sicher wie die Klappe angesteuert wird. Habe dann ein True RMS Multimerter an den Druckluftschalter bei der Klappe angeschlossen und nachgemossen, bei einer Getakteten ansteuerung wäre die Spannung irgendwie variabel (während des schießvorganges) diese war aber nicht variabel, entweder 0V oder nahe 14V(Boardnetzspannung).

Daraus schloss ich, das der Langsame schlueßvorgang nicht gewollt ist. Nachelegendste vermutung, unterdruckleitung defekt, nach dem abzihen dieser (direkt am Ventil) hörte ich ein eindeutiges Luftansaugen (Vakum sollte dann ok sein).

Nach einiger Zeit entschloss ich mich die Klappe zu ersetzen (80€)--> siehe da, die Klappe macht nach ca. 2 sekunden nach Motorstart im Leerlauf zu und die Vibratin im Fahrgastraum wurden besser (ich habe mich entschlossen die Klappe zu erneuern, es ist mir bekannt, dass es andere möglichkeiten gibt (AGR Stilllegung,...)

2. Feststellung:

Zufällig sah ich, dass sehr viele Luftblasen in meiner Dieselleitung zur ESP sind (klarer Schlauch) nach einiger Rechersche fand ich heraus, das meistens der Knackfrosch am Dieselfilter schuld ist (der freundliche wollte rund 70€ für Filter und Knackfrosch --> zuviel) habe dann als erstes den Oring am Dieselfilter erneuert und großzugig eingefettet.

Man merkte sofort, dass der Knachfrosch viel strenger rauf ging (find ich gut, dichtet eher ;)) aber die Luftblassen verschwanden nicht ganz, wurde aber besser.

Habe dann die Leckölleitungen von den Einspritzdüsen provilaktisch erneurt (waren schon ein wenig marord...) siehe da die Luftblassen waren Praktisch weg, an den Vibrationen änderte sich nichts.

3. Feststellung:

An der Unterseite vom Getriebe befindet sich eine Drehmomentstütze, Stabilisator oder so diese verbindet das Getriebe/Motor mit der Karosserie ich hatte diese seit langem im Visier, war aber lange zu faul diese auszubauen, da ich nur begrenzte Werkstadtmittel habe, habe mir dann eine kleine rammpe aus Holz gebaut, sodass ich relativ gut zu dieser Stütze kamm. Habe diese dann abgebaut (keine Angst, der Motor fällt nicht runter). Optisch sah diese ziemlich gut aus aber bei genauerer Betrachtund und zerlegung sah ich, dass diese komplett verrostet war.

Habe diese dann Komplett zerlegt, entrostet, neu "lackiert" und ordentlich mit Grafitfett eingefettet, zusammengebaut und noch nicht eingebaut. I

ch Lies zuerst den Motor ohne diese Laufen, und alle Vibrationen waren komplett weg wie ein neues Auto :) Natürlich schwankte der Motor sehr und beim Abschalten schaukelte der Motor nach.

Anschließend reperierte Stütze eingebaut und Gestartet, SUPER neues Fahrgefühl :)

Ich habe mir gedacht, ich stelle Mal alles zusammen vielleicht kann es noch jemand brauchen. Ich möchte mich noch für die Vielen Tollen Beiträge im Forum bedanken, sind wertvolle Tipps und Tricks dabei.

Falls jemand noch interesse hat, kann ich den Artikel gerne erweitern.

Grüße

powertrack

10 weitere Antworten
Ähnliche Themen
10 Antworten

Hey, der Artikel war sehr hilfreich. Also hast du im großen und ganzen nur des Teil was für Motor und Getriebe ist ausgebaut und "general überholt" und schon waren die Vibrationen weg? Kannst du vielleicht ein Foto posten wo ich das teil finde, denn mein seat arosa bj 98 vibriert im leerlauf so extrem das macht langsam echt kein spsß mehr.

Danke

 

Zitat:

Original geschrieben von powertrack92

Hallo,

nach langer suche und vielen Stunden in der Werkstadt läuft mein Arosa SDI wieder leise wie ein Neuwagen:

kurze Zusammenfassung:

Man Arosa SDI Bj 98 vibrierte im Leerlazf sehr stark, das Lenkrad und alle anderen Teile im Innenraum wackelten und vibrierten soo sehr, das es mich extrem störte, zunächst bin ich von einem Motorproblem ausgegangen, da ca. 200tkm schon drauf.

1 Feststellung:

Der SDI besitzt eine Drosselklappe, Abstellklappe, Saugrohrklappe oder wie auch immer diese genannt wird. Diese dient dazu, im Standgas genügend unterdruck aufzubauen (im Ansaugtrakt) damit die Abgasrückführung korrekt arbeitet. Ich hatte das gefühl, das er im Leerlauf komisch tönnte (als ob fremdluft gesaugt wird) als ich den Schlach zum "Luftkasten" abnahm (vor der Klappe) und ich den Motor laufen ließ, sah ich wie die Klappe sich nach einiger Zeit (10 secundenoder so = zögernd schließ, ging langsam zu), vorab dachte ich das wird in Ordnung sein, vielleicht wird diese Getaktet angesteuert. Nach weiterem messen und test, war ich mir einfach nicht sicher wie die Klappe angesteuert wird. Habe dann ein True RMS Multimerter an den Druckluftschalter bei der Klappe angeschlossen und nachgemossen, bei einer Getakteten ansteuerung wäre die Spannung irgendwie variabel (während des schießvorganges) diese war aber nicht variabel, entweder 0V oder nahe 14V(Boardnetzspannung).

Daraus schloss ich, das der Langsame schlueßvorgang nicht gewollt ist. Nachelegendste vermutung, unterdruckleitung defekt, nach dem abzihen dieser (direkt am Ventil) hörte ich ein eindeutiges Luftansaugen (Vakum sollte dann ok sein).

Nach einiger Zeit entschloss ich mich die Klappe zu ersetzen (80€)--> siehe da, die Klappe macht nach ca. 2 sekunden nach Motorstart im Leerlauf zu und die Vibratin im Fahrgastraum wurden besser (ich habe mich entschlossen die Klappe zu erneuern, es ist mir bekannt, dass es andere möglichkeiten gibt (AGR Stilllegung,...)

2. Feststellung:

Zufällig sah ich, dass sehr viele Luftblasen in meiner Dieselleitung zur ESP sind (klarer Schlauch) nach einiger Rechersche fand ich heraus, das meistens der Knackfrosch am Dieselfilter schuld ist (der freundliche wollte rund 70€ für Filter und Knackfrosch --> zuviel) habe dann als erstes den Oring am Dieselfilter erneuert und großzugig eingefettet.

Man merkte sofort, dass der Knachfrosch viel strenger rauf ging (find ich gut, dichtet eher ;)) aber die Luftblassen verschwanden nicht ganz, wurde aber besser.

Habe dann die Leckölleitungen von den Einspritzdüsen provilaktisch erneurt (waren schon ein wenig marord...) siehe da die Luftblassen waren Praktisch weg, an den Vibrationen änderte sich nichts.

3. Feststellung:

An der Unterseite vom Getriebe befindet sich eine Drehmomentstütze, Stabilisator oder so diese verbindet das Getriebe/Motor mit der Karosserie ich hatte diese seit langem im Visier, war aber lange zu faul diese auszubauen, da ich nur begrenzte Werkstadtmittel habe, habe mir dann eine kleine rammpe aus Holz gebaut, sodass ich relativ gut zu dieser Stütze kamm. Habe diese dann abgebaut (keine Angst, der Motor fällt nicht runter). Optisch sah diese ziemlich gut aus aber bei genauerer Betrachtund und zerlegung sah ich, dass diese komplett verrostet war.

Habe diese dann Komplett zerlegt, entrostet, neu "lackiert" und ordentlich mit Grafitfett eingefettet, zusammengebaut und noch nicht eingebaut. I

ch Lies zuerst den Motor ohne diese Laufen, und alle Vibrationen waren komplett weg wie ein neues Auto :) Natürlich schwankte der Motor sehr und beim Abschalten schaukelte der Motor nach.

Anschließend reperierte Stütze eingebaut und Gestartet, SUPER neues Fahrgefühl :)

Ich habe mir gedacht, ich stelle Mal alles zusammen vielleicht kann es noch jemand brauchen. Ich möchte mich noch für die Vielen Tollen Beiträge im Forum bedanken, sind wertvolle Tipps und Tricks dabei.

Falls jemand noch interesse hat, kann ich den Artikel gerne erweitern.

Grüße

powertrack

Themenstarteram 20. Januar 2013 um 19:01

Hallo,

leider habe ich keine Fotos gemacht, das Teil sieht so aus:

http://hosting.pataws.net/756e310be8dd/p/1311524046-8562.jpg

ist verbaut unterm Getriebe also vom Getriebe zur Karoserie, testen kannst du es ganz einfach, bau das Teil aus und starte den Motor, ist es viel viel besser, kannst du mit ziemlicher Sicherheit diese Stütze wechseln bzw. reparieren.

Grüße

powertrack

Hey, kannst du mir ca. Sagen wo es sitzt?

Ich weiß du sagtest am Getriebe zur Karosserie aber ist es direkt unter der Gangschaltung zu finden?

Das teilt sieht ziemlich Kurz aus deshalb muss es ja ganz weit auf der Fahrer bzw. Beifahrer Seite zu finden sein oder?

 

Zitat:

Original geschrieben von powertrack92

Hallo,

leider habe ich keine Fotos gemacht, das Teil sieht so aus:

http://hosting.pataws.net/756e310be8dd/p/1311524046-8562.jpg

ist verbaut unterm Getriebe also vom Getriebe zur Karoserie, testen kannst du es ganz einfach, bau das Teil aus und starte den Motor, ist es viel viel besser, kannst du mit ziemlicher Sicherheit diese Stütze wechseln bzw. reparieren.

Grüße

powertrack

Themenstarteram 24. Januar 2013 um 21:52

Hi,

ich hab ein Foto gefunden, habe selber leider keines gemacht, da ich zur Zeit kein Auto habe...

http://u.polotreff.de/.../fb77d96cbee5c0216c4a72f771459cd4fd_large.jpg

in der Mitte ist ein schwarzes teil, soo ähnlich sichts bei dir aus, sonnst mach mal ein paar Fotos unten vom Getreibe, dann zeichne ich dirs ein.

Gruß

Hab mal fotos von dem teil gemacht, isses das richtige?

20130124-124245
Themenstarteram 25. Januar 2013 um 9:57

Jop das ist das richtige.

Baus mal aus und starte den Motor, wenns dan wesentlich ruiger ist, dann ist die Drehmomentstütze zimlich sicher hinüber, es kann aber auch andere Ursachen haben...

Hallo,

ich habe mir einen Lupo SDI zugelegt und habe auch das Problem, das er im Leerlauf stark vibriert. Ich würde daher gern das hier beschriebene Motorlager oder Getriebelager austauschen. Leider finde ich im Netz nur due Version für die 1.0 und 1.4 Benziner. Hat jemand zufällig die Teilenummer von dem Teil für den SDI?

Viele Grüße

Zitat:

@powertrack92 schrieb am 26. November 2012 um 21:49:11 Uhr:

Hallo,

nach langer suche und vielen Stunden in der Werkstadt läuft mein Arosa SDI wieder leise wie ein Neuwagen:

kurze Zusammenfassung:

Man Arosa SDI Bj 98 vibrierte im Leerlazf sehr stark, das Lenkrad und alle anderen Teile im Innenraum wackelten und vibrierten soo sehr, das es mich extrem störte, zunächst bin ich von einem Motorproblem ausgegangen, da ca. 200tkm schon drauf.

1 Feststellung:

Der SDI besitzt eine Drosselklappe, Abstellklappe, Saugrohrklappe oder wie auch immer diese genannt wird. Diese dient dazu, im Standgas genügend unterdruck aufzubauen (im Ansaugtrakt) damit die Abgasrückführung korrekt arbeitet. Ich hatte das gefühl, das er im Leerlauf komisch tönnte (als ob fremdluft gesaugt wird) als ich den Schlach zum "Luftkasten" abnahm (vor der Klappe) und ich den Motor laufen ließ, sah ich wie die Klappe sich nach einiger Zeit (10 secundenoder so = zögernd schließ, ging langsam zu), vorab dachte ich das wird in Ordnung sein, vielleicht wird diese Getaktet angesteuert. Nach weiterem messen und test, war ich mir einfach nicht sicher wie die Klappe angesteuert wird. Habe dann ein True RMS Multimerter an den Druckluftschalter bei der Klappe angeschlossen und nachgemossen, bei einer Getakteten ansteuerung wäre die Spannung irgendwie variabel (während des schießvorganges) diese war aber nicht variabel, entweder 0V oder nahe 14V(Boardnetzspannung).

Daraus schloss ich, das der Langsame schlueßvorgang nicht gewollt ist. Nachelegendste vermutung, unterdruckleitung defekt, nach dem abzihen dieser (direkt am Ventil) hörte ich ein eindeutiges Luftansaugen (Vakum sollte dann ok sein).

Nach einiger Zeit entschloss ich mich die Klappe zu ersetzen (80€)--> siehe da, die Klappe macht nach ca. 2 sekunden nach Motorstart im Leerlauf zu und die Vibratin im Fahrgastraum wurden besser (ich habe mich entschlossen die Klappe zu erneuern, es ist mir bekannt, dass es andere möglichkeiten gibt (AGR Stilllegung,...)

2. Feststellung:

Zufällig sah ich, dass sehr viele Luftblasen in meiner Dieselleitung zur ESP sind (klarer Schlauch) nach einiger Rechersche fand ich heraus, das meistens der Knackfrosch am Dieselfilter schuld ist (der freundliche wollte rund 70€ für Filter und Knackfrosch --> zuviel) habe dann als erstes den Oring am Dieselfilter erneuert und großzugig eingefettet.

Man merkte sofort, dass der Knachfrosch viel strenger rauf ging (find ich gut, dichtet eher ;)) aber die Luftblassen verschwanden nicht ganz, wurde aber besser.

Habe dann die Leckölleitungen von den Einspritzdüsen provilaktisch erneurt (waren schon ein wenig marord...) siehe da die Luftblassen waren Praktisch weg, an den Vibrationen änderte sich nichts.

3. Feststellung:

An der Unterseite vom Getriebe befindet sich eine Drehmomentstütze, Stabilisator oder so diese verbindet das Getriebe/Motor mit der Karosserie ich hatte diese seit langem im Visier, war aber lange zu faul diese auszubauen, da ich nur begrenzte Werkstadtmittel habe, habe mir dann eine kleine rammpe aus Holz gebaut, sodass ich relativ gut zu dieser Stütze kamm. Habe diese dann abgebaut (keine Angst, der Motor fällt nicht runter). Optisch sah diese ziemlich gut aus aber bei genauerer Betrachtund und zerlegung sah ich, dass diese komplett verrostet war.

Habe diese dann Komplett zerlegt, entrostet, neu "lackiert" und ordentlich mit Grafitfett eingefettet, zusammengebaut und noch nicht eingebaut. I

ch Lies zuerst den Motor ohne diese Laufen, und alle Vibrationen waren komplett weg wie ein neues Auto :) Natürlich schwankte der Motor sehr und beim Abschalten schaukelte der Motor nach.

Anschließend reperierte Stütze eingebaut und Gestartet, SUPER neues Fahrgefühl :)

Ich habe mir gedacht, ich stelle Mal alles zusammen vielleicht kann es noch jemand brauchen. Ich möchte mich noch für die Vielen Tollen Beiträge im Forum bedanken, sind wertvolle Tipps und Tricks dabei.

Falls jemand noch interesse hat, kann ich den Artikel gerne erweitern.

Grüße

powertrack

Habe deine Schritte befolgt und nur teilweise Erfolg geerntet. Habe die Drehmmomentstütze ausgebaut den Motor gestartet und alle Vibrationen waren weg. Dann habe ich eine neue eingebaut, jedoch waren die Vibrationen wieder da. Hab das Teil neu gekauft und sieht auch so aus, allerdings hat es nichts gebracht. Hat jemand vielleicht noch Ideen?

@Lupoke du hast auch sdi oder diesel motor oder ? wenn ja dann um Vibrationen zu beseitigen nimmst nur original teil mit Teilenummer 6N0199851AH nach einbau mit diesen ersatzteil müsste Vibrationen verschwinden , probiere mit dem für Benziner angebotenenen Drehmoment stütze nicht es bring beim Diesel keine Besserung da nicht fürn sdi motoren geeignet ist.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Lupo Arosa SDI und andere Vibration im Leerlauf beseitigen