ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. lupo 3l die in parkstellung oder im gang ausgemacht wurde springt nicht mehr an

lupo 3l die in parkstellung oder im gang ausgemacht wurde springt nicht mehr an

VW Lupo 6X/6E
Themenstarteram 17. Oktober 2010 um 4:24

Hallo,

ich habe gestern meinen Lupo 3L Bj 2002 wie immer normal in Parkstellung ausgemacht. Als ich 5 min später wieder fahren wollte tat sich nichts mehr.

nach vielen Überlegungen und Tipps die ich von Kumpel bekommen habe kann ich sagen es gibt 3 möglichkeiten das Auto wieder zu starten.

1. auto für 1-2 Stunden stehen lassen ohne die zündung anzumachen

2. auto in N Stellung nach vorn und hinten schieben damit Parkstellung gelöst wird ansonsten ist er blockiert und lässt sich nicht schieben

3. die einfachste Lösung ist von Baterie abklemmen und dann wieder rein so gehts auch wieder

jetzt weiss ich nicht mehr weiter, war in ein Werkstatt der Meister hat den Fehlerspeicher ausgelesen, kein fehler, nachgeschaut ob vielleicht kabel lose oder gebrochen ist aber nein.

Er sagte mir es muss ein Elektronik fehler sein und muss zu VW.

Ich war bei VW aber die hatten keine zeit und jetzt habe ich nächste Woche Termin.

Ich wäre für eure tipps sehr dankbar.

Ähnliche Themen
34 Antworten

Moin

Die Batterie abklemmen für 10 Sekunden kann bei einigen Fehlern ein nützlicher Tipp sein, hat bei mir auch schon geholfen.

Mit dem Wechsel zwischen Stopp und N kann es auch schon was bringen, nur mußt Du Ihn nicht anschieben.

Wie lange bist Du vorher gefahren?

War der Motor richtig warm oder nur 500m zum Einkaufen?

Hast Du vorher schon mal ähnliche Probleme gehabt, springt der Motor morgens wenn es kühl ist gleich an oder mußt Du warten bis das surren aufhört?

Macht der Wagen beim Starten gar nix oder orgelt der Motor und springt nur nicht an?

Wenn im Fehlerspeicher nix stand, ist ein Elektronikfehler eher unwahrscheinlich.

Vorausgesetzt es wurde auch der Fehlerspeicher fürs Getriebe ausgelesen.

Der 3L hat 2 Steuergeräte, das Motorsteuergerät und das Getriebesteuergerät, das Getriebesteuergerät ist der "König, was es sagt wird gemacht".

Wenn ein kleines Signal fehlt, dann passiert auch nix. das äußert sich dann so, das Du den Zündschlüssel rumdrehst, aber auch gar nix passiert.

Der betreffende Fehler kann was ganz kleines Mechanisches sein.

Surrt die Hydraulikpumpe beim Öffnen der Fahrertür, geht innen Dein die Beleuchtung an, wenn Du die Tür öffnest?

Ich würde nun mal zuerst Hydrauliköl auffüllen und vermutlich den Druckspeicher mal wechseln.

Zu wenig Hydrauliköl ist schlecht beim 3L, hierüber wird Kupplung und Getriebe gesteuert.

Wenn die Kupplung nicht richtig getrennt wird, läßt das Getriebesteuergerät kein Starten zu.

Mit dem Druckspeicher ist es ähnlich.

Wenn Dein Lupo gut 8 Jahre alt ist und noch nie der Druckspeicher erneuert wurde, dann kann der Gut altersschwach sein. Aber dann würde sich Dein Problem eher so schildern, das der Motor erst anspringt, wenn das Surren beim öffnen der Fahrertür morgens aufgehört hat, besonders morgens wenn es kälter wird ist es auffällig.

 

Im Anhang ein Bild von dem Hydraulikaggregat, das schwarze runde ist der Druckspeicher (oder auch mal Druckbombe bezeichnet) und recht davon ist der Hydrauliköltank mit dem grünen Verschluß auf dem Steht "do not open". Von vorne ist ein kleines Sichtfenster im Blech, das den Tank schützt, dort soll der Ölstand sein, wenn das System "drucklos" ist.

Alles was zu viel im Hydrauliköltank ist wird später mal rausgedrückt.

Man muß meist nur eine kleine Tasse voll einfüllen, bei VW gibt es aber nur 1,2Liter Gebinde.

Wie man "richtig" den Hydraulikölstand prüft oder auffüllt ist hier schon häufig beschrieben worden.

Aber unter uns falls Du mit einer Münze den grünen Verschluß öffnest und so ein Schnapsglas voll nachfüllst, wird nix passieren. Es liest sich schlimmer als man denkt, wenn dort steht "do not open".

http://www.motor-talk.de/.../...ebe-3000-euro-reparartur-t2081676.html

Mfg

Frank

Druckspeicher
Themenstarteram 17. Oktober 2010 um 17:00

Hi Frank,

das mit Baterie abklemmen hilft ja nur solange bis man wieder das Auto normal in Parkstellung ausmacht und das ist auch bestimmt nicht gesund für das Auto.

Mit dem wechsel zwischen Stopp und N muss man wirklich das Auto schaukeln/wippen (nach vorn schieben und dann sofort nach hinten) weil in N stellung das Auto sich nicht rollen lässt bis man schaukelt dann lässt sich lösen.

kommt mir vor so als ob trotz N stellung immer noch im gang- oder Parkstellung ist.

Der Motor war kalt als es passierte. wie du schon gesagt hast 500m oder weniger.

Solche probleme noch nie und ich habe das Auto schon seit 2,5 Jahren.

Wenn längere Zeit steht braucht er 5 sekunden bis Duck aufgebaut ist.

Nachdem man das Auto in Parkstellung ausgemacht hat tut sich garnix mehr kein orgeln, einfach nichts.

Mit dem Fehlerspeicher auslesen war ich nicht in VW Werkstatt, deswegen nichts genaues.

Innenbeleuchtung ging von anfang an nicht deswegen surrt die Hydraulikpumpe nicht wenn man die Tür aufmacht sondern wenn man die Zündung an macht und dann dauert 5 bis 8 Sekunden bis surren aufgehörtt und anspringt. Ich finde das ist normal.

Hydraulikölstand ist in ordnung aber Druckspeicher weiss ich nicht. Wieviel kostet den so ein Druckspeicher und krigt man esals einzelteil oder nur zusammen mit Hydraulikeinheit?

Können die bei VW nicht rausfinden wo das Problem liegt ohne alle möglichen Sachen auszutauschen???

MfG

Amro

Moin

Also wenn Dein Innenlicht beim Öffnen der Tür nicht angeht, vorausgesetzt der Schalter steht in der richtigen Position, dann scheint der Mikroschalter in der Fahrertür hin zu sein.

Geht das Licht denn an, wenn Du die Beifahrertür öffnest? Vermutlich ist es so.

Die Hydraulikpumpe müsste schon surren, wenn Du das Schloß aufschließt.

Aber dies Problem ist wohl nebensächlich.

Also der Druckspeicher soll zur Zeit um die 37€ kosten, man bekommt ihn einzeln.

Früher hat VW mal 25€ genommen, dann plötzlich 125€ und nun haben sie sich wieder etwas beruhigt.

Viele VW Werkstätten haben keinen Plan vom 3L und bekommen über die tolle Diagnosetechnik dann die Hinweise, vermutlich Hydraulikaggregat, wenn dies ausgetauscht wird und das Problem ist gelöst, gut. Das man statt 700€ das gleiche vielleicht auch mit nur 37€ lösen kann, steht nicht im Diagnoseprogramm von VW!!!

Ich habe hier schon mal ein Diagnoseprotokoll von VW gelesen und es hat voll gepasst, zum Druckspeicher, aber es kam der Hinweis Hydraulikaggregat!

Der 3L ist für viele Werkstätten ein Exot, mit dem die meisten keine Erfahrung haben.

 

Bei dem Kalten und den 500m hätte ich eigentlich auf den Dieselfilter oder dem kleinen Rückschlagventil im Dieselfilter getippt, aber dann hätte der Motor georgelt, weil Luft in der Dieselleitung wäre.

Da Du aber das Problem mit der N-Stellung und dem Schaukeln beschreibst, liegt die Hydraulik sehr nahe. Es ist nicht normal, dass Du schaukeln mußt. Wenn Du die Zündung an hast und von Stopp auf N schaltest, müßte auch so etwas passieren.

Ich würde dann echt den Druckspeicher tauschen, wobei ich mich wundere, das er gar nicht anspringen will.

Surrt dann nicht irgendwann die Pumpe wieder und Du kannst starten?

Diese müsste dann eigentlich wieder anlaufen.

Hast Du den Zündschlüssel mal wieder abgezogen und neu ins Zündschloß gesteckt, wenn er nicht anspringen wollte?

Mfg

Frank

Themenstarteram 17. Oktober 2010 um 22:39

Ja Frank das Licht geht bei Beifahrertür an. aber das ist ja wirklich nicht mein Problem.

Hydraulikagregat surrt auch, aber der startet nicht, einfach tot.

Ja mit Zündschlüssel komplett rausziehen auch schon mehrere male ausprobiert.

ich bin einfach ratlos.

MfG

Amro

Moin

Es kann mit dem Druckspeicher zusammenhängen.

Es können aber auch viele andere Sachen sein oder einige Kleinigkeiten, die gut zusammenkommen.

Aus der Ferne schlecht zu sagen.

Aus meiner Erfahrung und dem was ich hier so schon "erlebt" habe, würde ich den Druckspeicher ersetzen und in dem Zuge echt noch mal Hydrauliköl kontrollieren, ggf. etwas auffüllen.

Es ist zwar nur eine 50% Chance, aber noch recht günstig und leicht selber zu machen mit etwas Geschick. Eine Anleitung kannst Du oben im Link finden.

Wenn Du zu VW fahren würdest und die im Fehlerspeicher nix finden, dann wird deren Reparatur vermutlich richtig ins Geld gehen, so doof wie es auch klingt.

Es hängt irgendwie mit dem hydraulischen Druck oder mit einem der 3 hydraulischen Komponenten zusammen, Hydraulikaggregat (samt Druckspeicher), Gangsteller oder dem Kupplungsnehmerzylinder.

Ich vermute der Druck im System reicht nicht um den Kupplungszylinder zu 100% zu betätigen, dann fehlt das Signal vom Kupplungszylinder und das Getriebesteuergerät block den Startvorgang über den Anlasser.

:mad:

Mfg

Frank

Themenstarteram 19. Oktober 2010 um 0:12

ok mit dem Druckspeicher probiere ich, werde morgen bestellen.

malschauen wieviel kosten wird.

Kennst du vielleicht in Wuppertal oder umgebung (NRW) eine vernünftige Werkstatt die sich mit 3L auskennt um das Auto einfach mal durchchecken lassen oder falls etwas ist reprieren lassen kann ohne bedenken

MfG

Zitat:

Original geschrieben von M.Hunter

Moin

Es kann mit dem Druckspeicher zusammenhängen.

Es können aber auch viele andere Sachen sein oder einige Kleinigkeiten, die gut zusammenkommen.

Aus der Ferne schlecht zu sagen.

Aus meiner Erfahrung und dem was ich hier so schon "erlebt" habe, würde ich den Druckspeicher ersetzen und in dem Zuge echt noch mal Hydrauliköl kontrollieren, ggf. etwas auffüllen.

Es ist zwar nur eine 50% Chance, aber noch recht günstig und leicht selber zu machen mit etwas Geschick. Eine Anleitung kannst Du oben im Link finden.

Wenn Du zu VW fahren würdest und die im Fehlerspeicher nix finden, dann wird deren Reparatur vermutlich richtig ins Geld gehen, so doof wie es auch klingt.

Es hängt irgendwie mit dem hydraulischen Druck oder mit einem der 3 hydraulischen Komponenten zusammen, Hydraulikaggregat (samt Druckspeicher), Gangsteller oder dem Kupplungsnehmerzylinder.

Ich vermute der Druck im System reicht nicht um den Kupplungszylinder zu 100% zu betätigen, dann fehlt das Signal vom Kupplungszylinder und das Getriebesteuergerät block den Startvorgang über den Anlasser.

:mad:

Mfg

Frank

Oft bring auch eine Grundeinstellun Abhilfe.

Ich hatte mit meinem Spucki unlaengst die selben Probleme.

Zupfen am Kupplungsseil brachte ihn dazu den Leerlauf einzulegen und er liess sich anstarten.

Der Grund war wohl dass der Kupplungswert zu weit von dem in der Grundeinstellung entfernt war.

Seit der GE ist Ruhe.

 

Wenn er das nachste Mal mucken macht, einfach mal ausprobieren.

Dabei nur an seil zupfen wie bei einer Gitarre.

Nicht am Kupplungshebel druecken oder ziehen.

Das kann dir die Finger brechen.

Themenstarteram 19. Oktober 2010 um 17:59

jetzt habe ich den neuen Druckspeicher eingebaut und hat auch nicht geholfen.

Auf den Weg nachhause ist er mir 2-3 mal ausgegangen, immer wenn ich stand und die bremse löste einen rückartigen stoß und dann aus.

So als wenn man kupplung sehr schnell los lässt und motor abwürgt.

Dann habe ich immer die Bremse losgelassen und sofort auf das Gas damit er mir nicht ausgeht.

Er ist mir auch 1 mal während der Fahrt ausgegangen bei tempo 50-60

ich weiß einfach nicht mehr weiter.

Getriebe grundeinsellung wäre eine möglichkeit wie Tagessuppe gesagt hat aber wieviel kostet das???

oder meinst du andere Grundeinstellung???

Bitte helft mir, Auto steht jetzt, man kann nicht mehr fahren und ohne Auto geht gar nicht.

Danke für jede hilfe und besonders wenn jemand ein Lupo 3l werkstatt kennt.

MfG

 

Themenstarteram 19. Oktober 2010 um 19:03

Hallo Tagessuppe,

hast recht, am Kuplungsseil gespielt dann konnte man in Parkstellung starten.

Wenn der Motor in Parkstellung nicht an geht ist auf das Seil druck drauf.

Wenn man am Seil spielt wird der locker dann springt der Motor an.

Aber jetzt habe ich ja das Problem mit Losfahren hattest du das auch mit Motorabwürgen beim Losfahren und wehrend Fahrt ausgehen???

Meinst du mit Grundeinstellung Getriebegrundeinstellung oder was anderes???

Was kostet der Spaß???

Danke vorraus.

MfG

Zitat:

Original geschrieben von Tagessuppe

Oft bring auch eine Grundeinstellun Abhilfe.

Ich hatte mit meinem Spucki unlaengst die selben Probleme.

Zupfen am Kupplungsseil brachte ihn dazu den Leerlauf einzulegen und er liess sich anstarten.

Der Grund war wohl dass der Kupplungswert zu weit von dem in der Grundeinstellung entfernt war.

Seit der GE ist Ruhe.

Wenn er das nachste Mal mucken macht, einfach mal ausprobieren.

Dabei nur an seil zupfen wie bei einer Gitarre.

Nicht am Kupplungshebel druecken oder ziehen.

Das kann dir die Finger brechen.

Die Grundeinstellung kann man selber zuhause machen, wenn man eine VAG-COM software hat.

Ob man das mit den billigen Ebay Teilen auch kann, weiss ich nicht.

Es scheint so als ob dein Kupplungswert stark verstellt ist. Hat sich vermutlich gelockert

und deshalb kuppelt er zu schnell ein und findet oft den richtigen Wert nicht.

Du könntest auch die Einstellschraube verdrehen und das Seil lockern.

Davon würde ich aber ohne VAG-COM abraten, da er dann im besten fall garnichtmehr anspringt.

 

Von wo bist denn?

Ich kenn da einen fähigen 3L Schrauber in München.

 

Grundeinstellung kostet je nach Freundlichkeit des freundlichen zwischen 34-100 Euro.

Dabei werden 28 Schaltpositionen durchfahren und die Kupplung neu justiert.

Dabi muss der Kupplungswert vor der Einstellung zwischen 1,8 und 2,0 Volt liegen.

Am besten auf 1,9 Volt.

 

Themenstarteram 19. Oktober 2010 um 19:55

wo findet man so ein VAG-COM Software?

Wohne in Wuppertal aber bin bereit um alles durchchecken zu lassen auch bis 100 Km fahren. Bin auch oft in Bremen und umgebung.

Zitat:

Original geschrieben von Tagessuppe

Die Grundeinstellung kann man selber zuhause machen, wenn man eine VAG-COM software hat.

Ob man das mit den billigen Ebay Teilen auch kann, weiss ich nicht.

Es scheint so als ob dein Kupplungswert stark verstellt ist. Hat sich vermutlich gelockert

und deshalb kuppelt er zu schnell ein und findet oft den richtigen Wert nicht.

Du könntest auch die Einstellschraube verdrehen und das Seil lockern.

Davon würde ich aber ohne VAG-COM abraten, da er dann im besten fall garnichtmehr anspringt.

Von wo bist denn?

Ich kenn da einen fähigen 3L Schrauber in München.

Grundeinstellung kostet je nach Freundlichkeit des freundlichen zwischen 34-100 Euro.

Dabei werden 28 Schaltpositionen durchfahren und die Kupplung neu justiert.

Dabi muss der Kupplungswert vor der Einstellung zwischen 1,8 und 2,0 Volt liegen.

Am besten auf 1,9 Volt.

Moin

Ja, wenn er anfängt solche ruckartigen Aussetzer zu haben, dann kann die Getriebegrundeinstellung sehr sinnvoll sein, hierbei sollte dann auch die Kupplung "neu angelernt" werden.

Wie Tagessuppe angesprochen mit dem "Kupplungswert" angesprochen hat, das Getriebesteuergerät weiß vermutlich nicht genau wo der Schleifpunkt der Kupplung ist. Daher hat er den Motor abgewürgt.

Wenn Du den Motor Starten will, muß die Kupplung betätigt sein, sonst blockt das Getriebesteuergerät den Startvorgang. Wo die Kupplung steht muß dem Steuergerät "gezeigt" werden, der entsprechende Sensor / Geber sitzt im Kupplungsnehmerzylinder.

Wenn das Signal vom Kupplungszylinder nicht kommt passiert nix, warum das Signal nicht kommt, kann am zu niedrigen Druck liegen, der Kupplungszylinder kann verschlissen sein oder der Kupplungswert ist halt irgendwie falsch.

Bei mir habe ich genau Dein jetziges Problem auch gehabt, erst ließ er sich mal nicht gleich starten, dann ist er Ruckartig ausgegangen und ließ sich teils nicht mehr starten, etwas warten oder Batterie abklemmen hat geholfen, der Mensch vom ADAC hat dann halt gemerkt, dass das Startsignal nicht am Anlasser ankommt (wie oben geschrieben).

Bei mir wollte VW das Hydraulikaggregat tauschen für rund 700€, weil sie halt nicht wussten was sie machen sollen!

Mir kam es nur merkwürdig vor, habe dann nach etwas suchen und probieren den Fall mit dem Kupplungsseil schnippen (wie Tagessuppe erwähnte) bei mir auch festgestellt.

Man konnte in ruhe den Zündschlüssel umdrehen, auf Zündung, nix passierte, Zündschlüssel so stehen lassen, bei offener Motorhaube, einmal gegen das Kupplungsseil schnippen und der Motor sprang an, wie durch Geisterhand.

Ich habe damals den Kupplungsnehmerzylinder tauschen lassen und das Problem war weg, obwohl die bei VW zuerst skeptisch waren.

Die Sache ist aber die, um den Zylinder zu tauschen, mußte sie dann auch den Hydraulikölstand etwas auffüllen und die Getriebegrundeinstellung machen.

Es kann halt gut sein, dass die Grundeinstellung reicht, die sollte so im Bereich 50-70€ liegen.

Der neue Zylinder hat mich 2006 rund 275€ gekostet inkl. Einbau.

Ich hänge Dir mal ein Bild an wo Du das Kupplungsseil siehst, es geht vom Kupplungshebel über dem Getriebe nach hinten zu dem Kupplungsnehmerzylinder.

Ich kann Dir keine Werkstatt in Wuppertal empfehlen, ich würde wenn Du selber keine Kennst, dann eine möglichst große suchen, die einen vernünftigen Eindruck macht.

Je größer, desto größer die Chance, das sich hier jemand mit dem 3L auskennt.

Mfg

Frank

Zylinder-1
Themenstarteram 20. Oktober 2010 um 19:03

Hi,

Grundeinstellung die zwischen 50 und 70€ kostet ist das getriebegrundeinstellung oder etwa nur kuplungseinstelllung???

Was meinst du was ich machen soll???

soll ich bei VW Fehlerspeicher auslesen lassen und mein Problem erklären und erst abwarten was die mir raten oder soll ich sagen das ich Grundeinstellung und Kupplungsstellung machen will.

Danke für deine Hilfe

Zitat:

Original geschrieben von M.Hunter

Moin

Ja, wenn er anfängt solche ruckartigen Aussetzer zu haben, dann kann die Getriebegrundeinstellung sehr sinnvoll sein, hierbei sollte dann auch die Kupplung "neu angelernt" werden.

Wie Tagessuppe angesprochen mit dem "Kupplungswert" angesprochen hat, das Getriebesteuergerät weiß vermutlich nicht genau wo der Schleifpunkt der Kupplung ist. Daher hat er den Motor abgewürgt.

Wenn Du den Motor Starten will, muß die Kupplung betätigt sein, sonst blockt das Getriebesteuergerät den Startvorgang. Wo die Kupplung steht muß dem Steuergerät "gezeigt" werden, der entsprechende Sensor / Geber sitzt im Kupplungsnehmerzylinder.

Wenn das Signal vom Kupplungszylinder nicht kommt passiert nix, warum das Signal nicht kommt, kann am zu niedrigen Druck liegen, der Kupplungszylinder kann verschlissen sein oder der Kupplungswert ist halt irgendwie falsch.

Bei mir habe ich genau Dein jetziges Problem auch gehabt, erst ließ er sich mal nicht gleich starten, dann ist er Ruckartig ausgegangen und ließ sich teils nicht mehr starten, etwas warten oder Batterie abklemmen hat geholfen, der Mensch vom ADAC hat dann halt gemerkt, dass das Startsignal nicht am Anlasser ankommt (wie oben geschrieben).

Bei mir wollte VW das Hydraulikaggregat tauschen für rund 700€, weil sie halt nicht wussten was sie machen sollen!

Mir kam es nur merkwürdig vor, habe dann nach etwas suchen und probieren den Fall mit dem Kupplungsseil schnippen (wie Tagessuppe erwähnte) bei mir auch festgestellt.

Man konnte in ruhe den Zündschlüssel umdrehen, auf Zündung, nix passierte, Zündschlüssel so stehen lassen, bei offener Motorhaube, einmal gegen das Kupplungsseil schnippen und der Motor sprang an, wie durch Geisterhand.

Ich habe damals den Kupplungsnehmerzylinder tauschen lassen und das Problem war weg, obwohl die bei VW zuerst skeptisch waren.

Die Sache ist aber die, um den Zylinder zu tauschen, mußte sie dann auch den Hydraulikölstand etwas auffüllen und die Getriebegrundeinstellung machen.

Es kann halt gut sein, dass die Grundeinstellung reicht, die sollte so im Bereich 50-70€ liegen.

Der neue Zylinder hat mich 2006 rund 275€ gekostet inkl. Einbau.

Ich hänge Dir mal ein Bild an wo Du das Kupplungsseil siehst, es geht vom Kupplungshebel über dem Getriebe nach hinten zu dem Kupplungsnehmerzylinder.

Ich kann Dir keine Werkstatt in Wuppertal empfehlen, ich würde wenn Du selber keine Kennst, dann eine möglichst große suchen, die einen vernünftigen Eindruck macht.

Je größer, desto größer die Chance, das sich hier jemand mit dem 3L auskennt.

Mfg

Frank

Moin

Ich würde mich halb dumm-stellen, aber nur halb.

Ich würde verlangen, das die "bitte kurz mal den Fehlerspeicher auslesen", aber nach Möglichkeit hättest Du gerne einen Ausdruck davon, dann kannst Du dies hier mit einstellen. Und wir können vielleicht sehen, ob sie Dir einen Bären aufbinden wollen.

Vielleicht bekommst du dies auch umsonst?!

Dann würde ich schon preisgeben, das Du im Internet etwas selber gesucht hast und es haben Dir jemand erstmal zu einer Getriebegrundeinstellung geraten hat. Aber schon freundlich fragen wie teuer dies kommen würde.

Nicht das er im Nachhinein mit einer Rechnung von 200€ oder so kommt.

Wenn Du denen zu viel Freiheiten gibst, dann kommen die nachher mit einer Diagnose,... Oh Gott....können wir nicht sagen, aber mit 1000€ müssen sie schon rechnen und sie machen möglicherweise lustig Teile tauschen.

 

Mfg

Frank

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. lupo 3l die in parkstellung oder im gang ausgemacht wurde springt nicht mehr an