ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Lupo 1.4 Benziner Gänge gehen Schwer rein

Lupo 1.4 Benziner Gänge gehen Schwer rein

VW Lupo 6X/6E
Themenstarteram 16. Juli 2011 um 23:06

Hallo, habe bei meinem Lupo das Problem, dass die Gänge schwer rein gehen. Das Problem tritt nur auf wenn das Auto ca 15 km gefahren ist.

Ich tippe auf ein Fehler durch Temperatur, irgendwas wird warm.

Wenn ich bei ca 2800 Umdrehungen schalte gehen die Gänge leicht rein. 1. Gang im Stand geht manchmal schwer rein manchmal ganz leicht. Wenn der 1. schwer rein geht schalte ich in den 2. dann in den ersten dann gehts.

Manchmal gibt es beim Schalten auch dieses schlimme Geräusch als wenn 2 Zahräder aufeinander reiben, so wie wenn man die Kupplung nicht ganz durchtritt und schaltet oder vergisst die Kupplung zu treten. Extrem schnelles einlegen der Gänge bringt abhilfe.

Der Wagen hat erst 65000km runter und ist jetzt 10 jahre alt, ich fahre ihn seid nem 3/4 Jahr ca 15000km

Was für ein Problem könnte das sein? Kupplung kaputt/ trennt nicht oder Synchronisierungsringe kaputt?

Kupplung rutscht aber nicht rüber

War bei 3 Werkstätten die meinten alle gleich Kupplung kaputt und muss neu ohne wirklich was zu testen (VW und 2 freie)

65000 km ist meiner Meinung nach sehr früh für Kupplung geschweige denn Getriebe... :(

Ich habe auch sehr viel Spiel im Kupplungspedal kann das ca 3cm durchtreten bis erst der Hebel am Motor/Getriebe bewegt wird. Habe den Kupplungszug ersetzen lassen und der in der VW Werkstatt meinte das muss so sein.

Habe probiert mein Problem so deatailiert wie möglich zu beschreiben und möchte mich bei allen bedanken die sich die Mühe machen mir durch ihre Antworten zu helfen.

Ähnliche Themen
10 Antworten

Könnte sein, dass die Kupplung führt.

Kannst du ohne Kupplung fahren? Um hochzuschalten muss tu nur ca. mittlere Drehzahl erreichen dann Gaspedal loslassen und den Gang ohne die Kupplung zu tretten umschalten. Mit ein wenig Druck sollte es eigentlich bis zum fünften Gang gut und relativ sanft gehen.

Bischen Gefühl braucht man aber. Hochschalten geht ohne Kupplung so gut mit.

Wenn das mit dem kalten Motor klappt ist die Getriebe in Ordnung. Sollte eingentlich klappen, kann mir nicht vorstellen, dass Getriebe 65.000 nicht überlebt. Wenn das so ist - die Kupplung kontrolieren. Seil, das Pedal, im Motorraum...

Es müsste irgendwo in der Mimik zwischen dem Fuß und der Kupplung liegen.

Themenstarteram 17. Juli 2011 um 17:08

Ja so fahr ich ja das klappt schon aber das problem soll gelöst werden, kupplungsseil ist neu gemacht worden. Kann das pedal aber mind 2cm durchtreten bis sich der Hebel am Getriebe/ Kupplungsgehäuse bewegt. Der bei VW meinte das muss so...

Hab in anderem Forum gelesen Ausrücklager kaputt?

woher bist du dir so sicher dass es nicht irgendwas am Getriebe ist? z.B. könnte doch bei steigender Temperatur das Getriebe Öl dünflüssiger werden und das funktioniert die Synchronisierung nicht mehr da die Ringe abgeschliffen sind. Wollte mal das Öl auf Spähne untersuchen. Wo finde ich die Ablass und Füllschrauben am Getriebe?

Zitat:

woher bist du dir so sicher dass es nicht irgendwas am Getriebe ist? z.B. könnte doch bei steigender Temperatur das Getriebe Öl dünflüssiger werden und das funktioniert die Synchronisierung nicht mehr da die Ringe abgeschliffen sind. Wollte mal das Öl auf Spähne untersuchen. Wo finde ich die Ablass und Füllschrauben am Getriebe?

Im Ernst, glaubst du, dass dein Getriebe mit 65.000 km schon verreckt ist? Ich habe schon über einen Dutzend Kisten bis 200-400.000 zum Schrott gefahren und bei keiner einzigen ist der Getriebe etwas zugestoßen. Wenn du ohne Kupplung fahren kannst ist die Getriebe wohl in Ordnung. Genau das wollten wir feststellen.

Das Ausrücklager ist bei den Lupos ein Problem. Aber, dass es schon bei 65.000 kommt ist recht merkwürdig. Holle dir einen Helfer und guck an der Getriebe wie weit das Kupplungsseil kommt wenn das Pedal durchgedrückt wird. Wenn du meinst, dass es reichen könnte ist die Nachstellung im Fußraum auch in Ordnung. Ich weiß jetzt nicht wie die bei deinem Lupo aussieht, sollte Irgendwas in Keilform plus Feder sein. Meist ist das Ganze aus Plastik und bricht gerne. So war es mal bei meinem Reno 19.

Sonst vermute ich es sehr stark, das die Führungshülse mit dem Ausrücklager ausgeschabt sind. In diesem Fall steuere eine freie günstige Werkstatt an. Ca 300-400€ wird es wohl kosten die Kupplung zu zerlegen. Baue gleich den Ausrücklager von Sachs mit Kunststoffhülse ein. Die Führungshülse ist natürlich aus Metall. Kunststoff + Metall - reibt es nicht so wie Metall auf Metall und hält fast ewig.

Man könnte natürlich probieren mit einer Endoskopkamera in die Kupplung reinschauen (wenn man durchkommt). Oben am Getriebe gibt es ein Sichtfenster. Ausrücklager siehst du da natürlich nicht, es bleibt rechts verdeckt. Mit einer dünnen Endoskopkamera 4-6mm könnte man eventuell probieren da hineinzuschauen. Garantie gibt es natürlich nicht.

Themenstarteram 17. Juli 2011 um 17:55

ok dann werde ich mal probieren ohne zu kuppeln zu fahren und gucken ob das getriebe in ordnung ist. vielen dan für den tipp.

kann ja auch sein das was km stand gedreht wurde fahr den ja erst seid 50000 und hat jetzt 65000?!?

hatte eigentlich vor wenn es die kupplung ist das selbst zu machen. ich habe ein sehr guten technischen verstand ist halt mein erstes auto hab daher nich so viel erfahrung mit autos und demzufolge auch kein geld ums machen zu lassen...^^

kannst du mir irgendwelche tipps geben wie ich das mache grundreinfolge kenne ich aus dem Etzold - so wirds gemacht.

vll son paar detail wie man das ohne kfz werkstatt hinbekommt z.B. Motoranheben, habe mir überlegt auto aufbocken, klotz untern motor, auto absenken rohr übern motorraum und motor mit drahtseilen am rohr befestigen und auto wieder aufbocken...

Ja, so könnte es gehen. Das Problem ist - die Kupplungsscheibe muss soweit ich weiß zentriert werden. Dafür gab es Spezialwerkzeuge von VW. Aber mit bisschen Geschick geht alles. Das Getriebeöl ist übrigens teuer. So 15.- für den halben Liter. Wenn du es nicht unbedingt wechseln willst würde ich es aufsammeln. Bei 2 Litern kommen da schnell 60.-€ zusammen. Ich weiß aber nicht ob man es bei Lupo ablassen muss bevor man die Antriebswellen ausbaut. Ich würde es machen lassen.

 

Wenn dein Lupo derartige Kupplungsprobleme macht wird es wohl bisschen mehr gelaufen sein.

Themenstarteram 17. Juli 2011 um 18:38

nach weiterem lesen im forum habe die meisten von heftigen getriebe problemen geschrieben oO

Themenstarteram 17. Juli 2011 um 20:40

hat sonst noch jemand hinweise? wenn ich sonst zu ner werkstatt gehe und sage vermute getriebe kaputt sagen die natürlich stimmt und bauen eín neues ein oder wenn ich nichts sage meinen alle kupplung neu kostet 600 und ich vermute dann is das problem auch nicht gelöst :(

andere frage wie weit muss sich der hebel am Getriebe/ Kupplungsgehäuse bewegen um vernünftig zu kuppeln? bei mir bewegt er sich am äußersten punkt wo der seilzug einhäng circa 3-4cm

Hallo,

keine echte Lösung aber vielleicht ein Versuch wert, beim Polo geht seitdem das Getriebe bzw. das Gängeeinlegen besser:

MOS2-Zusatz von Liquimolly rein

Kosten ca. 14€ und man kann es selber machen. Sollt es irgendwie am Ausrücklager hängen oder an der Druckscheibe, dass hier bei höheren Temp die Schmierung ungünstig wird, könnte das ne Lösung sein. Ebenso lagert sich das MOS2 auch auf den Gummi-Metall-Kontaktflächen ab, was auch eine leichtere Gängigkeit bringt.

Gruß

Themenstarteram 24. Juli 2011 um 15:07

Also das Fehlerbild hat sich verändert: Gänge gehen nicht mehr schwer rein, wenn dann nur mal der erste im Stand ist ja normal. Allerdings passiert es beim beschleunigen selten mal, dass es dieses knarrende Geräusch gibt, wie wenn man die Kupplung nicht richtig tritt, wenn man in den 2. oder 3. Gang schaltet. Oftmals auch nur ganz kurz weil der Gang völlig leicht rein rutscht. Alle anderen Gänge gehen superleicht ohne Geräusche rein.

Was könnte das nun sein immer noch Kupplung/Ausrücklager?

Moin,

@Inthex: Hast du für dein beschriebenes Problem die Lösung gefunden?

Ich fahre auch den 1.4l Benziner (94t km)und habe derzeit dieses seltsame Kupplungsproblem.

Meißt gehen die Gänge bei vollkommen durchgedrückter Kupplung nur schwer rein. Schalte ich aber bei nicht ganz durchgedrückter Kupplung lassen sich die Gänge butterweich einlegen.

Kann mir das nicht wirklich erklären. Wenn sich der Seilzug über die Jahre etwas verlängert, müsste man die volle Kupplungswirkung bei durchgedrücktem Pedal doch nicht erreichen können, oder habe ich da einen Denkfehler?

Ich bin euch für jeden Beitrag dankbar.

Gruß

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Lupo 1.4 Benziner Gänge gehen Schwer rein