ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Lupo 1.2 TDI startet nicht und Schlüssel steckt im Zündschloss

Lupo 1.2 TDI startet nicht und Schlüssel steckt im Zündschloss

VW Lupo 6X/6E
Themenstarteram 11. August 2019 um 14:10

Seit gestern startet mein Lupo nicht mehr. Der Druckspeicher ist relativ neu, die Pumpe schnurrt wie immer, aber wenn man den Schlüssel dreht, passiert nichts. Und vom Zündschloss rausziehen kann ich den Schlüssel auch nicht...

Vor einigen Tagen gab es immer beim Starten ein komisches Geräusch, bevor das Auto angesprungen ist.

Kann jemand hier vielleicht eine Idee haben, was das Problem sein könnte?

Ähnliche Themen
8 Antworten

1. Der Zündschlüssel kann nur abgezogen werden, wenn sich der Wählhebel in Stellung STOP befindet. Sollte das trotzdem nicht gehen, so ist der Sperrzug vom Zündschloss zum Wählhebel an der Schaltbetätigung falsch eingestellt.

2. Wurde denn inzwischen endlich mal eine Grundeinstellung inkl. Kupplungswert-einstellung gemacht ?

Dein Beitrag vom September 2018 wurde ja leider von dir mit offenem Ende hinterlassen.

3. Was heißt "es passiert nichts" ?

Kann man in Stellung N starten (zumindest den Anlasser betätigen) ?

Und mit "komischen" Geräuschen kann man per Ferndiagnose auch nichts anfangen.

Also das Ganze bitte mal etwas genauer und ausführlicher.

Um solche einfachen Vorgänge zu schildern braucht man auch kein Fachmann zu sein.

Notfalls musst Du deine Pampa doch mal verlassen und den Wagen einer fachmännischen Diagnose zuführen.

Die elektro-hydraulische Schaltung des 3L besteht eben aus etwas mehr Teilen als nur dem Druckspeicher und der Pumpe mit Ölvorratsbehälter. ;)

 

Themenstarteram 11. August 2019 um 17:53

Zu 1: Auch im Stellung STOP kann der Zündschlüssel nicht abgezogen werden.

Zu 2: Die Grundeinstellung wurde damals nicht gemacht weil nachdem das Getriebeöl ausgetauscht wurde und noch dazu das Hydraulikölbehälter nachgefüllt wurde hat alles dann wieder funktioniert. Und das alles ist passiert bevor die VW-Werkstatt mir einen Termin geben konnte...

Zu 3: Ich werde hier versuchen meine Formulierungen präziser zu gestalten: Mit "passiert nichts" meine ich, dass wenn ich den Zündschlüssel drehe, ist es als ob ich das nicht getan hätte. Also ich spüre gar keine Reaktion vom Auto.

Die komischen Geräusche waren so, dass man den Eindruck bekam, dass der Wagen sich sehr viel mehr bemühen musste, um den Startvorgang in Gang zu bringen. Der Startvorgang war irgendwie langsamer und hatte auch einen tieferen Klang als sonst (vielleicht ist das mit einem niedrigerem Drehzahl vom Anlasser verbunden?) Beim Zuhören hatte definitiv den Eindruck, dass etwas bald kaputt geht.

Ich bringe den Wagen auf jeden Fall morgen zum Fachmann, aber da ich hier bei vielen Diskussionen mitbekommen habe, dass der Lupo sehr viele Besonderheiten hat, die die meisten KFZ-Mechaniker nicht so gut kenne, dachte ich, dass ein Versuch hier Wert wäre :) Auch um dem Fachmann wertvolle Infos zu geben.

Ich hatte auch die Hoffnung, dass das Problem mit dem Zündschlüssel es leichter machen könnte, die Quelle des Problems mit dem Anspringen herauszufinden.

Noch eine Info: Ich habe das Auto durch Schieben starten können und alles hat perfekt funktioniert, also ich konnte die Gangschaltung ganz normal betätigen. Nur mit dem Zündschlüssel starten kann ich nicht...

Zu 1: Dann muss der Sperrzug nachgestellt werden, d.h. Mittelkonsole ausbauen, Klemmschraube vom Sperrzug an der Schaltbetätigung (vorne rechts) lösen und das Ende der Bowdenzughülle soweit versetzen, dass der Schlüssel im Schloss bei STOP freigegeben wird.

Zu 2: Die GGE inkl. Kupplungswerteinstellung sollte auf jeden Fall mal gemacht werden.

Zu 3: Wenn der Anlasser schweigt, könnte der Zündanlassschalter im Zündschloss defekt sein oder das Relais für die Freigabe des Anlassers (#126 auf Platz 1 des Relaisträgers - hinter den Sicherungen unterm Armaturenbrett) ist evtl. defekt. Ist die zugehörige Sicherung 33 i.O. ?

Bei langsamer Anlasserdrehzahl sollte die Batterie überprüft werden. Altersschwache Batterien sind nichts für Dieselmotoren.

In Punkto Fachmann solltest Du schon vorher fragen, ob die Werkstatt Erfahrung mit dem Lupo oder A2 3L hat. Sonst ist das zwecklos und Du hast nichts gewonnen, nur teure Teile getauscht und Geld verbrannt.

Übrigens fehlen noch die Basis-Angaben zum Fahrzeug, ohne die weitere Diagnosen zur Raterei werden, d.h. Baujahr/-monat (auch wegen STOP vorne o. vorne links), Motorkennbuchstabe (ANY o. AYZ ?)

Themenstarteram 11. August 2019 um 21:04

Erstmal vielen lieben Dank für die Hilfe.

Den Schlüssel habe ich rausbekommen nachdem ich den Wagen durch Rollen noch ein mal anspringen liess.

Die Sicherung 33 scheint in Ordnung zu sein. Hier hänge ein Bild vom Deckel des Sicherungskasten an. Könnte das Problem mit einer anderen Sicherung zusammenhängen?

Die Batterie hatte eine Spannung vom 12.4V, ich würde vermuten, dass das Problem nicht an die Batterie zurückzuführen wäre.

Zum Auto: es ist vom Mai 2002 und die Variante heisst SCAYZX01 ; VER AGFD5850041NOH

20190811-194443

Eine Ruhespannung von 12,4 V alleine ist nicht entscheidend, wichtiger ist wie weit und schnell die Spannung bei Belastung absackt. Außerdem muss das Kabel samt Anschlussösen zwischen Batterie bzw. Potentialverteiler im Motorraum und Anlasser bzw. Karosseriemasse frei von Übergangswiderständen durch Oxydation sein.

Wie sehen die Sicherungen im Träger neben dem Potentialverteiler im Motorraum aus ?

Wenn sich der Schlüssel nach einem erneuten Motorstart und anschließendem Abstellen durch Bewegen des Wählhebels nach STOP wieder abziehen lässt, dann wurde im vorherigen Fall der Vorgang evtl. nicht fehlerfrei abgeschlossen oder der Sperrzug ist nur äußerst minimal zu lang eingestellt.

In einem solchen Fall nochmals Bremse treten, Zündung einschalten, aus STOP nach R und N schalten und zurück nach STOP.

Sicherungshalter-lupo-3l
Themenstarteram 12. August 2019 um 15:42

Die Sicherungen im Träger sind alle ganz. Das Auto ist jetzt in der Werkstatt und gleich wurde gesehen, dass kein Strom beim Anlasser ankommt. Mal schauen, ob der Fachmann herausfindet wo das Problem liegt.

Dann wird es wohl der Zündanlassschalter (ZAS) im Zündschloss sein. Die Werkstatt soll beim Prüfen beachten, dass die 50er Leitung beim 3L nicht direkt zum Magnetschalter vom Anlasser verläuft, sondern zum Getriebesteuergerät, welches das Relais für die Freigabe des Anlassers (#126 auf Platz 1 des Relaisträgers) per Masse geben schaltet.

Der ZAS ist von innen im Lenkschlossgehäuse verschraubt. Zum Austausch des ZAS muss Airbag, Lenkrad mit Hülse und Lenkstockschalter runter, um das Lenkschloss abziehen zu können. (Achtung: auf Sperrzug für Zündschlüsselabzugssperre achten).

Themenstarteram 13. August 2019 um 23:14

Der Mechaniker rief mich heute an und sagte genau, dass das Problem im Zündanlassschalter liegt! vielen lieben Dank für die Hilfe.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Lupo 1.2 TDI startet nicht und Schlüssel steckt im Zündschloss