ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Lupo 1,0l 50 PS ANV Motorraum, Luftfilter abgemommen; Steckverbinder Bezeichnung ;Foto

Lupo 1,0l 50 PS ANV Motorraum, Luftfilter abgemommen; Steckverbinder Bezeichnung ;Foto

VW Lupo 6X/6E
Themenstarteram 14. Juni 2013 um 22:31

Hallo Motortalk-Freunde,

da ich derzeit mich intensiv mit der elektronischen Funktionsweise (Sensoren/Aktoren) meines Lupos beschäftige (er stottert), und mir einige Steckverbinder von der Bezeichnung noch nicht klar sind, habe ich ein Foto vom Motor gemacht und die entsprechenden Steckverbinder aus freien Stücken von 1. bis 5.numeriert.

Schön wäre es, wenn jemand zu den Nummern (1-5) die Bezeichnung der Steckverbindung angeben könnte.

Ideal wäre es, wenn jemand die Bezeichnung aus dem Schaltplan angeben könnte.

Im Voraus schon einmal

vielen Dank

und

viele Grüße

quali

 

P5163319-kopie-kopie-kopie
Ähnliche Themen
14 Antworten

1. N80

2. G71/G42

3. PCV (Teil der Kurbelgehäuse/Zylinderkopf Ent- und Belüftung)

4. und 5. Bin ich mir nicht sicher. Eins von beiden ist glaube ich G130. Ich glaube die 4 war es, was dann aber die 5 ist weiß ich jetzt aus dem Stegreif auch nicht.

MFG 1781 ccm

Themenstarteram 15. Juni 2013 um 15:35

Hallo 1781 ccm,

vielen herzlichen Dank für Deine Antwort mit den Erklärungen zu den Steckerbezeichnungen.

So komme ich bei der Fehlereingrenzung voraussichtlich besser zurecht.

Mein Foto habe ich sofort ergänzt und füge es wieder bei.

Viele Grüße

quali

P5163319-kopie-kopie-kopie-kopie
Themenstarteram 15. Juni 2013 um 19:12

Hier ist eine weitere Ergänzung auf dem Foto:

P5163319-kopie-kopie-kopie-kopie
Themenstarteram 16. Juni 2013 um 15:20

Und noch eine Ergänzung auf dem Foto:

P5163319-kopie-kopie-kopie-kopie

Salü !

Der G 40 auf dem Bild , ist es nicht der NW-Positionssensor ?

Der Stecker zur Drosselklappeneinheit , ist er nicht 8 Polig ? bzw. 7 Polig

Wie äußert sich dein stottern des Motors ?

Gruss Lupolas !

 

Themenstarteram 16. Juni 2013 um 23:58

Hallo lupolas,

danke für Deine Antwort. Der Stecker für die Drosselklappensteuereinheit ist tatsächlich (zumindestens bei meinem ANV) 6-polig (siehe Fotos).

Übrigens habe ich mein Foto (Bild 8) mit den Beschriftungen noch ein wenig ergänzt, und zwar um das Blockschaltbild der Drosselklappensteuereinheit.

Für jeden Kommentar dazu bin ich dankbar und würde mich freuen, wenn jemand noch die Bezeichnung für die, von mir bezeichneten Steckverbindungen 4 u. 5. nennen könnte.

Mein Lupo ANV mit rd. 70 000 km fing plötzlich an zu stottern, als ob er auf 3 Zylindern liefe. Ein Zündkerzenwechsel brachte keinen Erfolg. Auch habe ich das Zündmodul erneuert. Brachte auch keinen Erfolg.

Nun werde ich noch bei den Zündkabeln nach Fehlern suchen. Eine Widerstandsmessung ergab keinen Fehler. Aber bei etwa 30 000 Volt spielen ja die Kriechstrecken eine erhebliche Rolle.

 

Eine Kompressionsmessung zeigte, dass alle 4 Zylinder ungefähr gleich sind. Aber: Die gerade eingebauten Zündkerzen verrußten bereits unmittelbar nach dem Einbau und ca. 5 Minuten Motorlauf.

Siehe Bilder 11 und 12.

Ich tippe daher, dass das Gemisch zu fett ist.

Übrigens hatte ich schon ein Loch entdeckt, dass in einem Verbindungsschlauch zum PCV war.

Siehe Bilder 9 und 10.

Den Schlauch habe ich erneuert, aber ein Erfolg ist nicht eingetreten.

 

Viele Grüße

quali

 

 

 

P4303204
P4303205
P4303206
+7

Hallo !

Die Richtung Gemisch zu Fett , ist gut !

Aber durch was verursacht ?

Abgasanlage dicht ? Falschen Wert der Lambdasonde ? ...verursacht aber kein Ruckeln !

Katalysatoren i.O. ? Plural , beide !

Sind Zündaussetzer im Fehlerspeicher ?

Sind die Aussetzer nur Sporadisch und bei Beschleinigung , oder Permanent ?

Gruss !

Themenstarteram 22. Juni 2013 um 3:18

Zitat:

Original geschrieben von lupolas

Hallo !

Die Richtung Gemisch zu Fett , ist gut !

Aber durch was verursacht ?

Abgasanlage dicht ? Falschen Wert der Lambdasonde ? ...verursacht aber kein Ruckeln !

Katalysatoren i.O. ? Plural , beide !

Sind Zündaussetzer im Fehlerspeicher ?

Sind die Aussetzer nur Sporadisch und bei Beschleunigung , oder Permanent ?

Gruss !

Hallo lupolas,

danke für Deine Antwort. Da ich in den letzten Tagen keine Internetverbindung hatte, komme ich erst nun dazu, Dir zu antworten.

Im Fehlerspeicher (ausgemessen mit einem Billiggerät) waren zunächst Zündaussetzer angezeigt worden.

Daraufhin hatte ich einen neuen Zündtrafo eingebaut und den Fehlerspeicher gelöscht.

Der Motor läuft aber nach wie vor wie auf 3 Töpfen, die Zündkerzen verrußen bereits im Leerlauf und ich kann so mit dem Wagen nicht fahren.

Merkwürdiger Weise leuchtet die Motorkontrolllampe nicht (die Glühlampe ist aber i.O.).

Es werden auch keine Fehler im Speicher abgelegt.

Das Ruckeln ist aber permanent. Wobei ich den Wagen derzeit also nur im Stand teste.

Bzgl. des fetten Gemischs werde ich Deinen Rat befolgen und die Auspuffanlage und die Lambdasonden überprüfen.

Viele Grüße

quali

 

 

 

Salü !

Das mit der Internetverbindung ... da könnte ich ein Ausdruckstanz zu machen ! wäre ich von der Walldorfschule !

Aber , bevor du das Korn in die Flinte wirfst !

Zündkabel und Kerzen erneut prüfen !

Hilft nichts , wie bei mir !

Kompression prüfen !

Schau dir doch mal die Kulanz bis 2013 an !

Sollte bei einem ANV kein Problem sein !

( Ist aber nur meine schlimmste Vermutung )

Gruss Lupolas !

Themenstarteram 22. Juni 2013 um 23:21

Hallo lupolas,

vielen Dank für Deine Antwort.

Da der Wagen über die Wintermonate und dann bis April 2013 einwandfrei lief, glaube ich nicht an einen Frostschaden, zumal auch die Kompression gleichmäßig ist.

Da ich den Wagen allerdings nicht im Standgas (stottender Weise) warmlaufen lassen will, habe ich die Kompression bei kalter Maschine gemessen. Bei dieser „Kaltmessmethode“ dürfte die angezeigte Kompression vermutlich niedriger sein, als die, die man bei warmer Maschine misst.

 

Schön wäre es, wenn ein Nachbar den gleichen Lupo (ANV) hätte und sich bereit erklären würde, kurz zum Testen seine Zündkabel auszuleihen.

 

Viele Grüße

quali

Salü !

Könnte dir Zündkabel , Zündspule und Drosselklappenteil zum Quertausch , zum prüfen zur Verfügung stellen !

Bis aber vermutlicher weise nicht in meiner Umgebung zuhause !? 49424 ?

Frost-Tot wäre auch nicht schlimm , gibt dann ja einen neuen Motor !

Wie schaut denn das Zündkerzenbild aus ?

Alle Zündkerzen schön Rehbraun ?

Mit der Kompressionsmessung , misst du den Verbrennungsraum ( Hubraum ) !

Beim Frost-tot verabschieden sich die Lager im Motor !

Kurbelwelle , Pleul und Nockenwelle ! Hydros und den Rest mal unter Vorbehalt !

Ich war auch ein Frost-tot-Opfer des ANV !

Welche Zündkerzen wurden verbaut ? Die teuren LongLive ? oder die normalen z.B. Beru Bur 6 ET ?

Gruss Lupolas !

Themenstarteram 24. Juni 2013 um 22:38

Hallo lupolas,

vielen Dank für Deine Antwort und Dein Angebot, mir Teile um Quertausch zur Verfügung zu stellen.

Da ich aber im 7ner Postleitzahlgebiet wohne, ist der Versand zu kostenintensiv. Schade!!!:(

Vielleicht meldet sich ja noch ein Motor-Talker hier aus meiner Umgebung, der auch einen ANV besitzt.

Ich habe die "normalen" Kerzen eingebaut. Das Kerzenbild ist verrust (also nichts mit Rehbraun), wobei die neuen Kerzen lediglich nach dem Einbau im Stand "gelaufen" sind.

Viele Grüße

quali

Salü !

Wenn verrußt ist , ...

Abgasanlage , Flexrohr i.O. ?

Lambdasonden i.O. ? ( beide )

Katalysatoren i.O. ? ( beide )

OBD-Fähig !

Messwerteböcke zu lesen ist hilfreich !

Lambdasonden !

Temperaturfühler !

Um die Sollwerte mit den Istwerten zu vergleichen !

Sind alle Kerzen im Bild gleich ?

Gruss !

Themenstarteram 25. Juni 2013 um 11:08

Hallo lupolas,

danke für Deine Antwort.

OBD hat mein Lupo. Ob die allerdings voll umfassend ist, bezweifle ich. Der Wagen ist am 04.01. 2004 vom Werk ausgeliefert worden.

Hier ist ein Bild der OBD. Vielleicht kann man die Kontaktierung erkennen,

Viele Grüße

quali

P6253988
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Lupo 1,0l 50 PS ANV Motorraum, Luftfilter abgemommen; Steckverbinder Bezeichnung ;Foto