ForumV-Klasse & Vito
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. V-Klasse
  6. V-Klasse & Vito
  7. Lüfter brummt ab Stufe 5

Lüfter brummt ab Stufe 5

Mercedes V-Klasse 447
Themenstarteram 31. Januar 2017 um 23:04

Hi mein Lüfter für die Fahrzeuginnenbelüftung brummt ab Stufe 5 und wird bis Stufe 7 lauter! Wenn die Umluft aktiviert ist wird es noch besser hörbar ! Ansonsten läuft die Lüftung problemlos. Kennt das jemand hier ?

 

Gruß

 

Marlai

Ähnliche Themen
46 Antworten

Ja, war/ist bei mir auch so.

Es war mal sehr stark zu vernehmen, dann gar nicht mehr und nun wieder da, nur deutlich gedämpfter.

Themenstarteram 31. Januar 2017 um 23:42

Hab nächste Woche nen Termin deswegen

Blätter im Ansaugbereich des Gebläses. Es wird ein Gitter nachgerüstet. Näheres über die Suchfunktion...

Themenstarteram 1. Febuar 2017 um 0:20

Das mit dem Gitter hat mir der Werkstattmeister schon gesagt. Aber ich war dort und hab ihm das Brummen gezeigt, er sagt auch das sich das nicht normal anhört !

Ich habe auch seit 2 Wochen das Brummen. Wie eine Turbine. Meine Beifahrer fühlen sich wie im Flugzeug. :D

Im Motorraum nach Blättern gesucht, aber nichts gefunden.

Da wirst du so auch nichts finden. Guck mal im Wischerbereich. Gibt es da ein Gazegitter oder echtes Gitter oder gar kein Gitter nach unten?

Ich hatte das "Problem" auch, bei mir wurde der Lüftermotor anstandslos getauscht. (MB-Händler kannte das schon). Jetzt ist wieder Ruhe...

Lüftermotor defekt ist dann das Ende vom Lied. Es gibt dazu aber ein umfangreiches Dokument mit Prüfschritten.

Themenstarteram 2. Febuar 2017 um 14:24

Danke für die Info!

Also heut morgen war das Brummen nicht zu hören ! Vielleicht ist es AußenTemperatur abhängig!

 

Habe das Problem auch, direkt ab Werk - Auto ist einen Monat alt :(

Also zum Händler und tauschen lassen? Oder kann man selbst nach den Blättern suchen?

Bevor Du zum Händler fährst, auf jeden Fall mal Motorhaube öffnen und Blätter absammeln.

Ich habe eher das Problem, dass die Düse auf der linken Seite einen hochfrequenten Pfeifton von sich gibt. Dies schon bei einer geringen Lüfterstufe. Wenn ich aber an der Düse selbst etwas zudrehe ist es weg. Dies macht er aber erst seit ein paar Tagen. Kenn jemand das Problem?

Ich wollte ohnehin mal einen Termin beim :) machen und das gleich mit checken lassen.

Zitat:

@Robbsie schrieb am 21. November 2017 um 12:26:15 Uhr:

Habe das Problem auch, direkt ab Werk - Auto ist einen Monat alt :(

Also zum Händler und tauschen lassen? Oder kann man selbst nach den Blättern suchen?

Genau, zuerst mal nach Blättern suchen. Das vergessen leider viele Leute. Die Blätter finden Durchaus Ihren Weg, auch wenn wie in deinem Fall das vollständige Gitter aufgrund Fahrzeugalter verbaut sein sollte.

Zitat:

@Rogger@6L schrieb am 21. November 2017 um 15:18:54 Uhr:

Ich habe eher das Problem, dass die Düse auf der linken Seite einen hochfrequenten Pfeifton von sich gibt. Dies schon bei einer geringen Lüfterstufe. Wenn ich aber an der Düse selbst etwas zudrehe ist es weg. Dies macht er aber erst seit ein paar Tagen. Kenn jemand das Problem?

Ich wollte ohnehin mal einen Termin beim :) machen und das gleich mit checken lassen.

Genau diesen Pfeifen habe ich auch und noch keine Lösung gefunden.

 

Wäre interessant zu erfahren, ob sonst noch jemand dieses Phänomen kennt, beziehungsweise gelöst hat.

Deine Antwort
Ähnliche Themen