ForumFahrzeugpflege
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugpflege
  5. Liquid Glass Pre Cleaner verursacht Kratzer

Liquid Glass Pre Cleaner verursacht Kratzer

Themenstarteram 31. März 2007 um 9:27

Hallo

 

Habe gestern mit den Pre Cleaner ein kleines Stück ausprobiert.

Der Lack wurde NACH den auspolieren des Pre Cleaners Milchig, als ob winzig kleine kratzer drin wären.

Auf der Flasche steht folgendes:

Fahrzeug waschen und abledern - klar

Vorreiniger auftragen - klar

Einwirken lassen bis milchiger Schleier entsteht - klar

Abpolieren mit einen Frischen Tuch

genauso wurde es gemacht und habe einen milchig/verkratzten Fleck auf der Haube.

Bekomme das nicht mehr weg

Was soll ich tun ?

Mache ich da was falsch ? Ist übrigens auch Uni Schwarz/4Monate alt.

Danke schon mal

Ann

Ähnliche Themen
38 Antworten

Ich würde den Precleaner verwenden um die LG Schicht wieder abzutragen,wenn zweifaches Cleanen keinen Erfolg brimngt würde ich mit der Hochglanzpolitur drangehen,wenn das nichts bringt immer versuch es mit der Schleifpaste.

Wenn das Erfolg gebracht hat neu Precleanen und nach 30 Minuten dei Haube neu mit Lg versiegeln.

Zu den Tüchern,die meisten Microfasertücer sind für den Hausgebrauch hergestellt worden,d.h. Sie tragen Fettkrusten auf dem GHerd usw ab,die Autolacktücher dagegen sind viel weicher und anders in der Strucktur.

Ich habe anfangs auch mit Gebäudereinigungstüchern mein FAhrzeug verkratzt.-

 

Gruß MArtin

Zitat:

Original geschrieben von d5er

Ich habe anfangs auch mit Gebäudereinigungstüchern mein FAhrzeug verkratzt.

Wieso? Fährst du etwa auch so ne deutsche Einbauküche :D

??

Gruß MArtin

Themenstarteram 6. April 2007 um 23:31

Also...Problem beseitigt.....

1x mit 3M Hochglanzpolitur

und 2x mit Precleaner

wie Empfohlen....

das Ergebnis sieht so aus....

Klick

Danke

Gruß

Ann

Zitat:

Original geschrieben von d5er

Hallo,

Die Stelle hast du hoffentlich noch nicht versiegelt!

Gruß Martin

Es spielt eigentlich gar keine Rolle, ob die Stelle schon versiegelt war oder nicht. Einmal mit einer milden Politur oder Cleaner drüber und die "Versiegelung" ist eh wieder weg. Also von daher Null Problem.

@ annkathrin

Sehr schönes Ergebnis.

Ich würde aber anstatt LG lieber ein gutes Wachs nehmen. Ein hochwertiges Wachs lässt sich leichter verarbeiten, man braucht nicht auf schwarze Kunststoffe (Spiegel, Stossstangen usw.) achten, der Glanzgrad ist besser.

 

mfg

Glanzgrad besser? Sorry, das bezweifle ich!

Außerdem kann ich auf dem Foto nichts erkennen, du hast wohl versehentlich die Decke fotografiert??? :D

Zitat:

Original geschrieben von AR147

Glanzgrad besser? Sorry, das bezweifle ich!

Außerdem kann ich auf dem Foto nichts erkennen, du hast wohl versehentlich die Decke fotografiert??? :D

??? Versteh jetzt grad nicht, welches Foto du meinst.

Ansonsten, ich weis schon, was ich da erzähle, habe LG ca. 5 Jahre benutzt. Bis ich durch Zufall mal etwas anderes ausprobiert habe. Der Glanzgrad vom P21S-Wachs ist definitiv besser ;)

Zudem kann ich mir jetzt die aufwändigen Aktionen mit mehreren Schichten sparen und ich brauche nur noch einen Bruchteil der Zeit.

mfg

Ich bezweifle, dass man solche Kratzer mit einem Tuch reinmachen kann. Ich vermute eher, dass das Tuch nicht sauber war.

Ich habe früher normale Flanelltücher oder Microfasertücher von Vileda für das Bad verwendet. Beide Tücher haben keine Kratzer verusacht.

Übel sind aber Polierfliese von Sonax oder Nigrin (50 Stk. auf Rolle).

Jetz verwende ich die B2000 Microfasertücher grün oder feine Haushaltsmicrofasertücher für Glas und empfindliche, lackierte Flächen.

Synthie

Da gebe ich dir recht. Diese Polierfliesse sind das Allerletzte.

Ich habe beste Erfahrungen mit diesen Microfasertücher gemacht. Sind zwar nicht ganz bilig, aber ihr Geld wirklich wert.

mfg

Tja, gute Microfasertücher für empfindliche Flächen kosten auch bei Müller oder Tchibo ca. 3,5 EUR / STück oder mehr.

Die grünen von B2000 kosten ca. 5.5 Euro.

Wichtig ist aber, dass diese sauber sind. Wenn das Microfasertuch wochenlang in der staubigen Garage herumliegt, dann muss man sich nicht wundern, dass man sich die feinsten Staubpartikel reinpoliert.

Synthie

Themenstarteram 20. April 2007 um 21:46

Hallo nochmal !

Nun gibts schon wieder Probleme.

Mein Bruder wollte unser LG auf seinen Unischwarzen 3er aufbringen. Nun sind auf der Motorhaube viele weisse, milchige Wolken.

Der Lack an sich ist relativ frei von den ganz kleinen Kratzern (mit blosen auge nix zu sehen)

Die Vorgehensweise:

1. Auto wurde picco mit Spüli gewaschen, und getrocknet

2. Pre cleaner wurde aufgetragen (linienförmig) - und ebenso auspoliert (alles mit Microfaser).

Kurz nach dem Auspolieren kam nach und nach ein weisser, milchiger Schleier zum Vorschein.

Auch nach 4 Anwendungen pre cleaner keine Besserung.

3. Nun kam unserere 3M Hochglanzpolitur zum Einsatz (Maschine)

Hier dasselbe....nach dem Auspolieren kam nach einiger Zeit wieder ein weisser Schleier.

4. Auf Wunsch wurde nun die Feinschleifpaste eingesetzt. Nach dem Auspolieren der Feinschleifpaste kam die Hochglanzpolitur wieder zum Einsatz......wieder dasselbe.

Die Haube sieht aus....unbeschreiblich. Was tun ?

Danke

Gruß

Ann

Also ich bin auch noch LG-Anfänger, aber die Probleme hatte ich zum Glück noch nicht.

Kanns sein, dass trotz der Spüli-Wäsche noch Wachs auf dem Lack war!? Wann hat dein Bruder denn sein Auto das letzte mal gewachst oder poliert+gewachst?

Themenstarteram 21. April 2007 um 15:50

vor 2 Monaten....

Glaub ich doch eher nicht... müsste doch die Politur abschrubben normalerweise.....wenn die nicht, dann der pre-cleaner.

Re: Liquid Glass Pre Cleaner verursacht Kratzer

 

Zitat:

Original geschrieben von annkathrin

2. Pre cleaner wurde aufgetragen (linienförmig) - und ebenso auspoliert (alles mit Microfaser).

Kurz nach dem Auspolieren kam nach und nach ein weisser, milchiger Schleier zum Vorschein.

Auch nach 4 Anwendungen pre cleaner keine Besserung.

3. Nun kam unserere 3M Hochglanzpolitur zum Einsatz (Maschine)

Hier dasselbe....nach dem Auspolieren kam nach einiger Zeit wieder ein weisser Schleier.

4. Auf Wunsch wurde nun die Feinschleifpaste eingesetzt. Nach dem Auspolieren der Feinschleifpaste kam die Hochglanzpolitur wieder zum Einsatz......wieder dasselbe.

Die Haube sieht aus....unbeschreiblich. Was tun ?

Hi Ann

 

einfach falsche reihenfolge :)

erst die Feinschleifpaste 09375

DANN die Maschienenpolitur 09376

du hast praktisch versucht mit der Maschienenpolitur ""grobe"" Kratzer zu entfernen (was diese nicht kann) und dann anschliessend mit der Feinschleifpaste wieder den Lack ""zerkratzt"" so das die Haube jetzt wahrscheinlich milchig/wolkig aussieht als hättet Ihr mit 1000er Schleifpapier auf der Haube rumgehühnert ....

also

1.) Waschen ohne Wachs ohne alles

2.) Feinschleifpaste 09375

3.) Maschienenpolitur 09376

4.) Hochglanzversiegelung 09377

danach sollte das Auto schon gut glänzen

mann KÖNNTE dann noch das

5.) rosa Hochglanz-Wachs 80345

drüber machen als letztes Tüpfelchen und perversen Glanz :)

was für eine Schleifmaschine ? Vibrator ?? oder sone art Miniflex ?? ... Feinschleifpaste mit Fell ... die Maschinenpolitur mit genoppten Schaum verarbeiten ...beides mit niedriger Drehzahl unter 1000 U/min

und dann hoffen das Ihr mit dem Precleaner nicht schon den Klarlack ""abgehobelt"" habt

Themenstarteram 22. April 2007 um 12:47

Mahlzeit, und Danke für die Antwort !

Es wurde im Prinzip schon so gemacht.

Jedoch wurde erst der pre Cleaner verwendet (ohne die Maschine überhaupt in Erwägung zu ziehen).

Beim Abpolieren des Pre-Cleaners war der Lack dann schon erst schön schwarz, wurde aber nach einigen minuten richtig milchig, was sich auch nimmer auspolieres lies.

Dann kam erst die Maschine zum Einsatz.

Da nicht viel Kratzer auf den Lack waren, wurde erst die Hochglanzpolitur benutzt (um den Lack den Schleifvorgang mit der Feinschleifpaste zu ersparen).

Hier war selbiges Ergebnis:

Nach den Abpolieren der Hochglanzpolitur, kam nach einigen Minuten wieder ein weisser, milchiger Schleier/Film, welcher sich wieder abwischen lies und erneut wieder erschien.

Hier kam dann die Feinschleifpaste zum Einsatz, danch die Hochglanzpolitur, dann der Pre Cleaner...und selbiges Ergebnis.

Der Lack erscheint auch Kratzerfrei, bekommen den weissen, milchigen Film jedoch nicht weg.

Das gibts doch nicht.

Haben testweise an einer kleinen Stelle die Versieglung draufgemacht. Erscheint in den ersten Stunden einwandfrei...danach kam auch der weisse Schleier wieder zum vorschein, nur das er sich hier nicht mehr abpolieren lies (da Versiegelt nehme ich mal an).

 

Haben zum Schluss den Sonax Lackreiniger getestet.

Komischerweise kam hier der Milchige Schleier NICHT mehr.

Kann es sein das dieser Wachsanteile enthält ?

Dann würde auch die LG Versiegelung ja keinen Sinn machen.

Danach den Pre Cleaner wieder aufgetragen, und der Schleier war wieder da.

Bitte um Rat.

Danke und Gruß

Ann

Ach ja...Maschine ist ne Festo (eine wos sich net dreht)

Auf Stufe 3 wurde gearbeitet, jeweils mit Schaumstoffschwämme.

Kreuzgang, anfangs mehr Druck zum Ende leichter Druck auf gesamter Tellerfläche.

Kann hier evtl der Fehler liegen ?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugpflege
  5. Liquid Glass Pre Cleaner verursacht Kratzer