ForumHarley Davidson
  1. Startseite
  2. Forum
  3. Motorrad
  4. Harley Davidson
  5. Lima Regler Batterie

Lima Regler Batterie

Harley-Davidson FLSTC Softail Heritage Classic
Themenstarteram 22. Juli 2017 um 13:35

Moin, ich weiss das das kein neues Thema ist aber ich möchte mich nicht noch einmal ganz durch lesen für eine einfache Frage:

Wie gross ist meine Chance das die Lima in Ordnung ist.........wenn die Batterie geladen 13,65 Volt hat und die Ladespannung bei ca. 1000 Touren bei 13,25 Volt liegt im Standgas aber nur 12, 65 Volt hat.

Motorrad springt gut an die Batterien derer Zwei im Tausch eine ganze Weile halten aber dann aufeinmal zusammen brechen.

Alle Kabel sind auf Sitz und Festigkeit geprüft. Daran kann es nicht liegen.

Möchte nicht gerne einen neuen Regler riskieren wenn doch die Lima defekt ist.

Würde mich freuen wenn jemand aus Erfahrung den Fall einschätzen könnte.

Gruß

Ähnliche Themen
86 Antworten

Batterie geladen 13,65V (verdächtig hoch. Neue Batterie haben ca. 13,2V voll aufgeladen. Eventuell Messfehler)

Standgas 12,65V

Bedeutet für mich, dass der Anlasser so viel Strom zieht, dass die Spannung sofort um ein ganzes V sinkt.

Des weiteren ist die Ladespannung zu niedrig. Diese sollte bei ca. 14,2 bis 14,4 V liegen.

Kann an einem defekten Regler liegen.

Vielleicht liegt einfach nur ein Messfehler vor. Multimeter auf 20V stellen. Alles nochmal messen.

Ruhespannung der Batterie messen, nachdem diese ca.1 Stunde nicht mehr am Ladegerät war.

Man könnte die Lima auch direkt messen. Je nach Mopped oder BJ gibt es bestimmte Werte.

Haben die Neueren so hohe Ladespannungen`? Kenne ich nur von neueren Autos.

13,8 reicht eigentlich völlig aus, vor allem wenn alle Verbraucher an sind.

@Käptn

13,8V ist die untere Grenze. 14,2V ist der gängige Richtwert. Jedenfalls sollte die Ruhespannung nicht niedriger als die Ladespannung sein.

Kann sein, dass die Lima gar keinen Strom liefert und die Spannung zurück geht, je länger die Kiste läuft.

Die Lima kann man aber auch direkt messen. Je nach Drehzahl Motor sollten die Werte dann nach oben gehen.

Themenstarteram 22. Juli 2017 um 14:10

Also ich habe bislang nur an der Batterie gemessen. Aber alle Kabel, Batterie plus , minus , Stecker Regler Lima, Sicherung geprüft. Würde gerne die Lima messen kenne mich aber mit den Einstellungen des Mulimeter nicht so aus. 12 Volt etc. geht aber AC/DC hört es auf. Wäre aber nicht abgeneigt das zu versuchen wenn jemand die Geduld aufbringen könnte mich da durch zu führen.

https://forum.milwaukee-vtwin.de/...g-lima-stromversorgung-pruefen.htm

und nochmal bebildert:

https://www.louis.de/rund-ums-motorrad/schraubertipps/elektronik

Oder einfach Batterie messen, paar Runden fahren, nochmal messen. Ist die Ruhespannung der Batterie gesunken, dann lädt die Lichtmaschine nicht.

Themenstarteram 22. Juli 2017 um 16:21

Danke bis hier hin für die Tipps. War bei einem Bekannten. Habe den Regler an seiner Maschine angeschlossen. Stecker passen allerdings ist es ein Baujahrunterschied von 5 Jahren. Voltmeter bei kaltem laufenden Motor an der Batterie bei 14,2 Volt. Regler heile Lima defekt?

Schaut so aus. Der Regler funktioniert jedenfalls.

Vielleicht ist der Stator noch heile und es liegt an den Kabeln bzw Steckverbindungen.

Mach halt mal eine Messung. Zusammen bekommt ihr das schon hin.

PS: Sorry, habe mich weiter oben verschrieben. Natürlich liegt die Ruhespannung der Batterie unter dem Wert der Ladespannung, wenn alles korrekt ist.

Themenstarteram 22. Juli 2017 um 17:44

Jungbiker bitte markieren wo Mutimeter eingestellt werden muss. Pins nehme ich an in die Lima. Welche Werte sollen angezeigt werden. Wenn möglich Wert für ok und Wert für defekt. Danke

Screenshot-20170722-173221
Themenstarteram 22. Juli 2017 um 18:49

Sorry Jungbiker, bin jetzt erst dazu gekommen auf die Links zu gehen. Sehr gute Beschreibung bei Milwaukee V Twin. Glaube das hilft sehr. Danke dafür

Der Link von Louis ist auch gut und mit Bildern. Frohes Messen und gern geschehen.

Hi junger Biker, ich habe weder bei meinen beiden Moppeds noch jemals bei meinen beiden jetzigen oder vorherigen Autos jemals eine Ladespannung über 14V gehabt oder gemessen.

Erst der e61 BMW von meiner Süßen hat eine Ladespannung über 14V, dies aber der neueren Technik und Verbrauchern geschuldet.

Daher hatte ich ja noch mal gefragt ob die neueren HD schon über 14 V gehen.

Und die Ruhespannung kann nur unter der Ladespannung sein. Geht ja nicht anders. Oder habe ich dich da missverstanden?

 

Bald werden wir nur noch Autos mit 48 V Systemen haben damit die überhaupt noch klar kommen bei der ganzen Elektronik usw.

Zitat:

@KapitaenLueck schrieb am 23. Juli 2017 um 10:57:34 Uhr:

Bald werden wir nur noch Autos mit 48 V Systemen

.

und vier 12Volt Batterieen (in Serie geschaltet) haben.:D

Denke nicht das das so gelöst wird es sei denn du hast eh einen E-Wagen oder Hybrid:):)

Themenstarteram 3. August 2017 um 21:34

Hallo, ich habe einen neuen Strator eingebaut. 12,85 Volt bei Standgas 13,23 Volt bei ca 2000 Touren. Hat noch

jemand eine Idee?

Deine Antwort
Ähnliche Themen