ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Lichtmaschinen Prüfung

Lichtmaschinen Prüfung

Themenstarteram 27. Juli 2017 um 18:21

Hallo , ich hoffe ich bin im richtigen Teil des Forums,

Ich möchte mich mal an die Lima und Elektrik Experten wenden. Und zwar habe ich heute eine Bosch LiMa zum Prüfen ausgebaut und für den Versuchsaufbau in einen Schraubstock eingespannt. Vorher hatte ich den Regler abgebaut alle Kontakte gesäubert und die Wicklungen mit Caramba Bremsenreiniger von Oxid und Korrosion befreit. Habe immer mit dem Pieper vom Multimeter geprüft ob die Kontakte wieder verbindung haben.

Also Regler wieder dran in den Schraubstock eingespannt. Prüflampe an D+ vom Regler (zwei kleine Pins, einer vermutlich ohne Funktion?) und B-.

Dann B+ der Lima an B+ der Batterie und B- der Batterie an Schraubstock per Überbrückungskabel.

Prüflampe hat auch geleuchtet. jetzt habe ich per Bohrmaschine die Lima gedreht und wollte gucken was passiert. Bei einer gewissen Drehzahl ist dann die Prüfleuchte ausgegangen, das sollte ja normalerweise heißen das die LiMA anfängt Strom zu erzeugen, aber als ich die Bohrmaschine aus gemacht hab ist die Prüflampe nicht mehr angegangen und ich kann mit dem Durchgangsprüfer auch kein Signal mehr bekommen wenn ich an die D+ pins des reglers und an die Erregerkontakte bzw die verbindung an der kleinen Schraube halte. Kann es sein das durch die Vibration der Bohrmaschine die Krokodilklemme an beide Pins beim D+ Stecker gekommen ist und so einen Kurzschluss verursacht hat oder hat das sonst einen Grund? Ich bin gerade erst dabei zu verstehen wie das ganze funktioniert und stehe jetzt auf dem Schlauch warum ich die Prüflampe nicht mehr zum laufen kriege.

Danke lg Mitternachtsblau79

 

Img-20170727-182403
Ähnliche Themen
30 Antworten
Themenstarteram 27. Juli 2017 um 21:21

@tommel1960 Sieht ja genauso aus wie meine ;) Ja der ausbau war auch im Laguna blöd, sehr verbaut das ganze, aber jetzt wo ich weiß wies geht, geht es nächstes mal schneller, das nervige ist wenn die Teile die im Weg sind noch total festgegammelt sind. Aber so lernt man immer wieder dazu.

Deswegen hatte ich auch nicht im Renault Forum gepostet da die LiMas alle sehr ähnlich aussehen von Bosch und wahrscheinlich auch die gleiche Funktionsweise haben

Themenstarteram 27. Juli 2017 um 21:57

Ich wollte euch eigentlich ein paar Bilder machen, einmal wie die Lampe leuchtet wenn ich nur den Regler anschließe und dann wie sie nicht mehr leuchtet bei gleichem Anschluss aber mit Regler und Lima als Einheit. Jedoch funktioniert es jetzt wieder nicht auch nicht bei ausgebautem Regler, entweder hat es eben geklappt weil das Ding ein paar Stunden nach erstem Versuch gelegen hat und muss sich jetzt wieder "beruhigen" oder da ist sonst was kaputt, ich bestell jetzt denke ich ne funktionierende gebrauchte LiMa und bastel dann an der hier weiter rum bis ich verstehe wie so ein Ding funktioniert. Dazu nur die Frage kann ich auch ne größere LiMA einbauen? Die stärkeren sind wohl bei meinem Laguna gängiger und deswegen billiger zu haben. Die sehen auch von den befestigungen und maßen gleich aus haben nur zum beispiel 110a statt 98

Wenn Du eine findest, und paßt, kanst Du die einbauen. Um Teile, wie Wicklungen, Dioden zu prüfen, müssen die abgelötet werden, um vernünftige Werte zu bekommen. Die Dioden sind ja als "Paket" eingelötet. ( 3 Plus, 3 Minus, 3 Erregerdioden) Ist ein Aufwand, den keiner mehr macht, außer Bastler.

Themenstarteram 27. Juli 2017 um 23:09

Ich such mal habe noch eine Woche Urlaub und das Auto soll bis danach wieder Einsatzbereit sein ;)

Ich werde mich dann mal wenn ich muße habe daran geben und alles auseinander nehmen, bin interessierter Laie und finde mich immer ungern damit ab wenn etwas "kaputt" ist und möchte verstehen was, warum nicht mehr funktioniert. Kann deswegen auch nicht immer alle Fragen direkt beantworten vorallem wenn Fachbegriffe und Abkürzungen drin sind , ich muss mir das dann immer erst aneigenen/ einlesen. Danke trotzdem an alle die sich hier beteiligt haben!

Zitat:

@Bopp19 schrieb am 27. Juli 2017 um 20:34:42 Uhr:

Hallo Te natürlich MFR und nicht MFa (Multifunktionsregler)

Schau dir mal dazu die Unterlagen von Bosch oder zB Hella an,dann wirste mal sehen wie komplex das Thema ist.

Bei Drehstromlimas mit 6 Gleichrichterdioden und 3 Erregerdioden war diese Prüfmethoden sachlich ok,bei den heutigen Limas ohne erregerdioden ist does schon etwas anders gelöst.

Für ne Elektronik ist ne 10 Watt Prüflampe meistens ne letale Dossis.

B 19

Wäre nett, wenn du nicht in Hieroglyphenschrift antworten könntest!

Diodencheck gebietet sich von selbst! Vermutlich ist / sind defekte Diode(n) auch die Ursache.

Ein Photo hatte ich leider nicht gesehen.

Na dann sag doch dem Te wie man sachkundig einen Diodenscheck durchführt

Das Fehlerbild der nicht mehr leuchtenden "Prüflampe deutet fast eindeutig auf einen zerschossenen Regler hin.

Die Gleichrichterdioden haben damit garnicht etwas zu tun.

Hier gehtes um den Erregerstromkreis und falls verbaut auch nicht mit den Erregerdioden.

Einfach mal nen Schaltplan von sone Lima zur Hand nehmen ,und dann sachbezogen antworten.

B 19

War beim Bohrmaschinen-Test eine Batterie angeklemmt oder sonst irgendeine Last/Verbraucher, die den Strom dann auch verwerten kann bzw. die Spannung bißchen puffert ?

'ne LiMa "nur so für sich" auf Drehzahl zu bringen ist nämlich nicht so optimal, da hast schnell mal Spannungsspitzen drin und keinen Abnehmer dafür ;-)

Zitat:

@Bopp19 schrieb am 28. Juli 2017 um 08:19:46 Uhr:

Na dann sag doch dem Te wie man sachkundig einen Diodenscheck durchführt

Das Fehlerbild der nicht mehr leuchtenden "Prüflampe deutet fast eindeutig auf einen zerschossenen Regler hin.

Die Gleichrichterdioden haben damit garnicht etwas zu tun.

Hier gehtes um den Erregerstromkreis und falls verbaut auch nicht mit den Erregerdioden.

Einfach mal nen Schaltplan von sone Lima zur Hand nehmen ,und dann sachbezogen antworten.

B 19

Sicher nicht bewaffnet mit einer Prüflampe!

Die Frage sei hier wirklich angebracht, mit welchen technischen und fachlichen Voraussetzungen unsinnige "Prüfungen" inszeniert werden! Wer von der Materie grundsätzlich nix versteht, sollte halt einfach die Finger davon lassen. Von manchen Postings will ich noch garnicht reden ...

@Themenstarter:

Sofern du über gewisse handwerkliche und technische Mindestvoraussetzungen (Werkzeug, Prüfgeräte) verfügst, zumindest ein Ohmmeter dein eigen nennst, dann mußt du die Lima zerlegen! Sie lediglich auszubauen, was abzuschrauben und den Rest sodann von außen zu betrachten, ist ja schon ein wenig dürftig! Das Gehäuse sagt dir sicher nicht, was Sache ist. Spekulation(en), die an den Haaren herbeigezogen werden, helfen leider auch nicht. Also:

1) Regler mit Bürstenträger ist ja bereits ab.

2) Riemen-und Lüfterrad ab, Führungskeil heraus, lange Gehäuseschrauben demontieren.

3) Gehäuse öffnen. Anschließend Teile auf Masseschluß, ggf. mechanische Schäden etc. prüfen.

4) Diodensatz durchmessen, darf nur einseitig durchlassen! Mit an Sicherheit grenzender Wahrscheinlichkeit ist mindestens eine Diode defekt und beidseitig durchlässig.

Alles gründlich von Kohlestaub reinigen (Preßluft), Kollektor abziehen.

Sofern, wie ich vermute, der Diodenträger schadhaft ist, solltest du ggf. über einen Bosch-Dienst versuchen, Teile zu bekommen. War zumindest früher möglich.

Im übrigen bin auch ich der Meinung, daß deine Testmethode ungeeignet ist - nicht zuletzt dürfte die Drehzahl wohl viel zu niedrig sein, um ein "verläßliches" Ergebnis zu erzielen, zudem ist eine Prüflampe m.E. in diesem Zusammenhang als Prüfwerkzeug eher peinlich.

Interessant wäre auch, welche Vorgänge / Arbeiten dem Defekt vorausgegangen waren, z.B. Batterieladen, Ladekontrolleuchte usw., wie die Riemenspannung war (ich weiß nicht, ob die Lima per Keil- oder Flachriemen angetrieben wird, sorry!), usw. ...

Natürlich hasste im Prinzp recht,hast aber dem Te verschwiegen ,dass bei einer Diodenprüfung diese einseitig "abgelötet werden müssen ,kann er das ? sind ja in der heutigen Zeit meistens verschweist.

B 19

Zitat:

@Bopp19 schrieb am 29. Juli 2017 um 06:32:06 Uhr:

Natürlich hasste im Prinzp recht,hast aber dem Te verschwiegen ,dass bei einer Diodenprüfung diese einseitig "abgelötet werden müssen ,kann er das ? sind ja in der heutigen Zeit meistens verschweist.

B 19

Deine Frage ist ein Widerspruch in sich selbst - WAS WILL ER DENN, der TE?

Freut mich aber, daß ich deinen Zuspruch bekommen habe, wenngleich nur bedingt, da du ja die Dioden gleich "verschweist" :confused:

Das Gesamtteil hat einen Ein- und einen Ausgang, dort läßt sich prüfen.

Empfehle mich!

Ein Theater hier, wegen einer Lima :(. Hier ist mal ein älteres Model zerlegt, ging in ner 1/4 Std, da hatte man die auseinander. Teile gab es auch (Lager, Dioden, sogar die Reglerkohlen einzeln). Die neueren sind auch so aufgebaut, teilweise schwerer zu zerlegen.

1-lichtmaschine-t3-diesel
3-lima-zerlegt
5-dioden
Themenstarteram 29. Juli 2017 um 13:25

So Leute, also nochmal von vorne. Meine Lichtmaschine ging nicht mehr seit Benzin drüber gelaufen ist, bzw hörte am selben Tag auf zu funktionieren, komischwerweise ging sie dann hin und wieder wenn ich über eine schlechte Straße gefahren bin. Deswegen wollte ich nicht glauben das sie kaputt ist und hatte eher die vermutung das durch das Benzin vielleicht irgendwelcher Schmand in die Kontakte gelaufen ist und es deswegen nicht mehr ging. Auch konnte ich vom Gehäuse Lima zur Batterie keine Masse messen. Ich habe sie dann abgebaut und nach einen Youtube Versuchsaufbau in den Schraubstock gespannt. Die Prüflampe hat bei dem Versuch nur die Funktion der Cockpitwarnleuchte, die muss am Dauerplus anliegen da sonst der Erregerstromkreis nicht erregt wird. Ich habe eine Batterie mit Gehäuse und B+ der Lima verbunden und die Prüflampe mit D+ und B+. Im optimalfalle hätte ich dann wenn ich mit der Bohrmaschine die Lima antreibe etwas um 14V messen sollen und die Prüflampe wäre ausgegangen (wie die Warnleuchte im Cockpit). Das hat aber so alles nicht funktioniert vermutlich weil der Regler doch kaputt ist.

Ich habe eben die neue Lima (austausch) für 20€ von ebay scheint ein noname nachbau der originalen Bosch zu sein eingebaut und alles funzt wie es soll messe auch die 14Volt jetzt. Damit ist das Auto soweit wieder Betriebsbereit ;)

Jetzt habe ich noch die alte Lima liegen und werde wenn ich Zeit habe mal die Dioden etc durchmessen. Ich glaube die Dioden sind unter dem Regler auf einer seperaten Platte eingebaut nicht in der Lima selber.

Img-20170729-111712
Img-20170729-111702

Also bei "Benzin drüber (über LiMa bei laufendem Motor)" fängt eher das Auto das brennen an !

Hatte letztens bei einem Citroen Berlingo einen ähnlichen Fall mit lädt/lädt nicht : LiMa geht nur bei warmen Motor bzw. Sclaglöchern.

Waren die Kohlen festgeklemmt weil der Regler mit Kohlen nach schräg oben eingebaut war und der Kohlen- und Schleifringabrieb in die Kohlenführungen des Reglers fiel. Regler ausgebaut, leergeklopft (gab über 20 Kohlenstaub-Häufchen am Boden) ---> Kohlen wieder beweglich, lädt wieder :-)

Themenstarteram 29. Juli 2017 um 14:36

Da sind einige liter drüber gelaufen hatte ein leck in der benzinleitung direkt über der lima hat zum glück kein feuer gegeben

Deine Antwort
Ähnliche Themen