ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Lichtmaschine defekt oder doch nicht?

Lichtmaschine defekt oder doch nicht?

Hallo zusammen,

heute hatte ich eine Panne und Status Quo soll die Lichtmaschine kaputt sein.

Der Reihe nach: Nach 2 Wochen hauptsächlich Kurzstreckenbetrieb bin ich heute wieder eine 30km Strecke gefahren. Bereits beim Starten dauerte es länger bis der Motor dann ansprang.

Am Ziel angekommen wollte ich etwa 20 Minuten später wieder wegfahren. Bereits bei der ersten Umdrehung hörte der Starter auf zu drehen. Nach einem weiteren Versuch spielte dann die Elektronik verrückt, per OBD ausgelesene Batteriespannung lag bei 8,5 Volt.

Also den Pannendienst angerufen der hat mir Starthilfe gegeben und gemeint der Stützpunkt ist 2 Kilometer entfernt, ich sollte eben hinfahren die Batterie überprüfen lassen, da sie erst 2 Jahre alt ist.

Angekommen und ohne nachzudenken den Motor ausgemacht, natürlich wieder Starthilfe gebraucht. :D In der Werkstatt wurde dann die Lichtmaschine mittels Multimeter gemessen und festgestellt dass sie nicht lädt bzw. nur ganz minimal. Laut dem Mechaniker ist das eine typische Fiat/Alfa Krankheit und er hätte das bei den Marken schon öfters gehabt.

Es ging aber die ganze Zeit über keine Ladekontrolleuchte an. In der Wartezeit hab ich bei einem Teilehändler auch gleich eine Lichtmaschine bestellt. Der Verkäufer sagte mir ebenfalls er wäre vorher bei Fiat Mechaniker gewesen und wüsste um das Problem mit den Lichtmaschinen, da er noch einige andere Schwachstellen die es wirklich gibt aufgezählt hat schätze ich die Aussage auch relativ glaubwürdig ein.

Die Batterie wurde dann eine Stunde geladen damit ich die 30km wieder nach Hause komme. Zuhause hab ich dann nochmal mein OBD Gerät angesteckt, fand einen Haufen Fehlermeldungen die wohl durch die zu geringe Batteriespannung ausgelöst wurden.

Komischerweise konnte ich aber auch die Ladespannung anzeigen lassen die nun wieder 14,2 Volt betrug.

Jetzt frage ich mich ob vielleicht die Lichtmaschine langsam den Geist aufgibt und sich durch Ausfälle bemerkbar macht, optisch sind alle Kabel in Ordnung und nichts korrodiert oder ähnliches. Morgen werde ich nochmal versuchen den Motor zu starten um zu sehen ob weiterhin eine Ladung angezeigt wird oder nicht, bin mir jetzt auch etwas unsicher ob ich tatsächlich eine neue Lichtmaschine einbauen soll oder nicht.

Lange Geschichte, vielleicht habt ihr ja noch ein paar Tipps und Ideen für mich :)

mfg,

Emyr

Beste Antwort im Thema

Der Datenschutz hindert dich nicht an der Mitteilung der Fahrzeugdaten und welche Lima da nun drin hängt. Hat der Wagen ein Lademanagementsystem und einen AGM-Akku? Wenn da wirklich nur 8,5V anstanden ist allerdings jeder Akku-typ geschädigt worden.

11 weitere Antworten
Ähnliche Themen
11 Antworten

Der Datenschutz hindert dich nicht an der Mitteilung der Fahrzeugdaten und welche Lima da nun drin hängt. Hat der Wagen ein Lademanagementsystem und einen AGM-Akku? Wenn da wirklich nur 8,5V anstanden ist allerdings jeder Akku-typ geschädigt worden.

Wenn da schon Fachleute vor Ort draufgeschaut haben, wird dir das Forum per Ferndiagnose auch nicht viel weiter helfen können.

Laufleistung? Eventuell sind nur die Kohlen runter, typabhängig kann man die Kohlen meistens zusammen mit dem Regler wechseln. Oft reicht das und ist immer günstiger als ne neue Lima.

Was kostet denn der Generator im Teilehandel?

Zitat:

@berlin-paul schrieb am 14. November 2019 um 23:12:54 Uhr:

Der Datenschutz hindert dich nicht an der Mitteilung der Fahrzeugdaten und welche Lima da nun drin hängt. Hat der Wagen ein Lademanagementsystem und einen AGM-Akku? Wenn da wirklich nur 8,5V anstanden ist allerdings jeder Akku-typ geschädigt worden.

Also, genaue Daten der LiMa kann ich dir jetzt nicht nennen, es ist eine Bosch mit 140A Ladestrom.

Fahrzeug ist ein Alfa 159, 1.9 JTDM 110kw, Baujahr 2009.

Zitat:

Laufleistung? Eventuell sind nur die Kohlen runter, typabhängig kann man die Kohlen meistens zusammen mit dem Regler wechseln. Oft reicht das und ist immer günstiger als ne neue Lima.

 

Was kostet denn der Generator im Teilehandel?

Laufleistung liegt bei 180.000km, kosten würde die neue LiMa 228 €

Den Akku kannst du eigentlich gleich mit tauschen. Die Chance, dass der im Winter die Hufe hoch macht, ist wegen der tiefen Entladung recht groß.

Alexander Spoerl schrieb einst:

Böse Lichtmaschinen ärgern liebe Regler und böse Regler ärgern liebe Lichtmachinen.

Da ich selbst, seit ich DrehstromLimas habe, ohne Wartung bis zu über 330.000 km damit erreicht habe, vermute ich einen Fehler im Regler.

Die Kohlen und Schleifring der Lima sind vermutlich noch intakt.

Die Regler, heute als Halbleiterschaltung, können leichter einen Fehler bei vielen Schaltungen haben, als die Lima. Aber prüfen muß man natürlich beides. Wenn der Mitarbeiter dies bei FIAT beobachtet hat, hat er vermutlich nur getauscht, ohne den Fehler jemals zu suchen.

Da FIAT seine Limas nicht selbst baut, sondern von mindestens zwei Zulieferer bezieht, halte ich die Bemerkung über FIAT Limas für Unsinn.

Wenn jetzt schon eine neue Lima bestellt ist, vermutlich mit Regler, ist sowieso Schicht im Schacht.

schrauber

.

Zitat:

@schrauber10 schrieb am 15. November 2019 um 07:10:27 Uhr:

Alexander Spoerl schrieb einst:

...und böse Regler ärgern liebe Lichtmachinen.

Da FIAT seine Limas nicht selbst baut, sondern von mindestens zwei Zulieferer bezieht, halte ich die Bemerkung über FIAT Limas für Unsinn.

.

Ein Freund von mir, der seit Jahren FIATs und Alfas Leasingflottenweise gebraucht verkauft und markentypische Schwachstellen in- und auswendig kennt, hat bisher noch kein Sterbenswörtchen über irgendwelche Probleme mit deren Lichtmaschinen verloren. Deckt sich auch mit eigenen Erfahrungen mit diversen, teils über 100tausende von Kilometern gefahrenen Fiats: Mit denen gab's im Laufe der Jahre alle möglichen Probleme, aber niemals mit Lichtmaschinen, weder solchen von Magneti Marelli noch von Bosch!

Zitat:

@Sonntagschrauber schrieb am 15. November 2019 um 11:56:35 Uhr:

Zitat:

.. weder solchen von Magneti Marelli noch von Bosch!

kann sogar noch eins draufsetzen dazu: Eine dieser Original-Limas aus 'nem ausgedienten Fiat taugt mittlerweile sogar als dauerhafter Ersatz für die Rhone-Paris Werksbestückung in einen Renault Kleinbus, die tatsächlich kaum länger als 50tkm durchhält ;)

Zitat:

@emyr schrieb am 14. November 2019 um 23:04:02 Uhr:

 

Komischerweise konnte ich aber auch die Ladespannung anzeigen lassen die nun wieder 14,2 Volt betrug.

Wenn in dem Moment an der Batterie nur um die 8Volt anliegen, dann hast du ein Problem mit der Verkabelung.

Wurde auch an der Lima selber gemessen?

 

Schonmal alle Masseverbindungen überprüft?

Find es immer lustig, wenn von Mechanikern der Spruch kommt 'kenn ich...hat die Marke x immer schon Probleme mit' sobald es darum geht, etwas verkaufen zu können, das nicht spottbillig ist.

Weiß garnicht wie oft ich das schon gehört hab...und niemand sonst konnte das bestätigen...

Zitat:

@emyr schrieb am 14. November 2019 um 23:31:31 Uhr:

Also, genaue Daten der LiMa kann ich dir jetzt nicht nennen, es ist eine Bosch mit 140A Ladestrom.

Fahrzeug ist ein Alfa 159, 1.9 JTDM 110kw, Baujahr 2009.

Vermutlich die gleiche die im Astra-H mit der selben Maschine war.

Da ist zu 99,9% die Diodenplatte hin (ausgerissen). Gibt's einzeln im Netz, aber dazu muß die Lima zerlegt werden (den Regler gibt's bei Fiat einzeln). Brauchst auch 'nen sehr dicken Lötkolben um die Wicklungen weg zu kriegen.

Da mußt du die Spannung im Fahrbetrieb beobachten, das setzt sporadisch aus und die Ladekontrolleuchte ist ein Witz die geht erst nach 2min unter 12V an (zumindest beim Opel, wird aber vermutlich beim Alfa nicht viel anders sein).

PS. Das ist wirklich eine der wenigen Krankheiten bei dem Motor.

Gruß Metalhead

Ich hab die Lichtmaschine mittlerweile ersetzt und alles ist wieder in bester Ordnung. :)

Die alte Lichtmaschine habe ich aufgehoben und werde bei Zeiten mal nachsehen ob die reparieren kann, konnte im Moment nicht auf Ersatzteile warten da ich aufs Auto angewiesen bin.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Lichtmaschine defekt oder doch nicht?