ForumCorsa C & Tigra TwinTop
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. Leistungsprüfstand 1.7CDTI mit ESP(TC) geht nicht

Leistungsprüfstand 1.7CDTI mit ESP(TC) geht nicht

Themenstarteram 28. März 2006 um 10:25

War nun heute früh bei der Dekra in Jena. Wollte ne Leistungsprüfung machen lassen um zu Entscheiden ob sich Chiptuning noch lohnt oder ob die Serienstreuung schon brauchbar ist...

Hinkommen, die machten einen ganz kompetenten Eindruck. Draufgefahren auf den Prüfstand, und der erste Versuch ob alles geht. "Blink Blink Blink" -> TC regelt ab. Die rufen beim örtlichen (nicht "meinem") FOH an, der sagt es geht nicht auszuschalten, und Sicherung ziehen bewirkt das ein Notlaufprogramm gestartet wird -> keine Leistung mehr. Ich wieder heimgefahren (ohne was bezahlen zu müssen). Auf dem Weg komm ich bei meinem FOH vorbei, halt kurz an. Der sagt, Quatsch, Sicherung ziehen bewirkt nix negatives außer kein ABS und TC. Also gezogen, kurzer Test auf Schotter, wieder hin zur Dekra. Die hatten auch Zeit, also nächster Versuch. Diesmal schien der erste Test im 1. Gang bis 40 zu gehen. Dann 3. Gang Vollgas, das Auto hat ab 50 brutal abgeregelt, als dann Qual aus dem Bremsen kam haben sie abgebrochen...

Erkärung: Scheinbar gibt es ein Not-ESP(TC) welches automatisch ab 50 regelt....

 

Ergebnis: Schade, aber scheinbar nicht machbar mitm Corsa :-(

 

habt ihr andere Erfahrungen gemacht?

Ähnliche Themen
25 Antworten
am 28. März 2006 um 11:12

Was hätte diese Leistungsmessung auf dem Prüfstand gekostet?

Greetz Micha

Themenstarteram 28. März 2006 um 11:15

75,00€

3 Messungen, davon den Mittelwert + Ausdruck

am 28. März 2006 um 11:18

Naja stolzer Preis...

hi

ich habe kein esp..... bei mir ging das alles einwandfrei.

würde mich an deiner stele mit dbilas oder anderen tunern in verbindung setzen die haben sicher ahnung was machbar ist denn die fahren ja auch mit den fzg auf den prüfstand.

bye

hallo zusammen,

ich werd mich mal bei meinem tuner ( eds ) informieren, wollte auch noch leistungsmessung machen ( hab ja schon tuning gemacht bei ihnen ) und habe auch esp

Themenstarteram 28. März 2006 um 11:57

das wäre mal interessant, du wirst ja sicherlich das gleiche problem kriegen...

Zitat:

Diesmal schien der erste Test im 1. Gang bis 40 zu gehen. Dann 3. Gang Vollgas, das Auto hat ab 50 brutal abgeregelt, als dann Qual aus dem Bremsen kam haben sie abgebrochen...

Wie haben die denn versucht zu messen? :eek:

Normalerweise wird in den 4. Gang beschleunigt, was auch sanft geht, und dann ab ner bestimmten Geschwindigkeit voll beschleunigt. Dann tritt auch nich soviel Schlupf auf, dass die TC regelt.

War dein Auto überhaupt festgezurrt?

Themenstarteram 28. März 2006 um 14:21

die haben es soweit ich es gesehen habe im 2. und 3. probiert, kamen aber nicht über 50 bzw. dann kam abrubt widerstand durchs abbremsen (esp (nicht eps) und die abs warnleuchte waren an, also system eigentlich aus)

auto war nicht festgezurrt, nur handbremse, war auch kein lüfter davor wie man es vom fernsehen her kennt (ja, ich weiß da ist nicht alles echt), die kühlerwassertemperatur war nach diesen 1-2 min test auf über 90° (also die nadel war mehr als senkrecht)

am 28. März 2006 um 14:26

Zitat:

Original geschrieben von midue

die haben es soweit ich es gesehen habe im 2. und 3. probiert, kamen aber nicht über 50 bzw. dann kam abrubt widerstand durchs abbremsen (esp (nicht eps) und die abs warnleuchte waren an, also system eigentlich aus)

auto war nicht festgezurrt, nur handbremse, war auch kein lüfter davor wie man es vom fernsehen her kennt (ja, ich weiß da ist nicht alles echt), die kühlerwassertemperatur war nach diesen 1-2 min test auf über 90° (also die nadel war mehr als senkrecht)

Und dann noch 75€ abgrasen wollen? Die spinnen wohl. Wenn man sowas shcon macht dann sollte man das auch korrekt machen odeR? Was meinste wenn die karre bei Vollgas aus den Rollen hupst. Da nutzt dir die Handbremse auch nicht gerade viel. Und keinen Lüfter davor zustellen is auch nett gerade prickelnd für den Motor. D.h doch im kribelts weil er mollig warm bekommt.

Themenstarteram 28. März 2006 um 14:29

ich such seit einem halben jahr um überhaupt einen prüfstand in der nähe zu finden...und die haben den seit eigener aussage seit dezember...

Prüfstand zu finden is nich so einfach, gerade wenns darum geht einen ordentlichen zu kriegen.

Aber nen Turbo ohne Gebläse zu testen is schon nen echt starkes Stück, würd mich nich wundern, wenn dann statt 100 nur 75 PS rausgekommen wären.

Zum Angurten brauch man ja nichts mehr sagen. :(

Themenstarteram 28. März 2006 um 14:47

wenn ich das so höre muss ich ja fast froh sein das es nicht funktioniert hat...

kenn denn jemand nen vernünftigen prüfstand, sagen wir mal 80km umkreis vom hermsdorfer kreuz (thüringen)?

hi

kein lüfter und nicht sicher verankert?!? der laden gehört geschlossen gib mir die adresse und der "prüfstand" ist dicht.

es wird im hohen gang von ca 1500 - maximaldrehzahl beschleunigt.

schau dich mal nach berufsschulen um die haben momentan tag der offenen tür und machen einen lauf nach dem anderen. kostet dann oft garnix.

75 ist absolut ok. manche verlangen 150 euro - digitec hier um die ecke zb.

bye

 

Zitat:

Original geschrieben von midue

wenn ich das so höre muss ich ja fast froh sein das es nicht funktioniert hat...

ohja schlimm schlimm was für hinterhofpfuscher so nen prüfstand betreiben.....

Themenstarteram 28. März 2006 um 14:57

das ist die DEKRA .... also eigentlich die die neben dem TÜV über unsere Autos urteilen...

muss ich mal schauen ob ich was finde. danke für den tipp!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. Leistungsprüfstand 1.7CDTI mit ESP(TC) geht nicht