Forum207 & 208
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 2er
  6. 207 & 208
  7. Leistungseinbruch

Leistungseinbruch

Peugeot 207 CC (W)
Themenstarteram 17. Juli 2008 um 19:28

hallo,

habe ein problem mit meinem 207cc. Mitten während der Fahrt hat das auto plötzlich keine leistung mehr,zieht nicht mehr. war schon 2 mal in der werkstatt, haben eine neue software drauf gespielt aber jetzt ist das problem schon wieder aufgetreten.zumal leuchtet die abgaswarnleuchte auf.

habt ihr ahnung was das sein könnte. freu mich über jede antwort.

(habe den mit 150ps)

vielen dank

susanne:)

23 Antworten
am 26. Juli 2008 um 22:02

Ich bin ja mal ganz gespannt, wenn du nähere Angaben zum 208 machst. Wußte noch gernicht das Peugeot Hellseher beschäftigt Nach Statement von Peugeot soll der 208 erst 210 auf den Markt kommen. Offensichtlich bist du bei einer Firma beschäftigt, die ihrer Zeit weit voraus ist.

am 27. Juli 2008 um 2:44

Hey junge entschuldige wen ich dich korigieren darf aber es gibt noch kein Peugeot 208

am 29. Juli 2008 um 22:38

Tut mir sehr leid dass ich eine 8 anstatt ne 7 geschrieben habe...Kann ja mal passieren!!

Themenstarteram 1. August 2008 um 20:34

so hallo

war vor kurzem in der Werkstatt,mein Bruder war so lieb und hat mal iM Internet nachgeforscht und mir eine Liste mit den möglichen Fehlern gegeben. Die habe ich abgegeben und tatsächlich stellte sich heraus dass die Lambdasonde defekt war.

Total unfähig wie ich finde, bei Audi ist mir sowas nicht passiert dass ich mich selbst drum kümmern muss was mit meinem Auto ist.

Gestern ist dieses Problem wieder aufgetreten, Leistungseinbruch. Werde jetzt einen Anwalt einschalten und versuchen dass sie das Auto zurücknehmen.

Das lustige was ich noch gar nicht erzählt habe ist dass in meinem KFZ Schein steht das mein Auto gelb ist,es ist aber rot. Als ich nachgefragt habe meinten die nur,es sei nicht so schlimm und wenn ich es ändern möchte müßte ich ca 30euro zahlen, Frechheit oder. Und das bei einem Vorführwagen, sind die zu blöd zu allem????

am 3. August 2008 um 10:18

Zitat:

Original geschrieben von Susi80

so hallo

war vor kurzem in der Werkstatt,mein Bruder war so lieb und hat mal iM Internet nachgeforscht und mir eine Liste mit den möglichen Fehlern gegeben. Die habe ich abgegeben und tatsächlich stellte sich heraus dass die Lambdasonde defekt war.

Total unfähig wie ich finde, bei Audi ist mir sowas nicht passiert dass ich mich selbst drum kümmern muss was mit meinem Auto ist.

Gestern ist dieses Problem wieder aufgetreten, Leistungseinbruch. Werde jetzt einen Anwalt einschalten und versuchen dass sie das Auto zurücknehmen.

Da wirst Du wohl keinen Erfolg haben. 3 Reparaturversuche wirst Du über dich ergehen lassen müssen und das ist wohl erst Nummer 2.

 

Zitat:

Das lustige was ich noch gar nicht erzählt habe ist dass in meinem KFZ Schein steht das mein Auto gelb ist,es ist aber rot. Als ich nachgefragt habe meinten die nur,es sei nicht so schlimm und wenn ich es ändern möchte müßte ich ca 30euro zahlen, Frechheit oder. Und das bei einem Vorführwagen, sind die zu blöd zu allem????

Machst Du jetzt die Werkstatt dafür verantwortlich das die Zulassungstelle geschlampt hat?

Ich kenne deine Werkstatt nicht aber es sind unsere Brüder und Schwestern die dort arbeiten und keine importierten Französische Fremdarbeiter.

Themenstarteram 3. August 2008 um 14:07

Habe schon drei wenn nicht schon vier Werkstattbesuche wegen dieser Sache gehabt. Zum Glück geht das noch alles auf Garantie.

Wegen dem Schein, es ist mir relativ egal wer das vermurkst hat. Mein Auto war ein Vorführwagen und es hätte denen auffallen müssen dass das Auto nicht gelb ist. Also Schuld vom Autohaus, die Zulassungsstelle hat damit eher weniger zu tun. Und was ist für ein Gerede mit Brüdern und Schwestern,tzzzzz

am 5. August 2008 um 9:38

Tipp für die Werkstatt.: Lamdasonde wechseln, Fehlerspeicher löschen und

Softwareaupdate von Peugeot aufspielen und der Fehler dürfte ausgestanden sein. Müßte aber jeder ordentlichen Peugeotwerkstatt bekannt sein.

 

am 5. August 2008 um 11:58

Zitat:

Original geschrieben von Susi80

Habe schon drei wenn nicht schon vier Werkstattbesuche wegen dieser Sache gehabt. Zum Glück geht das noch alles auf Garantie.

Wegen dem Schein, es ist mir relativ egal wer das vermurkst hat. Mein Auto war ein Vorführwagen und es hätte denen auffallen müssen dass das Auto nicht gelb ist. Also Schuld vom Autohaus, die Zulassungsstelle hat damit eher weniger zu tun. Und was ist für ein Gerede mit Brüdern und Schwestern,tzzzzz

Susi, es tut mir Leid, aber Du hast keine Ahnung! Seit es die neuen EU Zulassungspapiere gibt, stimmt die Farbe so ziemlich bei keinem Auto mehr. Mein Auto ist Eisbergsilber, also entweder blau oder silber, aber nicht GRAU wie es in den Papieren steht. Das liegt einfach daran, das man viele, viele bunte Smarties in einen Topf geschmissen hat und dann daraus eine Farbangabe gemacht hat. Peng!

Und das mal eien Lambdasonde kaputt geht, ist auch normal... eigentlich sollte einmal Fehlerspeicher auslesen reichen. Kann mir kaum vorstellen, das der Fehler nicht dokumentiert wurde.

Themenstarteram 9. August 2008 um 11:24

Und warum ist zb bei meinem Vater oder meinem eine korrekte Farbangabe im Schein?

Zumal kann man deine Farbe auch als Grau sehen, wobei Gelb und Rot schon ein großer Unterschied sind und außerdem meinte mein Anwalt der sich sehr sehr gut mit solchen Dingen auskennt,dass das nicht rechtens sei. Das Autohaus hat außerdem den Fehler erkannt,sich entschuldigt aber trotzdem geweigert den Fehler ausbessern zu lassen ,meine Damen und Herren.

Und nun zu den Reperaturversuchen, drei Werkstatttermine wegen dem gleichen Problem innerhalb eines halben Jahres sind nicht in Ordnung. Meines Erachtens fehlt es den Leuten bei Peugeot oder besser gesagt in meiner Werkstatt an Kompetenz.

Hab es jetzt extra auf meine Werkstatt bezogen, bevor wieder jemand halb das weinen anfängt.

Am Dienstag,musste eine knappe Woche auf diesen Termin warten versuchen sie es erneut, mal schauen was dann herauskommt.

Die freundlichsten Grüße

Deine Antwort