ForumVectra B
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. Leidiges Thema Ölverbrauch etc X20XEV

Leidiges Thema Ölverbrauch etc X20XEV

Themenstarteram 24. Juni 2006 um 0:50

Mahlzeit. Also ich weiß, dass es das Thema wohl hier und da schonmal gab und ich habe mich bereits totgelesen, aber irgendwie kommt man immer auf den Standpunkt, dass man damit leben soll, doch das will ich irgendwie nicht, daher frage ich euch jetzt nochmal um Rat.

aaaalso, mein Vecci B Bj 99 (Facelift), 2,0 16V braucht ca. 0,5 Liter Öl auf 1.000 km. da ich knapp 2.000 km im Monat fahre, heißt das für mich, alle 14 Tage 0,5 Liter Öl nachfüllen. Es ist also echt nervig. Dazu kommt die allseits bekannte blaue Wolke beim Starten des Motors. Während der Fahrt qualmt er allerdings nicht. Nun ist mir aber augefallen, dass er auch ne kleine Wolke rauslässt, wenn man mal etwas länger an einer Ampel wartet, also quasi ne Minute Leerlauf und dann qualmt´s auch leicht bläulich beim Anfahren. Also scheint sich doch irgendwie irgendwo Öl anzusammeln. Wie gesagt, er schleppt nicht ne Wolke hinter sich her im normalen Fahrbetrieb.

Der Motor hat erst 115.000 km auf der Uhr und sollte eigentlich noch 100.000 km halten, aber da habe ich jetzt doch arge Bedenken, ob er das schafft.

Vor kurzem wurde Kopfdichtung, Zahnriemen etc neu gemacht, also richtig Geld reingesteckt.

Und nun sagt ihr Experten mit dochmal was ich machen soll ?

Lohnt es sich, Kolbenringe oder Ventilschaftdichtungen wechseln zu lassen oder ist das zu teuer ?

Kommt der Qualm vielleicht auch nur von nem verdreckten Leerlaufsteller, was man hier oft liest ?

Gebt mir irgendwas, damit ich nicht länger mit dem Gedanken leben muss, meinen Motor in ein paar Monaten begraben zu müssen :( :( :(

Wenn ich zum FOH fahre, bin ich nachher höchstens pleite, geholfen ist mir dann wahrscheinlich auch noch nicht.

Alles doof !!!

Ähnliche Themen
14 Antworten
am 24. Juni 2006 um 1:27

solang er keine 2 liter auf 1000 brauch kannste ventilschaft erstmal ausser acht lassen. ölverbrauch hat nicht zwingend was mit haltbarkeit zu tun. ich an deiner stelle würde es weiterhin beobachten. solang alles normal läuft isses ok.

wie gesagt 1liter auf 1000 wäre die grenze. die haste grademal zu 50% ausgeschöpft.

 

mal zu meinem x20xev

 

der brauch so 2l auf 10'000 im normalbetrieb.

wenn ich allerding richtig autobahn heize... und wenn ich sage heize dann mein ich auch heize :D

dann brauch er ca 1l auf 2000KM

 

allerdings hab ichn 96er model bei dem sicher noch gravierendere fertigungstoleranzen gegolten haben

Ohne eine öl-diskussion anfangen zu wollen: Gönn ihm mal das mobil 1 5w50 Öl und schau dann nochmal nach dem Ölverbrauch. Mein 1.6 16V braucht seitdem garnichts mehr und sieht Drehzahlen von manchmal 7.000 upm, hat 94.000 km drauf. Versuch isses wert, der Literpreis liegt zwar bei ca. 9 Euro für dieses Öl, das wars mir aber wert. Die Kopfdichtung hast du beim FOH machen lassen? Vorher war kein Ölverbrauch?

Themenstarteram 24. Juni 2006 um 9:44

Nein, den Kopfdichtungswechsel habe ich in einer freien Werkstatt machen lassen. Aber da haben meine Eltern und ich bisher alle Autos machen lassen. Die sind schon gut drauf. Den Ölverbrauch hatte er vorher auch schon.

Sollte ich denn wirklich auf ein anderes Öl umsteigen ? Habe bisher 10W40. Es heißt doch immer, bei anderem Öl kanns passieren, dass es noch schlimmer wird oder durch die Dichtungen drückt.

ist übrigens garantiertes Halbwissen, was ich hier gerad ablasse :D

Zitat:

Original geschrieben von hermi2809

Nein, den Kopfdichtungswechsel habe ich in einer freien Werkstatt machen lassen. Aber da haben meine Eltern und ich bisher alle Autos machen lassen. Die sind schon gut drauf. Den Ölverbrauch hatte er vorher auch schon.

Sollte ich denn wirklich auf ein anderes Öl umsteigen ? Habe bisher 10W40. Es heißt doch immer, bei anderem Öl kanns passieren, dass es noch schlimmer wird oder durch die Dichtungen drückt.

ist übrigens garantiertes Halbwissen, was ich hier gerad ablasse :D

Wenn Du von mineralischen aus synthetisches Öl umsteigst, kann es passieren, daß der Motor kurzzeitig mehr Öl braucht. Das dauert so lange, bis das Synthetiköl die ganzen Ablagerungen des Mineralöls aufgelöst hat. Erst dann sind wieder klar definierte Reib- und Dichtflächen vorhanden.

Der Ölverbrauch kann von verschiedenen Stellen kommen, wahrscheinlich Kolbenringe oder Ventilschaftdichtungen. Beim Kopfdichtungswechsel hätte man eigentlich gleich die Ventilschaftdichtungen mit machen sollen wenn der Ölverbrauch schon bekannt war. Die Kolbenringe zu wechseln kostet jedenfalls ordentlich Geld. Da muß der Motor ziemlich zerlegt werden.

Versuch erstmal das mit dem anderen Öl. Wenns dann nicht besser wird, kannst Du Dir immernoch überlegen, ob Du es einfach so lässt, oder die Kolbenringe wechseln lässt.

ciao

Themenstarteram 24. Juni 2006 um 10:05

Also nächsten Monat lass ich eh nen Ölwechsel machen. Also meint ihr, ich sollte von 10W40 auf 5W50 umsteigen ? Jetzt mal zwei blöde Fragen. Wenn dieses Öl dann Ablagerungen usw. löst, ist dann nicht das ganze Öl direkt wieder versaut und erst nach dem nächsten Ölwechsel wieder sauber weil der Rotz dann erst rauskommt ?

Und zweite saublöde Frage: Hat es eigentlich einen Einfluss auf die Asu beim Tüv, wenn er Öl verbrennt ? Ich denke mal, wenn er gelegentlich ne sichtbare Wolke produziert, hat das doch messtechnisch auch nen Einfluss oder net ?

Zitat:

Original geschrieben von Caravan16V

Der Ölverbrauch kann von verschiedenen Stellen kommen, wahrscheinlich Kolbenringe oder Ventilschaftdichtungen. Beim Kopfdichtungswechsel hätte man eigentlich gleich die Ventilschaftdichtungen mit machen sollen wenn der Ölverbrauch schon bekannt war.

joa. darauf hätte der meister hinweisen müssen. ich frag mich wozu die kopfdichtung gewechselt wurde? war die definitiv defekt? wie wurde das getestet bzw. woran erkannt?

Themenstarteram 24. Juni 2006 um 12:09

weil die Möhre Kühlwasser verloren hat und an der Kopfdichtung alles so´n bisschen ölig war. Da der Zahnriemen eh dran war, habe ich mir dann das Komplettpaket für 600 EUR gegönnt, man hat´s ja ! :rolleyes:

mach vor dem Ölwechsel eine Motorspülung, dann ist der grobe Dreck schonmal raus. Hab von 10w40 über 5w40 zum 5w50 gefunden und das bleibt jetzt, ist bei betriebswarmem Motor etwas dickflüssiger wie das 10w40, vermutlich geht deshalb der Ölverbrauch runter. Spritverbrauch ist wegen dem dickeren Öl auch nicht gestiegen, nur der Öldruck.

Öladditiv Super Charge Wynn's

Hat bei mir geholfen gibt es bei ATU.

am 25. Juni 2006 um 14:19

hi, mach dir mal nicht all zu viele sorgen um dein motörchen......

hatte bisher 3 omegas mit dem x20xev...und IMMER diesen ölverbrauch gehabt und auch deinen beschriebenen "probleme"

und das schon bei geringerer laufleistung...

erster omega mit 64tkm

zweiter omega mit 58tkm

den dritten hab ich mit 48tkm gekauft jetzt hab ich 90tkm drauf...und immer das gleiche mit dem ölverbrauch

je nach fahrweise 2-3 liter auf 10000tkm

das wechseln der ölsorte hat bei mir garnichts gebracht....

bin bisher immer vollsyntetisch gefahren, 0w40...hab dann beim jetztigen auch gedacht...machst mal dickeres öl rein, hab dann das besagte 5w50 von mobil rein...und was war...nix...alles beim alten

wie sich der ölverbrauch von dir entwickelt kann ich allerdings nicht sagen, weil ich nie mineralisches öl gefahren bin

am 25. Juni 2006 um 14:59

Zitat:

Original geschrieben von hermi2809

Also nächsten Monat lass ich eh nen Ölwechsel machen. Also meint ihr, ich sollte von 10W40 auf 5W50 umsteigen ? Jetzt mal zwei blöde Fragen. Wenn dieses Öl dann Ablagerungen usw. löst, ist dann nicht das ganze Öl direkt wieder versaut und erst nach dem nächsten Ölwechsel wieder sauber weil der Rotz dann erst rauskommt ?

Genau so kann es passieren, schlimmstenfalls kann sogar was kaputt gehen, habe ich hier mal gelesen. Besser eine Motorspülung (z.B. Liqui Moly Motorclean) und damit den groben Dreck erst mal rauslösen. Den Rest macht dann das neue Öl bzw. die darin enthaltenen Additive.

Zitat:

Original geschrieben von hermi2809

Hat es eigentlich einen Einfluss auf die Asu beim Tüv, wenn er Öl verbrennt ? Ich denke mal, wenn er gelegentlich ne sichtbare Wolke produziert, hat das doch messtechnisch auch nen Einfluss oder net ?

Bin da kein Experte, aber wundern würde mich das nicht, wenn die Messergebnisse mit verbranntem Öl nicht so toll wären.

Es kann sein, dass die Ventilschaftdichtungen nur verhärtet und noch nicht gerissen sind. Dagegen hilft z.B. Wynns Öl-Leck-Stop (zu haben bei Bauhaus und ATU, kostet ca. 10 EUR), das die Dichtungen wieder geschmeidig macht (von Liqui Moly gibts auch sowas, aber mit geringerer Wirkstoffkonzentration zu gleichem Preis).

Als kleiner Tip wenn Du den Ölwechsel machen lässt: ich war vorletzte Woche bei Euromaster und habe insgesamt 57,90 EUR für einen kompletten Ölwechsel inkl. 5,5 Liter Mobil1 0W40 (vom Faß) + Filter bezahlt (bei ATU kostet nur der 4L Kanister des selben Öls schon 60 EUR). Beim Ölwechsel stand ich mit unterm Auto (nur beim Öl-Ablassen bin ich dann ein paar Schritte zurück gegangen) und konnte dem Meister bei allen Handgriffen auf die Finger schauen.

Das Mobil1 0W40 hat das gleiche sehr gute Additiv-Paket wie das o.g. 5W50, nur ist es bei extremer Kälte noch einen Tick besser als das 5W50. Im normalen Betrieb sind die beiden Öle aber absolut gleichwertig. Den zusätzlichen Schutz des 5W50 brauchst Du vielleicht bei Höchstbelastungen auf der Nordschleife, aber nicht im normalen Strassenverkehr ;)

 

Viele Grüße

Marco

am 25. Juni 2006 um 16:18

eine au wird wohl kaum beim motorstart gemessen.....

sondern bei warmen motor....wärend er läuft verbrennt er das öl ja nicht in diesen massen wie beim start....außerdem so lange er die au schafft isses doch eh wurst....wenn er sie nicht schafft liegts mit sicherheit an was anderem

man kann auch gut sehen wohin das öl verschwindet....ich weiß nicht wie es bei den kleineren motoren ist...aber 2.0 16v fahrer sollten mal den luftansaugschlauch von der drosselklappe nehmen und da mal in den ansaugkrümmer rein schaun.....bei mir ist da alles schön ölig drin..., genau si wie die drosselklappe usw...

liegt einfach daran, dass der 2.0 16v von werk aus nen zu hohen öldrock im zylinderkopf hat...dadurch kommen halt über die entlüftungen öldämpfe in den ansaugbereich und die werden verbrannt, was meint ihr warum der leelaufsteller immer mal den geist aufgibt? :)....also wenn ein 2.0 16v etwas mehr öl verbraucht ist da nicht gleich was defekt...

blaue wolken beim starten sind da unter anderem normal....usw....

Wollte eigentlich nur mal meine Werte hier einstellen.

ca. 0,5-1 Liter (10W40) auf 15000Km

je nach Autobahnanteil

Laufleistung zu Zeit 193000Km

mfg fernsehdoktor

Mein 1,6 verbraucht sehr unregelmässig Öl, mal gerade so in der Norm, mal wochenlang nichts - verstehe ich nicht.

So im Durchschnitt ca. 0,3 L auf 1000 km.

Auf der Autobahn mit Vmax hat er mir mal auf 1000 km 1 L verbraucht, dann wieder in der anderen Woche fast nichts, obwohl ich nicht langsamer gefahren bin.

Ja, ich habe richtig gemessen.

Rauch gibt es nie aus der Auspufanlage, aber die erste Minute lang riecht es leicht nach Benzin, dann hört es auf und ist Alles ok, AU ohne Probleme.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. Leidiges Thema Ölverbrauch etc X20XEV