ForumVW Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. leerlauf abs motor 1.8 90ps

leerlauf abs motor 1.8 90ps

Themenstarteram 12. Juli 2005 um 21:17

Habe neuen motor eingebaut, da alter kaputt nun läuft der neue zwar, aber nur auf 3 zylindern das witzige dran nehme einen kerzenstecker von einem laufenden zylinder ab, läuft der der vorher nicht gelaufen ist .hab schon alles geprüft aber nix ist kaputt alles was elektronisch ist geht,sprit kommt auch,funke ist bei allen kerzen da

Ähnliche Themen
19 Antworten

Springender Punkt bei leerlaufproblemen ist oft Gummischlauch, der von der Ansaugbrücke zum Bremskraftverstärker geht. Wenn der rissig ist, fällt der nächstgelegene Zylinder aus.

Das mit der Zündkerze ist etwas komisch, vielleicht irgendeine Rückkopplung über die Lambdasonde, wenn unverbranntes Gemisch des abgesteckten Zylinders ausgestoßen wird.

Hallo...

Ich habe den Thread mal ins Unterforum Motoren verschoben, dort ist er evtl. besser aufgehoben...

Gruß

Totti-Amun

P.S.

Herzlich Willkommen im Forum :)

Themenstarteram 13. Juli 2005 um 9:01

leerlauf

 

schläuche sind dicht. lambda ist och ok kann es sein das der zahnriemen um 1 zahn an der kurbelwelle verdreht ist ?

Re: leerlauf

 

Zitat:

Original geschrieben von josch74

schläuche sind dicht. lambda ist och ok kann es sein das der zahnriemen um 1 zahn an der kurbelwelle verdreht ist ?

Dann würde er wie ein nasser Sack laufen...

Hatte ich auch gehabt. Dann den Verteiler (Mittelwelle) verdrehen, bis es passt...

Grüße

Th.

Themenstarteram 13. Juli 2005 um 14:22

hab gerade in montor auf ot nockenwelle gedreht, sieht so aus als wenn es das ist. die kurbelwelle steht unten etwas hinter dem ot-punkt und der motor läuft etwas ruckelig!

baue heut noch oder morgen nochmal alles um mal sehen ob es dann geht

Themenstarteram 15. Juli 2005 um 20:14

habe alles noch mal geprüft, maseleitungungen noch mal ab gemacht, gereinigt, bei vw/audi gewesen, zündung einstellenn lassen, fehlerspeicher auslesen lassen, drosselklappensteller war defekt neuer ist nun drin und die scheiss karre läuft immer noch unrund, dichtungen geprüft, läuft weiter unrund und pläppert wie ein deutz aus dem auspuff.erst wenn ich gas gebe läuft er richtig auf 4 töpfen.kompression geprüft, auch in ordnung. achso und einspritzdüse gewechselt und schläuche neu gemacht.

vw sagte nach der überprüfung das pläppern sei durch den auspuff(SportAP) obwohl er nicht richtig auf allen vieren läuft.benzinpumpe bringt auch ihren druck.

Themenstarteram 16. Juli 2005 um 20:24

so habe alles neu eingestellt,aber der scherbel läuft immer noch nicht richtig. DKS habe ich auch schon gewechselt und hat weiter seine standgasprobleme.läuft irgendwie unrund obwohl alle zylinder arbeiten und beim gasgeben verschluckt er sich ein wenig,bevor er beschleunigt. aber irgendwie auch nicht richtig.kann es sein das es noch an der einspritzdüse liegt und wie kann ich die prüfen????????

Was sagt denn die Kompression?

Themenstarteram 17. Juli 2005 um 8:21

kompresion hat er probiere heute mal ne neue einspritzdüse

ich greife hier mal das alte thema auf, da mein 1.8 abs motor auch wie traktor läuft. hält standgas ohne schwankungen, fühlt sich aber wie auf drei zylindern an. wobei alle funktionieren. hängt auch gut am gas, zu gut für mein geschmack, denn er braucht etwas zu lange um wieder auf leerlaufdrehzahl zu kommen. unterdruckschläuche habe ich kontrolliert, alles dicht. allerdings ist mir bei außentemperaturen von 20 grad und betriebswarmen motor aufgefallen das er im luftfilterkasten auf winterbetrieb läuft. das deckt sich auch mit dem verbrauch von mindestens 10 litern überland bei verhaltener fahrweise (80-90km/h). es sind keine fehler abgespeichert. woher bekommt der motor die falsche temperaturmeldung und spritzt mehr ein als er soll. wenn das kombiinstrument motortemperatur anzeigt, der lüfter bei 90grad anspringt und der motor immernoch auf kaltstart läuft.

mein freundlicher druckst auch nur ratlos rum und lehrgeld bin ich nicht mehr breit zu zahlen. kerzen, zündkabel, verteiler mit finger sind neu und ein großteil der unterdruckschläuche auch.

Ist der G62 schon getauscht? Ich glaube fast, das ist eine Art Verschleißteil ;)

Gruß,

Icke

was ist denn ein g62, das sagt mir nichts. dafür kenn ich jetzt die lösung des problems in meinen fall. der vierpolige kühlmitteltemperaturfühler ist defekt. wird allerdings nicht als fehler angezeigt, was bei dem modell leider normal sein soll. es ist ein bekanntes problem laut boschmitarbeiter. ich hatte ihm das problem geschildert und er ist gleich ins lager um ein ersatz zu suchen. leider hatte er keinen für abs motor und hat probehalber einen bauähnlichen angesteckt und der motor lief sofort ruhig.

in diesem temperaturfühler sind zwei widerstände, der eine für das kombiinstrument und der andere für das steuergerät. und wenn letzteres rumspinnt denkt das steuergerät es ist kalt und erhöht das gemisch. komisch nur das die lamdasonde es registriert aber das steuergerät nicht runterregelt wenn es zuviel wird und wie ein traktor läuft.

:) Das ist der G62, der da gewechselt wurde :) Naja, da hat ja jemand gewusst, dass der öfter mal hinüber ist. War er bei meinem jetzigen auch schon.

Eigentlich wird der auch schon beim Golf III im Fehlerspeicher abgelegt. Aber ich hatte da den Eindruck, dass der Fehlerspeicher noch in den Kinderschuhen steckte. Bei meinem war das Drosselklappenpoti kaputt, sollte auch im Speicher stehen, tats aber nicht. Nach einer Werkstatt-Oddysee habe ich dann den kompletten Einspritzkopf ersteigert und selbst eingebaut. Und schon lief das gute Stück wieder - bis zu seinem Rosttot :(

Gruß,

Icke

nachdem der wechsel vom temperatursensor doch nichts gebracht hatte, hab ich mir einen golf gt als spenderfahrzeug gekauft. dieser läuft einwandfrei. so habe ich alles bis auf den motorblock mit zylinder ausgetauscht, das heißt vom cabrio in den gt und vom gt ins cabrio. da der motorlauf im cabrio immer noch besch... ist und im gt sehr gut, kann es nur am motor selber liegen. ich habe den zylinderkopf in verdacht(hydrostößel), das die beiden auslaßventile von 3 und 4 nicht richtig öffnen. schaut euch die kerzen an, diese sind erst 200km drin. 1 und 2 sehen normal aus, 3 ist feucht und die 4. ist trocken aber dennoch zu dunkel.

Zk1-4
Zk1
Zk2
+2
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. leerlauf abs motor 1.8 90ps