ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. LED Tagfahrlicht funktionieren nicht richtig??!??!!

LED Tagfahrlicht funktionieren nicht richtig??!??!!

Themenstarteram 19. Dezember 2012 um 20:08

Hallo Leute,

ich habe ein problem!

ich möchte gerne tagfahrleuchten nachrüsten und habe es schon so weit alles angeschlossen!

die led´s leuchten und dimmen auch ab aber so bald der motor läuft dann fangen die an zu flackern und das kann nicht sein !!

zündungsplus ist am zigarettenanzünder angeschlossen

masse ist am masse punkt in der nähe von der batterie befestigt

und das dritte kabel ist am standlicht befestigt worden am rechten scheinwerfer

bitte leute hilft mir !!!

 

mit freundlichen grüßen

A. Heinze

Ähnliche Themen
22 Antworten

Mach mal als erstes einen Test, und schließe Plus statt an den Zig.-Anzünder direkt an die Batterie an.

Flackert es dann auch? Bei laufendem oder nicht laufendem Motor?

 

tja entweder ist die Masse nicht richtig fest oder beim ZIGI kommt kein regelmäßige Strom an, da ich bei meinen nicht wirklich im Inneraum kann, hab ich ihn dierekt mit extra Sicherung an die Lima geklemmt

Achja flackert es an -> aus oder an -> gedimmt?

Themenstarteram 20. Dezember 2012 um 7:39

hallo,

danke erst mal für euere antworten!

ich habe schon zündung komplett weg gemacht dirket an die batterie angeschlossen dann leuchten die immer und flackern nicht auch wen der motor läuft!

ich habe schon auch direkt von der batterie masse direkt angeschlossen flackern genau so

ist es den richtig grau/rot das es standlicht ist?

ich habe noch ein dickes rotes kabel nach innen verlegt für eine anlage und dierkt an diesem kabel liegt auch die zündung hat es vielleicht etwas damit zutun das es flackert!

das flackern ist nicht an aus sondern nur so wie du mit deiner hand zittern würdest also so ein bisschen !!

mit freundlichen grüßen

A. Heinze

Wenn du Kabel von Zündung nimmst und direkt auf Batterie hältst und dann alles funkt. würde ich es wo anders ran klemmen!

Wie gesagt ich hab mein "zündungsplus" jetzt an der Lichtmaschine, aber die ist bei meine TYp auch gut zugänglich...

Themenstarteram 20. Dezember 2012 um 17:46

hallo,

danke für die komentare und viele antworten!

es lag alles am standlicht!

da ich ja alles über canbus habe hat das steuergerät es alles scheisse angenommen und so mit

habe ich jetzt am standlicht es abgeklemmt und direkt nach lichtschalter standlicht leitung herraus gesucht und dort dann angeklemmt!

jetzt funktioniert es alles sehr gut !!

mit freundlichen grüßen

A. Heinze

PS: vielen dank nochmal für viele antworten!!

Zitat:

Original geschrieben von mc_boss

die led´s leuchten und dimmen...

Hallo,

kleiner Tipp am Rande:

Die LEDs müssen ausgehen. Dimmen ist nicht erlaubt. Sonst überlebt Dein TFL die nächste TÜV-Prüfung nicht.

 

Grüße,

diezge

Falsch! Sie dürfen dimmen, wenn die Leuchte eine Zulassung als Positionslicht haben. Das übliche Standlicht muss aber abgeschaltet werden und die TFL mit integriertem Pos.Licht muss für beide Einsatzzwecke richtig montiert sein. (ECE-R7)

MfG

Zitat:

Original geschrieben von Johnes

Das übliche Standlicht muss aber abgeschaltet werden...

Hallo,

und genau da liegt der Knackpunkt:

Im Fahrzeug vorhandene Leuchtmittel müssen auch funktionieren. Einfach die Standlichtbirnchen rausdrehen oder irgendwo im Fahrzeug abklemmen ist also nicht. Und einen Scheinwerfer ohne Standlicht mit den entsprechenden Zulassungen zu finden dürfte so gut wie unmöglich sein.

 

Grüße,

diezge

Sprüche wie "Alle Lampen die montiert sind, müssen Leuchten!" ist falsch!

Richtig ist: Alle vorgeschriebenen Leuchten müssen vorhanden sein und funktionieren!

Pos.Lampen sind vorhanden und funktionieren.

PS: Wenn das TFL unter 35cm montiert wird, müssen zusätzliche Parkleuchten (Standlicht) in einer Höhe von min. 35cm montiert sein. Also TFL mit Pos.Licht während der Fahrt und wenn man parkt, schaltet man auf die Parkleuchten um! Positionslampen und Standlicht/Parklicht müssen nicht eine Leuchte sein!!!

Fakt: Schaltet man die Lampen richtig, ist alles i.O.!

MfG

Zitat:

 

PS: Wenn das TFL unter 35cm montiert wird, müssen zusätzliche Parkleuchten (Standlicht) in einer Höhe von min. 35cm montiert sein. Also TFL mit Pos.Licht während der Fahrt und wenn man parkt, schaltet man auf die Parkleuchten um! Positionslampen und Standlicht/Parklicht müssen nicht eine Leuchte sein!!!

Das stimmt so nicht ganz.

 

Tagfahrleuchten:

(Fundstelle: ECE-R48; StVZO § 49a)

Vorhandensein: Zulässig

Anzahl: zwei

elektr. Schaltung: Tagfahrleuchten müssen automatisch ausschalten, wenn die Scheinwerfer eingeschaltet werden; Tagfahrleuchten dürfen auch ohne Begrenzungsleuchte einschaltbar sein.

Einschaltkontrolle: zulässig

Sonstiges: Tagfahrleuchten dürfen am Tag bei Sichtbedingungen, die das Einschalten der vorgeschriebenen Fahrzeugbeleuchtung (Scheinwerfer) nicht erfordern, benutzt werden. 

Anbaumaße:

   Anbringungshöhe: min. 250 max. 1500 mm

   Abstand zueinander: min. 600 mm (400 mm, wenn die Gesamtbreite des Kfz < 1300 mm)

Abstand vom äußeren Rand des Kfz: max. 400 mm.

 

Gruß puperich

 

Thema verfehlt! Setzen 6!

Standlicht/Parklicht muss eine Mindesthöhe vom 350mm haben! Da du TFL unter 35cm anbringen darfst, muss zusätzliches Stand-/Parklicht da sein! Positionsleuchten dürfen niedriger als 350mm angebracht sein!

Standlicht/Parklicht != Positionslicht!

MfG

Zitat:

Original geschrieben von Johnes

Sprüche wie "Alle Lampen die montiert sind, müssen Leuchten!" ist falsch!

Richtig ist: Alle vorgeschriebenen Leuchten müssen vorhanden sein und funktionieren!

Quelle?

STVZO

Bopp19

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. LED Tagfahrlicht funktionieren nicht richtig??!??!!