ForumLaguna, Talisman, Safrane & Vel Satis
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Laguna, Talisman, Safrane & Vel Satis
  6. Laguna 2.2 dci sporadischer Leistungsverlust beim Beschleunigen

Laguna 2.2 dci sporadischer Leistungsverlust beim Beschleunigen

Renault Laguna II (G)
Themenstarteram 19. April 2018 um 0:35

Moin Moin,

Ich hab ein kleines Problem mit meinem Laguna 2, ich bin mit meinem Latein am ende und weder das Internet noch die Werkstatt meines Vertrauns kann mir helfen.

zum Auto:

Renault Laguna 2, 2.2dci Fap, Bj 2006

Nu zu meinem Problem:

Ich habe sporadisch keine Leistung mehr beim Beschleunigen, das fällt vorallem beim Überholen auf, wenn ich Gas gebe zieht er kurz an und dann plötzlich ist die Leistung weg, die Drehzahl geht hoch und dann fängt er erst wieder an zu ziehen. Das is mir n paar mal schon fast zum Verhängnis geworden.

Der Fehlerspeicher gibt nichts her was das erklären könnte, nicht mal die Werkstatt kann mir sagen was es sein könnte, man konnte mir nur sagen das die wohl irgendwie Probleme mit dem Ladeluftkühler haben laut dem Bosch Diagnose System. Den hab ich jetzt ausgebaut sieht aber aus wie neu, is aber noch der Originale.

So, Teile die ich schon neu gemacht habe sind:

-Lamdasonde vor Kat

-AGR

-Kraftstofffilter

-Luftfilter

-Kurbelwellenriementriebscheibe

Die Ladeluftschläuche habe ich auch alle überprüft. Der Zahnriemen is auch bald fällig.

Ich hoffe das mir einer von euch helfen kann, bin echt verzweifelt und schon mal danke im Vorraus.

 

Ähnliche Themen
19 Antworten

Zitat:

@RumphTumpin schrieb am 19. April 2018 um 00:35:02 Uhr:

wenn ich Gas gebe zieht er kurz an und dann plötzlich ist die Leistung weg, die Drehzahl geht hoch und dann fängt er erst wieder an zu ziehen.

Da rutscht die Kupplung. Ist bei dem Fahrzeug kein Geheimnis.

Du gibst Gas dann bekommt diese Last und zuviel davon verträgt sie nicht mehr. Also rutscht sie durch.

Deine Drehzahl geht hoch ohne Leistung und dann fängt sie sich glücklicherweise wieder und er Zieht wieder.

Das ZMS ist bei diesem Fahrzeug mit zu prüfen bzw zu ersetzen.

Geber und Nehmerzylinder sollte man auch gleich ersetzen da man später keine Chance hat dazu.

Nun viel Spaß beim beheben des Problems.

 

PS: Traurig das die Werkstatt so etwas nicht weiß bzw nicht prüfen kann.

Themenstarteram 19. April 2018 um 10:23

Vielen Dank schon mal für die schnelle Antwort.

Ich hab ganz vergessen zu erwähnen das es ein Automatikgetriebe ist.

Ich hab auch noch mal nachgedacht, ich hab das AGR damals inner Werkstatt machen lassen, die wollten mir erst auch noch ein neuen LMM einbauen haben es dann aber doch gelassen weil wohl kein Feheler mehr angzeigt wurde.

Kann es Möglicherweise an dem liegen?

Ahh ok.

Heisst aber nicht das der Wandler , die Bremsbänder nicht auch ne Macke haben kann.

Getriebeöl mal gewechselt?

Wie viele KM gelaufen ?

Geräusche vom Geriebe?

Schaltet er Ruckartig?

Auch hier kann das vom Wandler kommen. Problem wieder das gleiche. Wenige Werken kennen sich genügend mit Automatikgetrieben aus. Such doch mal nen Automatikgetriebespezialisten auf und fahrt mal probe.

Und NEIN alles von dir genannte ist völliger SCHMARRN.... du tauscht vegebens und SINNfrei heile Teile.

Deine Drehzahl steigt doch normal sagst du und es gibt keine Motoraussetzer oder Fehlercodes.

Sprich du / Ihr sucht generell an der falschen Stelle. Der Motor inkl. seiner Anbauteile ist hier nicht das Problem.

Dieses Phänomen schildert ein Problem getriebeseitig.

Rutschende Automatikgetriebe gibt's auch.

Es gibt auch Wandlerautomatik Getriebe mit Wandlerüberbrückungskupplung.

Wie und ob dieses Getriebe speziell diese Eigenschaften aufweist kann ich dir nicht sagen. Aber deine Beschreibung trifft auf diese Defekte zu.

Deshalb -> AUTOMATIKSPEZIALIST.

 

PS: Achja sollte der Wandler einen Weg haben oder schlichtweg dein Getriebeöl das Prob sein oder ne vorhandene Wandlerüberbrückungskupplung .. dafür gibt's keine Fehlercodes. Dieses Probleme werden einfach nicht angezeigt.

Ich werd da Gefühl nicht los das die Werken ohne Laptop einfach nur noch Planlos sind heutzutage. Was machen die eigentlich am Trabant speziell mit Hycomat ?? Lange Gesichter ?

Themenstarteram 19. April 2018 um 12:06

Das es vielleich am Getriebe liegt meinte die Werkstatt auch, nur konnte Sie mir das auch nich genau sagen.

Ob das Getriebeöl schon mal gewechselt wurde kann ich nicht sagen, das wollte ich auch noch in Angriff nehmen.

Er hatt jetzt kanppe 190.000km runter

Also im Leerlauf gibt es in Fahrtrichtung rechts n Leichtes Klappern, man hört es aber nur wirklich im Innenraum, ich kann auch nicht identifizieren woher es im Motorraum kommt und sobald man leicht Gas gibt ist es weg.

Also man spürt den Gangwechsel, ab und zu etwas stärker aber ich würde nicht sagen ungewöhnlich doll für ne Wandlerautomatik.

Das war auch das Problem für die Werkstatt, die kennen den Moter quasi überhaupt nicht und konnten über den auch nicht wirklich viel finden.

Also ist es definitiv das Getriebe?

Dann kann ich den Ladeluftkühler ja auch eigentlich wieder zurück schicken oder nicht.

Naja normal steigt die Drehzahl nicht, wenn er dieses Leistungsloch hat braucht er kurz, dann steigt die Drehzahl und dann zieht er wieder durch. Das passiert auch wie gesagt nicht immer.

Ne Reanult Werkstatt dürfte sich ja denk ich damit auskennen oder?

Ja, leider können viele Werkstätten keine Diagnose mehr ohne Pc stellen, da ist man im Forum zum Teil viel besser beraten.

Ladeluftkühler könnte man testen. Die Ladelufttemperatur ausmessen auch mit Flugdatenschreiber und man wüsste genau bescheid.

Ich bleib dabei -> Getriebe

Ob sich Renault damit auskennt liegt wieder am Mechaniker.

Ich würde wirklich raten -> Automatikspeziallist aufsuchen.

und bei 190000tkm zuerst mal das Getriebeöl wechseln wäre sicher kein verbrechen ;)

Themenstarteram 19. April 2018 um 14:39

Gut dann schon mal vielen vielen Dank =)

Dann werd ich jetzt erst mal das Getriebeöl wechseln lassen, mir mal die Ladeluftemperatur angucken und sonst ggf mal zum Spezialisten fahren wenns nichts gebracht hat.

Und du könntest ja mal wenn die Möglichkeit besteht über nen Flugdatenschreiber schauen ob es Unstimmigkeiten im Gaspedal gibt. Das ist ja elektronisch.

Damit würd ich jetzt eh mal rumfahren und schauen ob es zu diesem Zeitpunkt dann irgendwo Abweichungen gibt.

Dazu gibt es ja solch Geräte ;)I

Zitat:

@RumphTumpin schrieb am 19. April 2018 um 12:06:09 Uhr:

Ob das Getriebeöl schon mal gewechselt wurde kann ich nicht sagen, das wollte ich auch noch in Angriff nehmen.

Er hatt jetzt kanppe 190.000km runter

Der Intervall für einen Getriebeölwechsel liegt bei 80.000 km laut Getrieberherstellern (egal was der Fahrzeughersteller angibt). Das ist bei dir jetzt quasi so, als würdest du Motoröl nur alle 35-50.000 km wechseln.

Themenstarteram 20. April 2018 um 0:01

Zitat:

@MVP-Cruiser schrieb am 19. April 2018 um 19:47:42 Uhr:

Und du könntest ja mal wenn die Möglichkeit besteht über nen Flugdatenschreiber schauen ob es Unstimmigkeiten im Gaspedal gibt. Das ist ja elektronisch.

Damit würd ich jetzt eh mal rumfahren und schauen ob es zu diesem Zeitpunkt dann irgendwo Abweichungen gibt.

Dazu gibt es ja solch Geräte ;)I

Also könnte es auch unter umständen am E-Gas liegen?

Hab manchmal nämlich echt das Gefühl das es braucht bis er reagiert, grade beim Anfahren.

Dann werd ich das auch mal in Betracht ziehen bevor ich den LLK einbaue, den kann ich im Besten Falle dann ja zurück schicken und mir das Geld dafür sparen :D

Könnte theoretisch auch ja. Beim Automatik gehen ja die Signale auch ans Getriebe ;)

Und der LLK wird's definitiv nicht sein. Dann hättest Fehlercode für Ladelufttemperatur ;)

 

Ich kann dir nur generell den Rat nicht geben nicht einfach Teile auf Verdacht zu kaufen.

Die Diagnose spart einen Haufen Geld

Themenstarteram 20. April 2018 um 14:11

Müsste es dafür dann nicht auch n Fechlercode geben wenn was mit dem Gas nicht stimmt?

Genau darum bin ich hier, ich hab schon Teile nur auf verdacht getauscht, die waren zwar nicht teuer aber was jetzt noch alles kommen würde würde sehr ins Geld gehen.

Gut ich war jetzt beim Reanult Händler, den kennen meine Eltern auch persönlich, der will mir aber auch nicht direkt eine Diagnose stellen, sagt aber auch das es auf keinen Fall am LLK liegt, er würde auch auf Getriebe Tippen will sich aber nicht drauf fest setzen ohne sich den Wagen vorher angeguckt zu haben.

Ich hab am 14.05 einen Termin zur Diagnose, den Getriebeölwechsel will er mir auch erstmal ersparen.

Also den LLK werde ich dann auf jeden Fall wieder zurück schicken und den Termin erst mal abwarten.

Das E-Gas gibt insoweit keinen Fehlercode.

Immerhin kommt ja ein Signal bzw geht davon aus du trittst einfach nicht weiter durch.

Das ist quasi auch nur nen Drehwiderstand ;)

Damit arbeitet das Getriebe. Und da wird dann der Fehler scheinbar produziert.

Aber wie gesagt , es gibt auch Rutschende Automatikgetriebe. Da diese sehr komplex sind und wie du selbst sagst der Renault Meister auch keinen großen Plan -> Automatikspezialist.

Dafür gibt's diese Spezialisten ja.

Beim Schalter wäre die Sache jetzt klar -> Kupplung ;)

Und es kann ja sein das dein Getriebe Wandlerüberbrückungskupplung hat. Dies ist auch nur ne Kupplung und die kann rutschen.

So genau kenn ich das Getriebe auch nicht. Nur den Grundaufbau einer Automatik. Das spezielle ist ja das Spezielle am Automatikspezialisten ;)

Themenstarteram 20. April 2018 um 16:38

Das er keine Ahnung hat würde ich nicht sagen, er konnte mir auf jeden Fall schon mal mehr über Motor und Getriebe erzählen als die Freie Werkstatt in der ich sonst bin.

Und das Problem an sich ist das es hier keine richtigen Spezialisten für Getriebe gibt, zumindest finde ich keine, da kam mir ne Renault Werkstatt noch am sinnvollsten vor.

Das mit der Wandlerüberbrückungskupplung hat er auch angesprochen, aber er will mit dem Wagen wie gesagt erst mal selbst fahren und ihn sich angucken bevor er ne Diagnose stellt.

Das mit dem Gas werd ich aber auf jeden Fall noch prüfen, wie n Automatikgetriebe aufgebaut ist und funktioniert weiß ich auch wohl, daran rum zu basteln trau ich mich dann aber doch nicht.

Themenstarteram 20. April 2018 um 23:14

Kleines Update

Ich hab jetzt das gemacht was ich wohl schon längst hätte machen sollen, ich hab den LMM auf dem Weg von der Arbeit nach Hause abgeklemmt und siehe da, es fühlt sich wieder nach 140PS an und er hat kein Loch mehr beim anfahren und beschleunigen.

Morgen sollte der neue ankommen und dann sollte bestenfalls alles wieder funktionieren. :)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Laguna, Talisman, Safrane & Vel Satis
  6. Laguna 2.2 dci sporadischer Leistungsverlust beim Beschleunigen