ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. Laderaumabdeckung S211 öffnet nicht

Laderaumabdeckung S211 öffnet nicht

Themenstarteram 6. November 2006 um 20:28

Das automatische Hochfahren der Laderaumabdeckung funktioniert machmal nicht.

Hat jemand eine Idee, wie ich das Problem lösen könnte?

Vielen Dank!

Beste Antwort im Thema

Hier ist AR68.50-P-4950T

 

 

[Von Motor-Talk aus dem Thema 'Anleitungen Reparatur automatische Laderaumabdeckung gesucht' überführt.]

44 weitere Antworten
Ähnliche Themen
44 Antworten

War bei mir auch einmal, wenn Du kannst halt es per Handy Video fest und zeig es deinem ;). Der wird´s dann schon richten, falls noch Garantie auf dem Fahrzeug ist.

Gruß

skybird01 :cool:

Ist kein Einzelfall und bei DC bekannt.

Es werden die Führungen und der Motor getauscht. Zunächst glaubte es mir der :) auch nicht, weil er das Problem nicht nachvollziehen konnte - als ich ihm Bilder sandte, wurden alle Teile bestellt und umgehend ein Termin vereinbart.

Zitat:

Original geschrieben von PD-TDI

Es werden die Führungen und der Motor getauscht. Zunächst glaubte es mir der :) auch nicht, weil er das Problem nicht nachvollziehen konnte - als ich ihm Bilder sandte, wurden alle Teile bestellt und umgehend ein Termin vereinbart.

Hat mein :D mir ohne Demo-Foto geglaubt! Der Rest war "the same procedure" - neuer Motor, neue Führungen und zwei Tage alte C-Klasse als Leihwagen, weil die gesamte Verkleidung im Kofferraum aus- und wieder eingebaut werden musste.

Viel Vergnügen!

Glück auf

Jürgen

Themenstarteram 7. November 2006 um 8:41

Danke für die Antworten!

Soo einen Aufwand habe ich nicht vermutet, sondern gehofft, dass nur irgend ein Schalter justiert werden müßte.

Das habe ich auch gedacht, aber angeblich gibt es da nix zu justieren.

Laderaumabdeckung

 

Hallo,

meine hörte sich auch nie sehr kräftig an (1 Jahr alt). Seit letztem Wochenende macht sie nun keinen Mucks mehr. Hab alles ausprobiert. Offen gelassen Fzg. abgeschlossen, aufgeschlossen, eingehängt (schräg in die Schienen eingehängt, oben gelassen und wieder zurück.

Geht nimmer. Hab eh Heute für meine AHK einen "Freischaltetermin" (Rendevous mit der STAR-Diagnose) bin gespannt ob was abgelegt wurde.

Ha, Sachen gibt's...eben wollte ich genau dieses Thema reinstellen. Jetzt ist es schon da...

Habe seit Tagen selbiges Problem. Der 530d meines Kollegen auch, dachte schon, es liegt an mir :-)

Zitat:

Original geschrieben von BiHeUn

Hat mein :D mir ohne Demo-Foto geglaubt! Der Rest war "the same procedure" - neuer Motor, neue Führungen und zwei Tage alte C-Klasse als Leihwagen, weil die gesamte Verkleidung im Kofferraum aus- und wieder eingebaut werden musste.

Viel Vergnügen!

Glück auf

Jürgen

Zu Anfang war es nur sporadisch und in der Werkstatt funktionierte es immer. Als er dan alles bestellt hatte und ich ihn in der Werkstatt abgab, ging gar nichts mehr :)

also meine geht jetzt wieder. :-)

Der Techniker sagte mir, im Verborgenen gäbe es sog. Reed Kontakte, die schonmal im Abstand etwas verrutschen könnten. Dadurch käme es (häufiger übrigens) zu Fehl funktionen bzw. ausbleiben selbiger.

Ich fragte ihn also was zu tun wäre, wenn das wieder passiert. Daraufhin zeigte er mir einen Karateschlag gegen die Abdeckung (Richtung Fahrzeugheck). ... sachen gibt's!? auf die Stelle, wo auch der mechanische Schalter sitzt.

Auch Rappeln an der LRA sollte es bisweilen bringen.

Immerhin kein neuer Antrieb/ keine neuen Schienen, kein warten, kein Leihwagen, etc. ... . It works! ha ha.

Also immer schön vermöbeln den Benzi, dann klappt's auch midder Laderaumabdeckung!

Zitat:

Original geschrieben von Joe-A

also meine geht jetzt wieder. :-)

Der Techniker sagte mir, im Verborgenen gäbe es sog. Reed Kontakte, die schonmal im Abstand etwas verrutschen könnten. Dadurch käme es (häufiger übrigens) zu Fehl funktionen bzw. ausbleiben selbiger.

Ich fragte ihn also was zu tun wäre, wenn das wieder passiert. Daraufhin zeigte er mir einen Karateschlag gegen die Abdeckung (Richtung Fahrzeugheck). ... sachen gibt's!? auf die Stelle, wo auch der mechanische Schalter sitzt.

Auch Rappeln an der LRA sollte es bisweilen bringen.

Immerhin kein neuer Antrieb/ keine neuen Schienen, kein warten, kein Leihwagen, etc. ... . It works! ha ha.

Also immer schön vermöbeln den Benzi, dann klappt's auch midder Laderaumabdeckung!

Das kennt man ja von den Ehefrauen ;-)

Im Ernst: wo genau soll man da "klopfen"?

Zitat:

Original geschrieben von stocky2605

Das kennt man ja von den Ehefrauen ;-)

Im Ernst: wo genau soll man da "klopfen"?

Also, wenn ich es erklären müsste würde ich sagen, von innen nach aussen (also nach hinten) in den Bogen klopfen wo auch das Dingen sitzt, das die Ausleger des Rollos mit nach oben nimmt. Auf beiden Seiten denk ich mal (gezeigt hat er's mir nur an der Linken).

Weiss ja nicht ob's ein Allheilmittel ist, jedenfalls will ich ihm mal glauben getz.

Un nu, Ärmel hoch und ran an den Feind!

Der Benz, ein Auto für richtige Männer!

In der Serie wurden vor einiger Zeit Motor und angeblich auch etwas an der Führung modifiziert, umdauerhaft Abhilfe zu schaffen.

Zu Anfang wurde bei mir auch mit den "Schlägen" gearbeit, allerdings half das nicht dauerhaft ab.

Dann muss es aber doch mit den Führungen/ Sensoren innerhalb dieser auch getan sein, oder?

... habt Ihr die Sachen irgendwann einmal "kaputtgehauen"?- wie sieht es denn in dem Fall mit Garantie aus? :-)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. Laderaumabdeckung S211 öffnet nicht