ForumW204
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. Ladeluftkühlerschlauch zum Turbolader defekt !!!! Achtung

Ladeluftkühlerschlauch zum Turbolader defekt !!!! Achtung

Mercedes C-Klasse C204 Coupé
Themenstarteram 18. Dezember 2011 um 19:19

nabend

so heute musste mein Baby unverrichtete Dinge zur DB Niederlassung abgeschleppt werden

weil er alle paar hundert Meter aus ging und wenn er nicht aus ging nahm kein Gas an

also die Pannenhilfe geordert und klappte alles vorzüglich

aber man bekommt dann schon angst und bange um sein liebstes Stück

weil man nicht weiß was los ist da kein Fehler angezeigt wird

nach dem aus gehen musste man paar Minuten warten dann lief er wieder aber nur paar hundert Meter und das Spiel ging von neuem los

hinter her in der Werkstatt den Fehlerspeicher ausgelesen nur war da kein Fehler drin

da war guter Rat teuer

ok meinte er der Monteur gerät sagt gibt ein neue Software fürs Motorsteuer gerät

was er dann auch aufspielte

nur brachte das leider auch nix Fehler war immer noch da

dann hat er noch ne Idee der Geber am Gaspedal defekt

teil in Köln bestellt

ich mit Leihwagen ab nach hause

und weil er meinte hinter her wenn er schon auf das teil warten muss dann kann er sich mal spass es halber das alles von unten angucken

gesagt getan alle Verkleidungen unten rum ab und alles mal begutachtet und abgetastet

und schupps hat er er ein völlig aufgeweichten Schlauch in der Hand

ausgebaut flugs und da sah er das Problem von innen war der Schlauch dicht der innere Schlauch hatte sich vom äußeren gelöst und der wurde warm und dehnte sich dann schön aus

und weil dann keine Luft mehr zum Turbo gelangen konnte ging der Motor aus bzw. fuhr runter

wie man das auch nennen kann

neuen schlau rein und Fehler weg und da der Schlauch nicht eingerissen war konnte auch kein Fehler gespeichert werden

 

wenn ich überlege wäre das bei 180 auf der bahn passiert ja das wäre nicht gut gewesen da hätte man woll ein Abflug in die Botanik gemacht

 

Fakt is das das bei jedem auftreten könnte daher lasst den mal prüfen den Schlauch

da es für mich nach Materialfehler und oder -ermüdung aussieht

ach so es kommt nicht von heute auf morgen sondern es ist ein schleichender Prozess

bis dahin wo nicht mehr genug Luft durch kommt

ich befürchte das wenn der neue Schlauch aus der selben Baureihe ist kommt das Dilemma wieder

wie schon erwähnt lasst ihn überprüfen kann ja nix schaden

Ladeluftkühlerschlauch-1
Ladeluftkühlerschlauch-2
Ladeluftkühlerschlauch-3
Beste Antwort im Thema
Themenstarteram 18. Dezember 2011 um 19:19

nabend

so heute musste mein Baby unverrichtete Dinge zur DB Niederlassung abgeschleppt werden

weil er alle paar hundert Meter aus ging und wenn er nicht aus ging nahm kein Gas an

also die Pannenhilfe geordert und klappte alles vorzüglich

aber man bekommt dann schon angst und bange um sein liebstes Stück

weil man nicht weiß was los ist da kein Fehler angezeigt wird

nach dem aus gehen musste man paar Minuten warten dann lief er wieder aber nur paar hundert Meter und das Spiel ging von neuem los

hinter her in der Werkstatt den Fehlerspeicher ausgelesen nur war da kein Fehler drin

da war guter Rat teuer

ok meinte er der Monteur gerät sagt gibt ein neue Software fürs Motorsteuer gerät

was er dann auch aufspielte

nur brachte das leider auch nix Fehler war immer noch da

dann hat er noch ne Idee der Geber am Gaspedal defekt

teil in Köln bestellt

ich mit Leihwagen ab nach hause

und weil er meinte hinter her wenn er schon auf das teil warten muss dann kann er sich mal spass es halber das alles von unten angucken

gesagt getan alle Verkleidungen unten rum ab und alles mal begutachtet und abgetastet

und schupps hat er er ein völlig aufgeweichten Schlauch in der Hand

ausgebaut flugs und da sah er das Problem von innen war der Schlauch dicht der innere Schlauch hatte sich vom äußeren gelöst und der wurde warm und dehnte sich dann schön aus

und weil dann keine Luft mehr zum Turbo gelangen konnte ging der Motor aus bzw. fuhr runter

wie man das auch nennen kann

neuen schlau rein und Fehler weg und da der Schlauch nicht eingerissen war konnte auch kein Fehler gespeichert werden

 

wenn ich überlege wäre das bei 180 auf der bahn passiert ja das wäre nicht gut gewesen da hätte man woll ein Abflug in die Botanik gemacht

 

Fakt is das das bei jedem auftreten könnte daher lasst den mal prüfen den Schlauch

da es für mich nach Materialfehler und oder -ermüdung aussieht

ach so es kommt nicht von heute auf morgen sondern es ist ein schleichender Prozess

bis dahin wo nicht mehr genug Luft durch kommt

ich befürchte das wenn der neue Schlauch aus der selben Baureihe ist kommt das Dilemma wieder

wie schon erwähnt lasst ihn überprüfen kann ja nix schaden

26 weitere Antworten
Ähnliche Themen
26 Antworten

....betrifft aber nur den Diesel.....oder?

 

(hoffe.....Du hattest zumindest einen fehlerfreien Leihwagen:D)

Themenstarteram 18. Dezember 2011 um 19:38

Zitat:

Original geschrieben von veyron44

....betrifft aber nur den Diesel.....oder?

(hoffe.....Du hattest zumindest einen fehlerfreien Leihwagen:D)

soweit ich das sagen kann ja

 

den hatte ich ja nicht lange nur 42 km und da war alles ok lol

 

Wieviel ist der Wagen gefahren? Hast du das C250 diesel coupe?

Wäre ja mega ärgerlich wenn das jetzt bei jedem so wäre.

Nur gut das dir nichts passiert ist.

Themenstarteram 18. Dezember 2011 um 19:54

Zitat:

Original geschrieben von Steve Cajun

Wieviel ist der Wagen gefahren? Hast du das C250 diesel coupe?

Wäre ja mega ärgerlich wenn das jetzt bei jedem so wäre.

Nur gut das dir nichts passiert ist.

ich denke das ist da unerheblich das es ja der gleiche motor ist nur mit mehr ps

von daher ist es da wohl auch der selbe schlauch

wie gesagt kann muss nicht sein

einfach mal prüfen lassen ist da am besten

ja war nicht so toll gerade aus zu fahren obwohl man ne links kurve fahren wollte :D

Das betrifft nicht nur die Diesel das kann an allen Turbo aufgeladenen Motoren geschehn.

Zitat:

Original geschrieben von cklasssepeter

Das betrifft nicht nur die Diesel das kann an allen Turbo aufgeladenen Motoren geschehn.

dat finde ich aber nun voll doof:(

 

Habe geade nun kein Bock....bei der Kälte nun die Schläuche zu kontrollieren....

ausserdem ist der 4. Advent:(

Ja das ist nicht schön und gut das nichts weiter passiert ist.

Meine Frage wäre warum soll man ein Abflug in die Botanik machen es hat doch nichts blockiert oder?Das einzige ist Leistungsverlust/abfall man wird dann langsamer und bei Automatik auf N gehen und der Wagen rollt.

Hat sich der Monteur bei MB dazu geäußert wegen Materialfehler oder Ermüdung?Wieviel km hat denn dein Auto bis jetzt gelaufen?

Wünsche Dir nach erfolgreicher Reperatur weiterhin unfallfreie Fahrt und viel Freude.

Grüße

Wolli20001

Themenstarteram 18. Dezember 2011 um 20:15

Zitat:

Original geschrieben von veyron44

Zitat:

Original geschrieben von cklasssepeter

Das betrifft nicht nur die Diesel das kann an allen Turbo aufgeladenen Motoren geschehn.

dat finde ich aber nun voll doof:(

Habe geade nun kein Bock....bei der Kälte nun die Schläuche zu kontrollieren....

ausserdem ist der 4. Advent:(

wer sagt denn das du das machen sollst fahr in die Werkstatt tztz

Themenstarteram 18. Dezember 2011 um 20:19

Zitat:

Original geschrieben von Wolli20001

Ja das ist nicht schön und gut das nichts weiter passiert ist.

Meine Frage wäre warum soll man ein Abflug in die Botanik machen es hat doch nichts blockiert oder?Das einzige ist Leistungsverlust/abfall man wird dann langsamer und bei Automatik auf N gehen und der Wagen rollt.

Hat sich der Monteur bei MB dazu geäußert wegen Materialfehler oder Ermüdung?Wieviel km hat denn dein Auto bis jetzt gelaufen?

Wünsche Dir nach erfolgreicher Reperatur weiterhin unfallfreie Fahrt und viel Freude.

Grüße

Wolli20001

ja doch die Lenkung hat blockiert hatte ich auch schon erwähnt

hab ja geschrieben es sieht so aus nach Materialfehler !?

das Defekte Teil geht nach DB zurück und die werden es untersuchen warum wieso weshalb usw.

ps guck in meine Signatur ;)

@Hawk500

Achso das mit der Lenkung blockieren muß ich irgendwie überlesen haben sorry ;)

Dann sieht die Sache natürlich anders aus,danke für die Info :)

Wollen wir mal hoffen das von MB eine Info kommt oder eventuell wenn es wirklich Materialfehler ist ein Austausch bei allen Fahrzeugen vorgenommen wird.

Grüße

Wolli20001

Themenstarteram 18. Dezember 2011 um 20:34

Zitat:

Original geschrieben von Wolli20001

@Hawk500

Achso das mit der Lenkung blockieren muß ich irgendwie überlesen haben sorry ;)

Dann sieht die Sache natürlich anders aus,danke für die Info :)

Wollen wir mal hoffen das von MB eine Info kommt oder eventuell wenn es wirklich Materialfehler ist ein Austausch bei allen Fahrzeugen vorgenommen wird.

Grüße

Wolli20001

jo das war gar nicht so toll als mit lenken nix war gut das das nicht bei 180 auf der bahn war

aus war nicht ganz aber so zu 90 % daher war nix mit lenken

ja das wäre gut das zu erfahren das warum weil es kann nicht sein das nach etwas über 3 Monaten son Schlauch den Geist aufgibt

wenn es Materialfehler war oder ist dann könnte ich mir vorstellen das die wo die serie verbaut worden ist ausgetauscht werden

falls ich eine Info bekomme werde ich hier berichten

@Hawk500

Ja wäre sehr nett wenn Du uns darüber auf dem laufenden hälst.

Es kann auch sein das die gerade bei neuen Fahrzeugen/Mopf wie deins einer ist andere Schläuche verwenden als z.B. bei meinem Vormopf?

Ist natürlich nur eine Vermutung,kann auch bei Dir ein ärgerlicher Zufall sein weil ich bis jetzt sowas in der Form hier im Forum noch nicht gehört bzw. gelesen habe.

Hauptsache alles gut gegangen,der Service von MB hat auch geklappt nichts weiter passiert :)

Grüße aus Berlin

Wolli20001

Themenstarteram 18. Dezember 2011 um 20:51

Zitat:

Original geschrieben von Wolli20001

@Hawk500

Ja wäre sehr nett wenn Du uns darüber auf dem laufenden hälst.

Es kann auch sein das die gerade bei neuen Fahrzeugen/Mopf wie deins einer ist andere Schläuche verwenden als z.B. bei meinem Vormopf?

Ist natürlich nur eine Vermutung,kann auch bei Dir ein ärgerlicher Zufall sein weil ich bis jetzt sowas in der Form hier im Forum noch nicht gehört bzw. gelesen habe.

Hauptsache alles gut gegangen,der Service von MB hat auch geklappt nichts weiter passiert :)

Grüße aus Berlin

Wolli20001

ja mache ich sobald ich was hab

denke bei den vormopf sind das andere ich glaub das sind schwarze von der Farbe her

an Zufälle glaube ich nicht es muss ja eine Ursache geben so was geht nicht nach so kurzer zeit kaputt

 

jo der Pannen Service war spitze vom Anruf an hats keine 20 min gedauert bis der ab Schlepper da war

es lebe der bewährte Kompressor-Motor....:D

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. Ladeluftkühlerschlauch zum Turbolader defekt !!!! Achtung