ForumMotorroller
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Kymco wurde immer langsamer

Kymco wurde immer langsamer

Themenstarteram 29. November 2015 um 13:05

Hallo Leute.Ich besitze einen Kymco Grand Dink 50 Baujahr.2006.....Eines Tages wurde er immer langsamer und zum schluss lief er nur noch auf Standgas..Also was getan ? Vergaser demontiert und in der Werkstatt reinigen lassen ( 30 Euro....) Montiert aber immer noch das gleiche....Nächster Schritt, Zylinder demontiert und der Kolben sah an den Seiten ziemlich schwarz aus....Gleich mal nicht lange gefackelt und gleichwertigen Zylinderkit von Naraku neu gekauft.Montiert Aber gleiches spiel.Nur Standgas....Benzin pumpe läuft einwandfrei..und des weiteren muss ich noch sagen das die Standgas Schraube fast ganz rein gedreht ist und da hat er gerade mal etwas Standgas....Gemischschraube ganz rein gedreht und 1.5 umdrehungen wieder raus.Also Grundeinstellung laut Kymco Werkstatt...Aber NIX , immer noch das gleiche....Ach ja Luftfilter gereinigt und Filter neu.....WAS KANN DAS SEIN......Können evtl die Membranplättchen was damit zu tun haben.....Bin für jede hilfreiche Antwort sehr dankbar

Ähnliche Themen
106 Antworten

Was passiert denn, wenn du gas gibst? Geht er dann aus oder Verschluckt er sich?

Themenstarteram 29. November 2015 um 13:25

Nimmt sehr zögernd gas an aber reicht nicht zum fahren...

Der säuft ab. Unterdruckventil am Tank und Benzinschlauch. Schau Dir vorher die Zündkerze mal an. Was hat der runter?

Wäre auch nach dem:

Zitat:

Nimmt sehr zögernd gas an aber reicht nicht zum fahren...

meine Vermutung. Aber gebe mal gas, lass ihn damit ausgehen und schaue dir die Zündkerze an. Ist sie feucht? Dunkel?

Themenstarteram 29. November 2015 um 13:43

genau 14.000....Ventil funktioniert einwandfrei...Benzinschlauch ist gestern neu rein gekommen.....genau wie filter.Ich verzweifel noch daran vor allem weil ich den ab 07.12 wieder brauche um zur Arbeit zu kommen

Themenstarteram 29. November 2015 um 13:45

ja.Feucht und dunkel

dann hast du die erklärung. Der Bekommt entweder zu wenig luft oder die Düse ist zu groß. Wo hängt denn die Nadel? Versuche die mal tiefer zu hängen. Also dass sie in den Vergaser weiter reinhängt.

Achso, ich gehe jetzt aber von aus, dass Falschluft über die Ansaugstutzen ausgeschlossen werden kann.

Moin .

Mit " Ventil funktioniert einwandfrei " , meinst du damit das das Ventilspiel OK ist ?

Wie wurde er seit dem Kauf gewartet ? In dem Alter wird schon mal das Plastik porös . Schau dir mal den Ansaugstutzen an .

Kerze dunkel . Schwarz oder dunkel braun ?

Membrane könnte natürlich auch sein . Bau mal aus und halte sie gegens Licht . Da darf nichts durchscheinen .

Themenstarteram 29. November 2015 um 13:57

Falschluft kann ausgeschlossen werden und falsche Düse auch da ich den seit 2006 besitze und nie was am vergaser gemacht bzw.verändert wurde....düsen sind sauber und durchgängig.....

Themenstarteram 29. November 2015 um 13:59

ist ein 2 takt der hat keine ventile.......damit war das unterduck-ventil gemeint...oder auch benzinhahn genannt

Moin Forster , da das Problem schleichen kam kann es nicht an einer zu großen Düse liegen . Dann schon eher daran das die KSA nicht schließt und er zu fett läuft . Aber auch das tritt meist nicht schleichend auf , es sei den der Kolben der KSA ist schwergängig .

Du schreibst, die Kerze ist Nass und schwarz. Das heißt einfach, der Motor läuft zu fett.

Das kann an den Membranen liegen, aber dann sollte er im Standgas auch schon ruppig oder gar nicht laufen.

Die Nadel verbraucht mit der Zeit und wird somit schmaler, bzw. kleiner. Dadurch wird die Düse sozusagen größer und es kann mehr Benzin in das Gemisch fließen. Es kann hier helfen, die Nadel eine Stufe herunter zu setzen. Dass kann natürlich auch schon zu viel sein und man muss dieses ausprobieren und sich mit dem Kerzenbild sozusagen Abstimmen. Wenn man es sehr professionell machen möchte, dann auch mit Messung der Abgase.

Wenn dann das Gemisch zu mager ist, bleibt dir nur noch ürbrig, ne neue Nadel zu kaufen.

Aber du kannst es erstmal probieren. Du erkennst dann ja, ob der Motor wieder Gas annimmt.

Zitat:

@opel-Kadett schrieb am 29. November 2015 um 13:57:42 Uhr:

Falschluft kann ausgeschlossen werden und falsche Düse auch da ich den seit 2006 besitze und nie was am vergaser gemacht bzw.verändert wurde....düsen sind sauber und durchgängig.....

Düse ja , aber wieso kann Falschluft ausgeschlossen werden ?

Zitat:

@Old Ole schrieb am 29. November 2015 um 14:02:47 Uhr:

Moin Forster , da das Problem schleichen kam kann es nicht an einer zu großen Düse liegen . Dann schon eher daran das die KSA nicht schließt und er zu fett läuft . Aber auch das tritt meist nicht schleichend auf , es sei den der Kolben der KSA ist schwergängig .

Das andere davor kann ein anderes Problem gewesen sein. Wurde direkt zu diesem Zeitpunkt die Zündkerze angeschaut?

Man muss ja jetzt den jetzt Zustand betrachten. Da kann durch Reinigung die Düse vergrößert worden sein etc. Aber vermutlich liegt es eher an der Nadel oder der KSA, wie von dir gesagt.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Kymco wurde immer langsamer