ForumMotorroller
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Kymco Anlasser/ Anlasserfreilauf dreht durch ;,(

Kymco Anlasser/ Anlasserfreilauf dreht durch ;,(

Kymco Agilitiy 50
Themenstarteram 19. Januar 2023 um 19:28

Hallo zusammen

Ich brauche dringend eure Hilfe

Als erstes hat sich das Problem, dass mein Anlasser in die falsche Richtung drehte.

Neuen Anlasser bestellt eingebaut, dreht weiterhin in die falsche Richtung durch (Freilauf dreht mit in die f. Richtung)

Das Kabel vom Anlasser an den Stecker um gepult siehe da frei laufen anlasse drin die richtige Richtung doch leider kommt er nicht herausgesprungen

Mehrere Freilaufritzel probiert leider ohne Erfolg. Bitte schaut euch mein Video an

Ähnliche Themen
14 Antworten

Video fehlt....

Themenstarteram 19. Januar 2023 um 19:32

Zitat:

@Dr.Maisenkaiser schrieb am 19. Januar 2023 um 19:32:12 Uhr:

Video fehlt....

Ja sry lade es jetzt hoch

Themenstarteram 19. Januar 2023 um 19:34

Zitat:

@MartinSK schrieb am 19. Januar 2023 um 19:28:02 Uhr:

Hallo zusammen

Ich brauche dringend eure Hilfe

Als erstes hat sich das Problem, dass mein Anlasser in die falsche Richtung drehte.

Neuen Anlasser bestellt eingebaut, dreht weiterhin in die falsche Richtung durch (Freilauf dreht mit in die f. Richtung)

Das Kabel vom Anlasser an den Stecker um gepult siehe da frei laufen anlasse drin die richtige Richtung doch leider kommt er nicht herausgesprungen

Mehrere Freilaufritzel probiert leider ohne Erfolg. Bitte schaut euch mein Video an

Themenstarteram 19. Januar 2023 um 19:35

Zitat:

@MartinSK schrieb am 19. Januar 2023 um 19:34:47 Uhr:

Zitat:

@MartinSK schrieb am 19. Januar 2023 um 19:28:02 Uhr:

Hallo zusammen

Ich brauche dringend eure Hilfe

Als erstes hat sich das Problem, dass mein Anlasser in die falsche Richtung drehte.

Neuen Anlasser bestellt eingebaut, dreht weiterhin in die falsche Richtung durch (Freilauf dreht mit in die f. Richtung)

Das Kabel vom Anlasser an den Stecker um gepult siehe da frei laufen anlasse drin die richtige Richtung doch leider kommt er nicht herausgesprungen

Mehrere Freilaufritzel probiert leider ohne Erfolg. Bitte schaut euch mein Video an

Hallo

Ich hatte kürzlich das gleiche Problem.

Alles elektrische am Roller hat funktioniert - außer - der Anlasser (Starterknopf ok, Magnetschalter schaltet durch, Anlassermotor drehte fleißig) und die Blinker blinkten nur einmal, dann blieb die jeweilig geschaltete Seite an. Nicht mal die Sicherung ist geflogen. Motor startete mit Kicker sofort und lief auch ohne Beschwerden.

Das der Anlasser nicht greift - so dachte ich - liegt eher an der mittlerweile geschwächten Batterie.

Lade ich die Batterie halt auf - dachte ich.

Das Ladegerät ging aber auf Störung.

Gibts ja ned - dachte ich.

Pfeiffendeckel !

Bei genauerer Betrachtung der Batterie, musste ich feststellen, das der Besitzer, beim Einbau der neuen Batterie, einfach die Pole vertauscht hatte.

Klar das der Anlasser rückwärts gelaufen ist und der Freilauf natürlich nicht einspurt.

Auch das Blinkerrelais bekam über die Masse seinen Strom und verweigerte nach einmal anziehen seinen Dienst.

Gefahr erkannt, Gefahr gebannt.

Pole richtig rum angeschlossen und siehe da - alles ging wie es soll.

Also. Schau mal genau hin.

Gruß

Themenstarteram 19. Januar 2023 um 20:01

Zitat:

@Fashionbike schrieb am 19. Januar 2023 um 19:54:17 Uhr:

Hallo

Ich hatte kürzlich das gleiche Problem.

Alles elektrische am Roller hat funktioniert - außer - der Anlasser (Starterknopf ok, Magnetschalter schaltet durch, Anlassermotor drehte fleißig) und die Blinker blinkten nur einmal, dann blieb die jeweilig geschaltete Seite an. Nicht mal die Sicherung ist geflogen. Motor startete mit Kicker sofort und lief auch ohne Beschwerden.

Das der Anlasser nicht greift - so dachte ich - liegt eher an der mittlerweile geschwächten Batterie.

Lade ich die Batterie halt auf - dachte ich.

Das Ladegerät ging aber auf Störung.

Gibts ja ned - dachte ich.

Pfeiffendeckel !

Bei genauerer Betrachtung der Batterie, musste ich feststellen, das der Besitzer, beim Einbau der neuen Batterie, einfach die Pole vertauscht hatte.

Klar das der Anlasser rückwärts gelaufen ist und der Freilauf natürlich nicht einspurt.

Auch das Blinkerrelais bekam über die Masse seinen Strom und verweigerte nach einmal anziehen seinen Dienst.

Gefahr erkannt, Gefahr gebannt.

Pole richtig rum angeschlossen und siehe da - alles ging wie es soll.

Also. Schau mal genau hin.

Gruß

Hey danke für die Antwort

Also ich sitze seit ner Woche dran und bin mir zu 100% sicher die Kabel sind an der Batterie richtig rangeklemmt

Man hat schon die einfachsten Fehler übersehen !

Hast Du mit einem simplen Multimeter schon mal die richtige Polung der

(roten) Plusleitungen überprüft ?

Das Display des Voltmeters würde eine Falschpolung (z.B. mit einem - Zeichen)

anzeigen ;)

Ha, ha.

Da fällt mir ein das ich mal eine Batterie für mein Motorrad gekauft hatte (Blei/Säure).

Zuhause angekommen, füllte ich diese mit der Säure aus dem Beipack. Beim Auffüllen orientierte ich mich natürlich an den Pegellinien.

Neben den Pegellinien, waren natürlich auch das Plus und Minuszeichen für die Pole aufgedruckt.

„Zefix“ - dachte ich mir - jetzt passen die Anschlusskabel nicht in der Länge. Obwohl es es die identische Batterie war als die was drin war, passte das jetzt nicht mehr.

Fluchend baute ich sie wieder aus.

Ebenfalls - bei genauerer Betrachtung der Batterie - musste ich feststellen, das der seitliche Aufdruck „Plus/Minus“ seitenverkehrt war. Auf dem schwarzen Deckel des Batteriekörpers (Oberteil wo dann die Schraubstöpsel reinkommen) war die Polung nämlich genau anders herum eingraviert (also richtig rum), als wie der seitliche Aufdruck anzeigte. Diese Eingravierung war fast nicht zu sehen.

Also : schau abermals genau hin.

Der Anlasser dreht nicht umsonst falsch rum.

Gruß

Anders ausgedrückt: es kann nur an einer Verpolung liegen. Der rosa Elefant steht mitten im Wohnzimmer….

 

Umpolen ist schnell erledigt.

Themenstarteram 20. Januar 2023 um 21:17

Danke Leute ich werde nochmal genauer schauen und Feedback geben.

Hallo MartinSK

Ich meine das dein Anlasserfreilauf in dem Video, in die falsche Richtung dreht. Demnach dreht dein Anlasser falsch herum, der Anlasserfreilauf muss vom Anlasser her nach rechts gedreht werden, damit er durch die Fliehkraft wie im Video von deinen Fingern gezeigt, nach links rausgschleudert wird und somit die Riemenscheibe auf der Kurbelwelle nach links bewegen kann. Ich war gerade in meinem Keller und habe es an einem Piaggio Freilauf nachgeschaut. Ich habe dort in einem Piaggio Hexagon Motor eine neue Kurbelwelle eingebaut, ich muss nur noch den Anlasserfreilauf und die Variomatik einbauen. Wenn der Freilauf bei dir so die Kurbelwelle drehen würde, würde diese ja in die falsche Richtung gedreht werden. Die Welle muss ja links herum gedreht werden, so wie sie auch später die Variomatik mit dem Antriebsriemen antreibt.

Hier ist einmal ein Link zu einem Video, wo du siehst wie der Anlasserfreilauf drehen sollte.

https://youtu.be/ZT_UQ334cLo

Gruß

Rolf

 

Nach den Filmen dreht es falsch rum.

Hallo Bernd

Das sehe ich genauso, habe deshalb extra das Video mehrmals angeschaut und bin dann in meinen Keller um mich zu vergewissern.

Gruß

Rolf

Rolf, ist doch ganz einfach wie rum der drehen muss wenn man weiß das die Vario so rum drehen wie die Räder zum fahren und der Freilauf zum antreiben eben andersrum dreht.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Kymco Anlasser/ Anlasserfreilauf dreht durch ;,(