ForumMotorroller
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Kymco Agility rs 50 2T springt nicht mehr an.

Kymco Agility rs 50 2T springt nicht mehr an.

Themenstarteram 31. Mai 2019 um 21:11

Hi Leute,

ich hoffe ihr könnt mir hier helfen.

Meinen Roller springt leider nicht mehr an und anscheinend bekommt er keinen Sprit.

Ich habe auch schon paar Sachen selber versucht, aber nun komme ich nicht mehr weiter und habe auch keine Idee :(

Benzinhahn ist Ok.

Funke ist da

Vergaser wurde gereinigt

Membran - Das was ich sehen konnte war auch Ok

Was mich ein wenig wundert, selbst mit dem Starterspray springt er nicht an bzw. zündet auch nicht.

Das was ich als letztes gemacht hatte, Kolben runter und da hatte ich gesehen, dass die Dichtung gerissen war.

Neue rein, aber anspringen will er immer noch nicht.

Das einzige was ich halt noch nicht gemessen habe (weil ich dafür nicht die Mittel habe), ist die Kompression.

Habt ihr vielleicht eine Idee oder hattet das Problem auch schon mal gehabt?

Danke im Voraus!

Ähnliche Themen
14 Antworten

Benzin kommt an ?

A meia !

Kam das über Nacht ?

Wurde es mit der Zeit immer schlechter ?

Ist er während der Fahrt ausgegangen ?

Hat er eine 5 jährige Standzeit hinter sich ?

Lief er bis zuletzt noch ganz normal ?

Oder hast du gar ein Bastlerobjekt geschenkt bekommen, von dessen Historie du null Ahnung hast ?

Das wären so Infos mit denen man hier was anfangen könnte.

G,G.

Themenstarteram 1. Juni 2019 um 11:28

Hi, Danke für die Antworten.

Ich werde später noch etwas ausführlicher berichten, wie es zu allem gekommen ist..

Themenstarteram 1. Juni 2019 um 20:46

Also..

Es ist ein Kymco agility RS 50 2T von 2015.

Habe ihn Ende 2018 gekauft und er fuhr eigentlich ganz gut, soweit ich das beurteilen kann.

Bei der Abholung hatte der Verkäufer mir auch paar Teile mitgegeben, fand ich dann etwas komisch, aber er fuhr ja.

Die Probleme fingen nach ca. 3 Wochen an. An einem Tag war alles in Ordnung und am nächsten sprang er einfach nicht mehr an. Den Tag darauf war wieder alles gut.

Dann kam der Tag, an dem er gar nicht mehr angesprungen ist.

Habe ihn dann zu einem bekannten gebracht, der hat mir einen anderen Vergaser eingebaut. Er sprang danach auch besser an als vorher, nur war das Problem. Ich hatte ihn halb auseinander gebaut hingebracht.

Zu Hause habe ich den Roller dann wieder komplett zusammengebaut, wollte ihn fahren, aber ab ca. 20 kmh kompletten Leistungsverlust gehabt, als hätte jemand die Benzinzufuhr gekappt.

Das ging paar mal so und dann ist er wieder gar nicht mehr angesprungen.. außer mit dem Spray, aber ist auch sofort wieder ausgegangen.

Danach hatte ich ihn wieder weggebracht, die Werkstatt hatte ihn auch dann wieder am laufen bekommen, aber konnte mir nicht wirklich sagen, was sie gemacht hat? (ich weiß, klingt komisch, aber das was die gemacht haben (Kerzenstecker) gewechselt, daran wirds ja nicht gelegen haben)

Das Einzige, was mir aufgefallen war, a) er fuhr nur noch 45 kmh (das soll er ja auch laut Papieren) b) er war nicht richtig eingestellt.

Habe ihn dann einem Arbeitskollegen mitgegeben, er schraubt auch Privat an Rollern rum, damit er mir den richtig einstellt.

Als er mir den Roller wiedergebracht hat und ich ihn gefahren bin, ist mir gleich aufgefallen, er fuhr nur bis ca. 41 kmh und als ich auf der Straße umgedreht bin, kam er nicht in die Puschen. Als würde er nur noch "Halbgas" bekommen und ab ca. 30 hat er einen Schub bekommen und zog bis 40 gut an.

Wir haben dann versucht den Vergaser neu einzustellen, aber hat alles nichts gebracht und er sprang dann wieder nicht mehr an.

Die Tage danach ist er beim Anlassen nur abgeblieben, wenn ich dabei Vollgas gegeben habe.

Das war dann auch schnell vorbei und seit dem springt er wieder gar nicht mehr an. Das war jetzt vor ca. 3 Wochen.

Benzin scheint in den Vergaser wohl zu gelangen, jedenfalls kommt der Kraftstoff raus, wenn ich die Ablassschraube der Kammer löse.

Nur gehts nicht weiter. Die Düsen sind bei beiden Vergasern sauber.

PS: Ich denke schon, dass der Vorbesitzer auch was mit dem Ding hatte, weil er mir ja paar Teile mitgegeben hatte und z.B die Auspuffdichtung nicht passte

"PS: Ich denke schon, dass der Vorbesitzer auch was mit dem Ding hatte, weil er mir ja paar Teile mitgegeben hatte und z.B die Auspuffdichtung nicht passte"

Manche so wie ich, geben einfach ihre altenTeile mit weg, damit diese nicht sinnlos inner Graage rumliegen und der Käufer sie sicherlich noch gebrauchen könnte......

Funke da, Startpilot und keine Zündung ist verdächtig, zumal auch der Kerzenstecker durch eine Werkstatt gewechselt wurde, also ein Zündproblem vermutet wurde.

Kompression prüfen - Mittel fehlen, was ist gemeint Kosten oder Messgerät? Hat evtl. die Werkstatt bereits gemessen?

Ruhig noch mal nachfragen und evtl. wie teuer es wäre?

Zündfunke reicht nicht aus? AAWs gibts über SuFu....

Themenstarteram 2. Juni 2019 um 14:02

Die Teile, die ich mitbekommen hatte, die waren ja noch nicht verbaut gewesen.

Das Problem mit dem Stecker war nicht, dass er nicht tat, er ist nur nicht auf der Kerze "eingerastet".

Ich vermute, er hat ihn erneuert, damit er wenigstens etwas macht ;)

Und ja, mir fehlt das Messgerät um die Kompression zu prüfen.

Ich wollte gleich nochmal den Vergaser ausbauen, vielleicht habe ich ja doch es falsch gemacht.

"Anscheinend bekommt er keinen Sprit"

Wieso anscheinend? Entweder die Zündkerze ist nass oder bleibt trocken

Startet nicht mit Startpilot? Direkt in den Ansaugtrakt des Vergasers gegeben?

Oder Fehlfunktion durch den Vergaser - OK

Viel Erfolg beim Wiedereinbau!

Themenstarteram 2. Juni 2019 um 18:27

Es kommt nichts an?

was kommt nicht an

Themenstarteram 2. Juni 2019 um 22:19

Benzin..

kommt Unterdruck am Benzinhan an ?

Moin DA.Kl,

"Ich werde später noch etwas ausführlicher berichten"

Diesen Grundsatz solltest Du bei jedem Deiner Posts berücksichtigen!!!

Deine karge, wortarme Ausdrucksweise führt dazu, dass man das Interesse an deinen Problemen und Dir helfen zu wollen verliert. Du machst nur Dein Ding, gehst nicht auf Vorschläge ein, erzählst nicht was Du konkret gemacht hast und da wir dich bei deinen Tätigkeiten nicht sehen können, können wir deine Fehler nicht erkennen - rumkrähen "Benzin" brüllen helfen Dir und uns "Helfern" eben nicht weiter.

Beispiel: Benzin ist im Tank Ist die Zündkerze nass? Ist jetzt Benzin am Filter-ist Benzin in der Schwimmerkammer des Vergasers? Usw usw Der Weg des Benzins lässt sich Stück für Stück in beide Richtungen verfolgen.

Also, was ist jetzt Sache!

Gilt noch, dass Benzin in der Schwimmerkammer ankommt? und die ZK trocken ist???

Dann machmal Bilder vom Innenleben des Vergasers, vlt ist der ja falsch zusammengebaut???

Startpilot geht immer noch nicht??? Alles schildern und bebildern. Vlt sind das ja 2 Fehler? Uns fehelen Informationen!!!!!!!!!!!!!!!

Themenstarteram 4. Juni 2019 um 22:26

rumkrähen?! brüllen?!

Aber sonst geht es Dir ganz gut oder?

Auf deine Frage, ob das was ankommt oder nicht, habe ich mir "... es kommt nicht an geantwortet"

Darauf kam die Frage von Morti "... was kommt nicht an"

Meine kurze und knappe Antwort.. "Benzin"

Das Du dich so sehr daran hochziehst, dass ich geschrieben habe "Anscheinend bekommt er keinen Sprit"... lächerlich.

E hätte vollkommen ausgereicht, wenn Du z.B einfach geschrieben hättest, dass Dir nicht ganz klar ist was ich damit meine, aber sollte kein Sprit ankommen, dann versuch doch .....

PS: Es ist auch nicht nötig, die Satzzeichen in Rudel zu schreiben. Wie alt bist Du? 12?

 

@ Morti..

Sry, ich dachte das wäre klar, als ich geschrieben habe, dass der Benzinhahn in Ordnung ist.

Unterdruck ist das da (beim Hahn). Die anderen Unterdruckleitungen sind auch ok.

Membran ist auch ok, keine Löcher oder ähnliches.

Das Benzin kommt auch an den Vergaser an, aber leder geht es nicht weiter..

Hatte schon gedacht, ich hätte was falsch zusammengebaut. Es ist ja manchmal so, dass man den Wald vor lauter Bäumen nicht sicht :)

Deswegen hatte ich mir noch einen 2ten Mann dazu geholt, aber was alles in Ordnung.

Klasse,

dann hast Du ja mit Deinem 2ten Mann festgestellt, dass Alles in Ordnung ist und der Post kann geschlossen werden.

 

So ist das eben im Wald voller Bäume

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Kymco Agility rs 50 2T springt nicht mehr an.