ForumKawasaki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Kurzschluss nach Notaus/Kill-Switch

Kurzschluss nach Notaus/Kill-Switch

Kawasaki ER 5
Themenstarteram 26. Mai 2020 um 20:30

Hallo zusammen,

ich drehe langsam durch:

Meine relativ alte (BJ 2002) ER 5 stand aus persönlichen Gründen ca 2 1/2 Jahre im Carport. Jetzt bin ich dabei sie TÜV-fertig zu machen (wird ja auch höchste Zeit) und hatte eigentlich morgen einen Termin. Damals wurde sie nicht "eingemottet", sondern einfach stehen gelassen. Danach sollte sie verkauft werden.

Ich habe das Übliche gemacht, um sie aus einem langen Winterschlaf zu erwecken und sie TÜV-fähig bekommen. Heute habe ich noch den letzten Schliff gemacht (ordentlich geputzt, Kettenspannung, Hinterradbremse etc). Dann habe ich mich auf die Dinge gestürzt, die ich eigentlich nur beim TÜV brauche (geht aus mit Ständer unten im 1. Gang) und dann um es kurz zu testen auf den Notaus gedrückt.

Das hat gut funktioniert. So gut, dass sie seit 5 Stunden nicht mehr startet.

Scheinbar hat es einen Kurzschluss gegeben, die Batterie ist komplett leer (beim Drehen des Schlüssels geht kein Licht im Cockpit an) und entsprechend tut sich nichts. Auch Überbrücken bringt keinen Erfolg. Teilweise kommt der Anlasser, aber schafft es nicht den Motor zu starten, teilweise gibt es nur ein Klick, teilweise klickt es mehrfach.

Bisher habe ich:

Notausschalter auseinander gebaut - keine losen Kontakte

alle Stecker geöffnet - Kontakte sehen alle gut aus

alle Sicherungen sehen gut aus

Zündkerzenbild in Ordnung

Starterrelais, Blinkerrelais, Scheinwerferrelais, Relaiswiderstand gewechselt (ich habe Zugriff auf einen "Teilespender")

Jetzt bin ich mit meinem Latein am Ende und hoffe, dass mir jemand helfen kann.

Vielen Dank schon mal und beste Grüße,

Lukas

Ähnliche Themen
23 Antworten

Nun, wenn du eigentlich schon alles ausgetauscht hast und überprüft hast, wird es aus der Ferne noch schwieriger dir zu helfen.

Wenn keine Cockpit beleuchtung leuchtet, auch nicht beim überbrücken, ist da wohl mehr im Argen. Oder leuchtet dann was?

Themenstarteram 26. Mai 2020 um 20:50

Beim Überbrücken leuchtet alles wie "normal" außer, dass sie nicht startet. Wie oben beschrieben.

Was zeigt die Spannung an der Batterie an, wenn man überbrückt und den Anlasser betätigt?

Die Batterie ist tot.

Da hilft auch kein Fremdstarten mehr.

Haste die auch richtig angeschlossen ?

Meinst Echt er hat ver polt ? Ob Dasein CDI überlebt?

Haben wir hier öfters.

Besonders bei Saisonstart.

Is natürlich megapeinlich, deswegen gibt's auch keiner zu.

Themenstarteram 26. Mai 2020 um 22:42

Hey,

Danke für die schnellen Antworten.

Nach dem Kill Switch war die Maschine ja direkt aus und sprang nicht mehr an. Da hatte ich an der Batterie noch nichts gemacht.

Beim Überbrücken hab ich ziemlich sicher alles richtig gemacht, mache das leider nicht zum ersten mal. Wenn es anders wäre, würde ich das zugeben, das verkraftet mein Ego :)

Meint ihr es könnte etwas helfen eine neue Batterie zu besorgen? Kostet ja nicht Die Welt. Hatte das nur bei Verdacht auf Kurzschluss ausgeschlossen, damit die nicht direkt wieder dran glaubt.

Die Batterien können schon was ab. Da geht ne neue nicht kaputt, ausser du über treibst es. Was ist mit der Spannung?

Ich würde eine Neue Batterie besorgen, dann kannst Du die ausschließen, ich meine mich zu erinnern, dass ein Moped von mir auch keinen Fremdstart gemocht hat.... , ist alles schon verdammt lange her...

Moin..

Du hast die alte Batterie wiederbelebt und damit die Kiste zum laufen gebracht?

Dann besorg dir eine neue Batterie und bau die ein.

Anschlüsse beachten, besonders auf Sauberkeit/Korrosion.

Gerne sorgt der Masseanschluss am Rahmen oder Motor für Probleme, daher die Anschraubpunkte lösen, säubern und wieder befestigen.

Entweder läuft das Ding dann oder du hast eine gute Basis für weitere Messungen.

Viel Erfolg.

Themenstarteram 28. Mai 2020 um 7:33

Guten morgen,

hier komme ich mit dem Update, entschuldigt, dass es etwas gedauert hat:

Batterie habe ich getauscht ohne Erfolg, hatte vorher und jetzt eine Spannung von 12,6V im Ruhezustand. Anfangs drehte der Anlasser, aber hat es nicht geschafft den Motor zu starten. Choke und/oder Gas geben haben nichts gebracht. Anfangs drehte der Anlasser noch, nach vielen Startversuchen hängt die Batterie jetzt am Ladegerät, da das Anlasserrelais wieder nur klackt. Das Kabel zum Anlasser wurde dabei gefühlt wärmer, deshalb gehe ich davon aus, dass er genug Saft bekommt. Bei einem Versuch hatte ich das Gefühl, dass sie kurz davor war zu starten, aber dann doch die Kraft fehlte.

Ich würde jetzt verschiedene Möglichkeiten der Reihe nach durchprüfen, würde mir aber gerne von euch nochmal die Bestätigung geben, dass es Sinn ergibt und ob ich richtig vorgehe:

1) Spannung beim Starten mit neuer Batterie messen, um auszuschließen, dass es ein Montagsmodell ist - Spannung sollte ja nicht unter 10V abfallen, habe ich leider gestern vergessen.

2) Anlasserrelais überbrücken - einfach die beiden Kontakte abschrauben und mit angeschlossener Zündung verbinden

3) Schwimmerkammern leeren

4) Vergaserkammern ansehen - aufschrauben, Membran runter und von oben reinsehen ob vielleicht Benzin darin stehen geblieben ist

5) Anlasser tauschen

Ich werde das Gefühl nicht los, dass es mit dem Kill-Switch gar nicht zu tun hatte und nur ein dummer Zufall war.

Vielen Dank weiterhin!

Hi,

 

ich muss noch mal nachfragen und bitte klares ja, oder nein!

1) sie ist ja bereits gelaufen? Ein paar Sekunden oder länger?

2) dreht der Anlasser mit neuer Batterie normal nur "der Funke will nicht überspringen"?

 

Daß die Batterie nach 10-15 Orgelversuchen wieder leer ist, kann ich nachvollziehen, soooo riesig wird die nicht sein in der ER5.

Die 12,6 V Ruhespannung sind kein Maßstab, entscheidend ist, ob die Batterie unter Last auch noch Leistung zur Verfügung stellt. Somit kann die alte Batterie schon am Ende gewesen sein.

Bevor Du jetzt anfängst, das ganze Möppi zu zerrupfen, schau doch mal die Zündkerzen an!

Das gibt dann wenigstens Aufschluss darüber, ob Sprit zumindest ankommt, dort, wo er gebraucht wird.

Wenn die Kerzen nass sind, trocknen, Zylinder auslüften lassen und mit frisch geladener Batterie UND zusätzlich Starthilfe, ohne Choke und Gas, versuchen, das Motorrad zu starten.

 

Meine wollte dieses Jahr auch nicht und mit immer wieder Anlasser für ein paar Sekunden drücken, bis ich gemerkt/ gehört habe, sie möchte, dann kam der Choke ins Spiel 1/3, halb ...... Zack, da war sie dann und ich habe sie solange bei Laune gehalten, bis sie ohne Choke und Gas im Standgas gelaufen ist. Nach den zahllosen Startversuchen mit Starthilfe und Choke und Gas, war sie vollkommen abgesoffen, so war an starten überhaupt nicht zu denken. Habe die Kerzen trocken gelegt und über Nacht auslüften lassen und am nächsten Tag nach eben beschriebener, mühseliger Methode, kam sie dann.

Massekabel geprüft?

Schon die Kohlen im Starter in Betracht gezogen?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Kurzschluss nach Notaus/Kill-Switch