ForumKawasaki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. ZXR400 sporadischer Kurzschluss beim starten.

ZXR400 sporadischer Kurzschluss beim starten.

Kawasaki ZXR 400
Themenstarteram 10. Mai 2021 um 21:41

Hallo,

Hatte jemand von euch schon mal das selbe Problem?

Ich pendel mit meiner täglich zur Arbeit. Als ich heute wieder heimfahren wollte, gab es beim betätigen der Startertaste, einen Kurzschluss. Dieser Kurzschluss ist nur sporadisch und zeigt sich beim durchdrücken der Startertaste durch ein lautes klicken eher zischen. Danach ist das komplette Motorrad tot. Also, es erlischen alle Kontrolllampen trotz Schlüssel auf position Zündung ein.

Erst nach abziehen und erneutem aufstecken des steckers am starter relais, leuchten die kontrolllampen wieder auf und ein erneuter startversuch könnte vorgenommen werden.

Wenn ich die startertaste nur langsam durchdrücke und ca. Auf halbem wege halte, lässt sich dass zischen aus der fuse box lokalisieren. Beim kompletten durchdrücken kommt es dann wieder zum Kurzschluss. Die Batterie hat auch schon einmal funken aus dem Plus pol geschlagen.

Dieser Fehler ist erstmalig im März aufgetreten, als ich sie aus dem Winterschlaf holen wollte. Daraufhin hatte ich das starter relais und den startschalter erneuert gehabt. Sie startete daraufhin direkt und konnte sie wie gesagt bis heute ohne Probleme bewegen.

Auf das Ereignis heute, habe ich die fuse box getauscht, da diese nach verfaulten eier gestunken hat. Aber der Fehler besteht auch mit der neuen fuse box weiterhin. Mal startet sie, mal gibts den Kurzschluss.

Aktuell startet sie. Ich hoffe auch morgen...

Könnte es am anlasser liegen? Kabelbaum??

Danke fürs durchlesen!

Ähnliche Themen
13 Antworten

Was heißt Kurzschluss? Das hört sich nach verbrannten Kontakten an,

Das heißt, Stecker nicht richtig drauf oder Kontakte zuweit aufgebogen.

Je öfter du das machst, desto schlimmer wird es, weil die Kontakte dadurch nicht besser werden.

Womöglich ein Sonntagsrelais gekauft oder billig.

Sicherungen können auch einer zu geringen Materialstärke unterliegen und solche Probleme machen.

Themenstarteram 10. Mai 2021 um 22:04

Kurzschluss heißt, dass beim betätigen ein schlagartiges zischen aus der fuse box kommt und die zxr dann stromlos ist. Komischerweise brennt aber keine Sicherung durch. Obwohl die Batterie sogar einmalig (heute) Funken geschlagen hat. Ich habe die 30 Ampere Sicherung aber auch schon getauscht.

Die Steckerkontakte an der alten fuse box waren leicht oxidiert. Im Inneren der alten fuse box war die Platine ebenfalls durch Wasser beschädigt gewesen. Dies war die einzige Auffälligkeit. Deshalb hatte ich mir erhofft, dass dies die Ursache war/ist. Die aktuell verbaute fuse box schaut in Ordnung aus, obwohl diese auch gebraucht ist. Ich könnte aber mal die von meiner 750er probieren..

Wie darf ich das mit den zu weit aufgebogennen Kontakten verstehen? Also die stehen alle in "Linie" und sehen sauber aus. Keine Oxidation.

Sollte ich mal Kontaktspray ausprobieren?

Ich kann doch jetzt nicht wieder auf Verdacht das starter relais, die fuse box und den startschalter tauschen.

Kontakte können zu weit aufgebogen sein und da reicht minimal schon aus. Ist per Auge nicht zu sehen.

 

Ein Funken kann man nicht sehen, außer dieser geht über die Luft. Da stellt sich mir die Frage, ob der plus pol nicht richtig abgedeckt ist und alle Verbindungen auch wirklich fest sind? Sind sie das, funkt da auch nicht, außer die Kontakte sind schon verbrannt. Da sind dann lufteinlässe drin.

 

Und da kommt der Strom irgendwann nicht mehr drüber.

 

Der Anlasser Kreis, also lastkreis ist nicht abgesichert. Da kann also keine Sicherung fliegen. Die 30a sind für den Rest zu ständig, sehen den Anlasser aber nicht.

Schau dir mal die Batterie genauer an, ein funke aus dem Pluspol und nach faule Eier stinken sollte sie nicht. Ewtl hat die Batterie einen Schaden.

Themenstarteram 10. Mai 2021 um 22:32

Danke, das hilft mir schon mal weiter.

Ich würde morgen Fotos von den oben genannten Steckern hier reinstellen. Vielleicht würdest du mal drüber schauen. Sollte der Fehler wieder auftreten werde ich ein video machen.

Ich werde die Kontakte morgen mit Kontaktsrpay einsprühen.

Wenn der Anlasser nicht gesichert ist, wie würde sich dieser äußern, wenn der zu viel Strom zieht?

Der würde sich selbst verbrennen.

Zieh mal die Kabel an der Batterie richtig an. Da ist mindestens das Plus Kabel lose. Das passt zu dem geschilderten Problemen.

Viele Grüsse,

Arne

Es könnte aber auch an der rechten Lenker-Schaltereinheit wo der Starterknopf drin ist liegen, mal auseinander

schrauben und mal checken.

Zitat:

@030565 schrieb am 11. Mai 2021 um 00:22:57 Uhr:

Zieh mal die Kabel an der Batterie richtig an.

Sehe ich genau so!

 

Mfg

Themenstarteram 11. Mai 2021 um 10:38

Die klemmen sitzen an der Batterie fest, hab da jetzt noch batteriepolfett rangesprüht.

Im Anhang noch die Bilder vom stecker anlasser relais, fuse box ("neu") und noch vom alten (zerlegt) mit dem Wasserschaden.

Hab die stecker mit Kontaktsrpay eingesprüht.

20210511
20210511
20210511
+3
Themenstarteram 11. Mai 2021 um 10:39

Hier, die restlichen bilder fortlaufend.

Stecker zu fusebox 1
2
Fuse box alt mit Wasserschaden 1
+5

Also so, wie du geschrieben hast, dass an der Batterie Funken entstehen, ist eines ganz sicher:

Dort hat ein Kontakt richtig Schwierigkeiten. Falls plus und minus Kabel, jeweils die dicken, richtig an der Batterie fest sind, kontrolliere bitte mal das etwas dünnere rote. Das ist für die Spannungsversorgung des Zündschloss ist.Das dicke plus Kabel geht lediglich zum Anlasserrelais.

Viele Grüße, Arne

Themenstarteram 18. Mai 2021 um 20:26

Nochmal Hallo an alle!

Kurzes Update.

Habe jetzt ALLE Stecker-Kontakte mit Kontaktsrpay eingesprüht und an den polen der batterie, batteriepolfett rangemacht. Die Pole sitzen nach wie vor fest, die Fusebox wurde enenfalls erneuert. Die Batterie habe ich auch erneuert.

Der Fehler ist bis jetzt nicht mehr wieder aufgetreten.

Danke an alle für die schnelle Hilfestellung ??

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. ZXR400 sporadischer Kurzschluss beim starten.