ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Kurzschluss bei Starthilfe: Batterieleuchte leuchtet, Radio und Nebelscheinwerfer gehen nicht

Kurzschluss bei Starthilfe: Batterieleuchte leuchtet, Radio und Nebelscheinwerfer gehen nicht

Themenstarteram 27. Juni 2019 um 9:55

Hallo Liebe Alle!

Leider ist mir was ganz peinlichen passiert. Bei meinem Mitsubishi Space Star DG0 Bj.2004 war die Batterie leer (das Licht vergessen). Blöderweise habe ich beim Überbrücken die Kabel vertauscht, es gab Funken und die Lichtmaschinensicherung (100a im Motorraum) ist durchgebrannt.

Habe die Sicherung ausgetauscht. Nochmal Starthilfe> > Wagen sprang sofort an. Nur leuchtet aber die Batterieleuchte konstant. Nach einer Stunde fahrt hat sich aber die Batterie recht gut aufgeladen und ich konnte auch am nächsten Tag den Wagen sofort starten. Nur beim Anhalten an der Ampel merke ich, dass die Batterie recht schwach ist > > > Drehzahlmesser fällt immer wieder auf 300-500 Umdrehungen. Vielleicht ist die Batterie doch hin? Die lichtmaschine scheint aber i.O. zu sein, sonst würde sie ja gar nicht aufladen, oder?

Nun zum zweiten Problem: Die Nebelscheinwerfer und Nebelschlussleuchten gehen nicht. Gar nicht. Es leuchtet nicht mal die Lampe neben dem Tacho. Das Radio ist auch tot, obwohl der Wagen den Durchschnittsverbrauch auf dem Display weiterhin zeigt. Soweit ich weiß, ist diese Funktion aber an das Radio gekoppelt. Ich habe die Sicherungen durchgeprüft, erstmal nur optisch> scheinen i.O. zu sein. Es gibt eine im Motorraum für Nebelscheinwerfer und eine im Innenraum für Schlussleuchten> beide i.O. Habe zur Sicherheit die Sicherungen trotzdem getauscht> keine Funktion.

Gibt es sonst noch irgendwo eine Sicherung, die ich vielleicht übersehen habe?

Ich würde mich sehr über einen Rat freuen. Das Auto ist nicht mehr viel Wert, deswegen versuche ich soviel wie es geht alleine zu machen, ohne in die Werkstatt zu müssen.

Vielen Dank!

Ähnliche Themen
18 Antworten

Ob ein Akku geladen wird oder nicht, das kannst du nur mit einem Multimeter überprüfen alles andere sind vermutungen die dich nicht weiter bringen.

Also Gerät kaufen oder ab in die Werkstatt............................

MfG kheinz

Themenstarteram 27. Juni 2019 um 10:46

Danke für die Antwort. Wie prüfe ich es genau mit dem Multimeter? Soll ich einfach die Spannung messen oder gibt es noch etwas, worauf ich achten muss?

Wenn an der Batterie über 13 V bei Leerlauf anliegen, wird sie geladen. Wenn man dann Gas gibt, sollte die Spannung über 14 V steigen. Wie alt ist die Batterie? Kann durch die Tiefentladung schon einen weg haben.

Sicherungen mußt du nicht mehr prüfen. Die Verpolung dürfte Steuergeräte zerschossen haben.

Klemm das Massekabel der Batterie nochmal für 20 Minuten ab. Beim Wiederanklemmen aufpassen, dass nicht aufgrund zittriger Finger die Funken am Massepol der Batterie fliegen.

Vielleicht wird ist nur ein Fehlerspeicher zu löschen und die gelbe Lampe ist aus. Radio und Nebellampen werden dadurch aber nicht gerettet.

Gleichzeitig kann die Batterie evtl. altersbedingt in der Hitze gestorben sein. Selbst kannst du das aber kaum prüfen, denn ein Voltmeter alleine bringt nichts.

Beim nächsten Überbrücken evtl. ein Überspannungsschutzgerät dazwischen klemmen. Nicht umsonst wird es bei Schweißarbeiten benutzt.

Geh vor allem mit deinen Fragen ins Mitsubishi-Forum, dort kennt man die Elektrik und Elektronik dieses Fahrzeuges eher besser als hier, in diesem Forum.

Themenstarteram 27. Juni 2019 um 11:31

Ok, ich probiere es heute.

Die Batterie ist ca. 2-2,5 Jahre alt.

Meine Mercedes-Original-OEM-Batterie wurde nur 1 1/2 Jahre alt :-)

Themenstarteram 27. Juni 2019 um 12:33

Oh, haha. Ich probiere es die Tage nochmal mit einer andern Batterie

Zitat:

@eld_smough schrieb am 27. Juni 2019 um 12:33:33 Uhr:

Oh, haha. Ich probiere es die Tage nochmal mit einer andern Batterie

Aber die repariert keinen Schaden an Elektrik/Elektronik!

Lass deine Batterie in einer kleinen Werkstatt prüfen. Das dauert drei Minuten.

Falsch polen ist so das schlimmste was passieren kann. Dabei ist die Lima noch hart im Nehmen. Die feinere Elektronik in Steuergeräten, Relais, Radio nimmt da eher Schaden. Auch ne Batterie überlebt das, wenn es nur kurz ist.

Nimm sonst mal Dein Bordbuch/Bedienungsanleitung, und schau unter Sicherungen nach. Vieleicht gibt es noch versteckte.

I-platine-steuergeraet

Das deine Leerlaufdrezahl so niedrig liegt und so stark schwankt liegt nicht an deiner "schwachen" Batterie, sondern daran das deine Batterie leer war.

Die alten Motorsteuergeräte von Mitsubishi sind da ein wenig vergesslich, die haben einen flüchtigen Speicher, sprich wenn nicht genug Spannung anliegt vergessen sie ihre Lernwerte, das trifft leider auch auf die Leerlaufdrezahl zu.

Es gibt zwei Möglichkeiten, zum nächsten Mitsubishi Vertragshändler dieser kann dem Auto mittels Tester die Leerlaufdrezahl "beibringen",

oder Auto im Leerlauf min 45min laufen lassen und hoffen das er nicht ausgeht, nicht mit dem Gas spielen oder sonst was einfach nur im Leerlauf laufen lassen.

Dann lernst sich das MSTG die Werte selber an.

Themenstarteram 27. Juni 2019 um 20:02

Danke für die hilfreichen Antworten! Habe heute die Batteriespannung gemessen - zeigte um 11-11,5, beim Laden ca 13. bin mir nicht sicher aber, ob der Strommesser richtig anzeigte- er wurde das letzte mal vor 5 jahren verwendet. Werde morgen mit einen neuen kaufen und nachmessen.

 

Ich habe auch festgestellt, dass nach einer längeren Fahrt heute die Nebelleuchten WÄHREND der Fahrt plötzlich funktionierten. Als ich zu Hause war und den Motor ausgemacht habe- ging es nicht mehr. Ich gehe deswegen von zu niedrigen Spannung... was das Radio angeht habe ich eine Sicherung gefunden - jetzt geht es auch!!

 

Bleibt also nur die Batterieleuchte... ich probiere heute, die Batterie zu Hause über die Nacht aufzuladen. Ich melde mich wieder, wir es aussieht!

Da er ja läuft, Radio wieder spielt, hast Du da Glück gehabt. Lima sollte mit ~ 14 V laden. Wenn die Ladekontrolle leuchtet, könnte die Lima (Dioden, Regler) durch die Falschpolung ein mitbekommen haben.

Themenstarteram 27. Juni 2019 um 23:40

Das Nebellicht funktioniert jetzt wieder nach einer längeren Fahrt. Gerade mit einem anderen Multimeter nachgemessen: 12,5 normal, 14,5 wenn der Motor läuft. Batterieleuchte leuchtet aber immer noch. Ist es möglich, dass man diese, wie bei motorleuchten, in der Werkstatt löschen muss?

 

Bei defekten Dioden kann man nur komplett die Lima tauschen, richtig? Gibt es Risiken, weiterhin so zu fahren, wenn der Wagen keine Symptome sonst zeigt?

Bei Diodenfehlern kann es im Fahren zur Überspannung im Bordnetz kommen. Ab 15,5 V könnten die Steuergeräte Schaden nehmen. Wenn 14,5 V im Leerlauf am Akku anliegen, wird die Lima beschädigz sein.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Kurzschluss bei Starthilfe: Batterieleuchte leuchtet, Radio und Nebelscheinwerfer gehen nicht