ForumTouareg 1
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Touareg
  6. Touareg 1
  7. Kurzfristiger Leistungsausfall beim Beschleunigen aus niedriger Drehzahl und Belastung

Kurzfristiger Leistungsausfall beim Beschleunigen aus niedriger Drehzahl und Belastung

VW Touareg
Themenstarteram 11. Oktober 2010 um 17:48

Ich besitze einen Touareg mit dem 3,0 Dieselmotor (239 PS, Schalter). Das Fahrzeug habe ich im September 2008 neu gekauft. Mittlerweile hat es eine Gesamtfahrleistung von 93.000 km. Bereits vor ca. 30 tkm trat ein Fehler auf, der bis heute immer wieder sporadisch auftritt und trotz Reproduzierung beim VW-Händler selbst noch nicht zugeordnet werden konnte. Beim leichten Beschleunigen aus einer Drehzahl von ca. 1.500 U/Min (bei leichter Bergauffahrt) kommt es nicht regelmäßig, jedoch stets wiederkehrend zu einem kurzfristigen Leistungseinbruch. Zunächst hatte ich das Gefühl, dass es sich um einen Aussetzer des Turbos handelte, dies wurde durch den VW-Betrieb jedoch nicht bestätigt. Auch das es sich lt. dem VW-Partner um ein Kupplungsproblem handeln könnte hatte die Computermessung während des tatsächlich reproduzierten Fehrlers beim Test nicht bestätigt. Nun soll das Fahrzeug noch einmal für ca. eine Woche zur Überprüfung in die Werkstatt. Gibt es ähnliche Erfahrungen und wünschenswerterweise auch Lösungsansätze hier im Forum? Ich freue mich über jeden Hinweis,der bei der Diagnose helfen könnte.

Ähnliche Themen
18 Antworten

hört sich für mich nach einem Turboloch an. Hatte ich bei meinem A3 und TT damals in bestimmten Situationen und Leistungsbereichen auch.

Themenstarteram 12. Oktober 2010 um 15:38

Das war ja auch meine Vermutung, da ich etwas ähnliches schon damals bei meinen beiden V10 Phaetons festgestellt hatte. Hier mussten jeweils die Turbolader ausgetauscht werden. Allerdings trat der Fehler dort nicht nur in Form eines kurzfristigen "Ruckelns" auf, sondern war über einen längeren Zeitraum präsent (Fahrzeuge liesen sich nur mühselig auf Tempo 100 beschleunigen). Ein Turbo-Fehler wäre laut der VW-Werkstatt auch im Fehlerprotokoll auslesbar gewesen. War dies bei A3 und TT im Fehlerspeicher erkennbar? Ich hatte auch schon den Hinweis bekommen, dass es mit dem Getriebe zusammenhängen könnte. Wie das zusammenpasst entzieht sich jedoch leider meiner Kenntnis. Auch die Kupplung wurde vor knapp 30.000 km getauscht, da damals während der Fahrt regelmäßig der Kraftschluss für längere Zeit unterbrochen wurde. Damals führte man auch den von mir bereits vor Kupplungsaustausch genannten Fehler des kurzfristigen Leistungsausfalls auf die defekte Kupplung zurück.

Hallo, nach meiner Kenntnis hat die Version mit 239 PS sein Drehmoment

maximum ab 2000 U/min. Da würde mich nicht wundern wenn er bei 1500 nicht so richtig zur Sache kommt.

Meiner hat 224PS und kommt leicht bergauf noch bei 1600 in Fahrt, hat sein Max. Drehmoment aber ab 1750 !!!

Ich muss ergänzend gestehen dass ich ausschliesslich auf dem S - Pro-

gramm der Automatik fahre. Auf D habe ich das Problem dass ich sehr häufig übergas geben muss um runter zu schalten, sonst verhungert er.

Gruss

Alfred

Themenstarteram 12. Oktober 2010 um 23:24

Hallo Alfred,

danke für dein Feedback. Es ist jedoch nicht die mangelnde Leistung, die bei praktisch untertouriger Fahrweise auffällt. Natürlich fehlt in diesem Drehzahlbereich das entsprechend hohe Drehmoment, es ist aber vielmehr ein kurzfristiger Komplettausfall der auch bei gleichen Fahrbedingungen (identische Bergauffahrt, identische Drehzahl, identische Beladung) nicht jedes Mal auftritt, leider jedoch von Zeit zu Zeit sich wieder meldet. Zu geringe Drehzahl für diesen Motor dürfte es also nicht sein.

Gruss

Peter

Zitat:

Original geschrieben von ro36

Hallo, nach meiner Kenntnis hat die Version mit 239 PS sein Drehmoment

maximum ab 2000 U/min. Da würde mich nicht wundern wenn er bei 1500 nicht so richtig zur Sache kommt.

Meiner hat 224PS und kommt leicht bergauf noch bei 1600 in Fahrt, hat sein Max. Drehmoment aber ab 1750 !!!

Ich muss ergänzend gestehen dass ich ausschliesslich auf dem S - Pro-

gramm der Automatik fahre. Auf D habe ich das Problem dass ich sehr häufig übergas geben muss um runter zu schalten, sonst verhungert er.

Gruss

Alfred

Hallo, dann würde ich mal den Fehlerspeicher auslesen lassen.

Die Kosten sind gering und danach kann dir sicher der Meister mehr sagen.

Alfred

Wenn im Fehlerspeicher nichts zu finden ist, könnte es auch an der Kupplung liegen .. .

Hatte bei meinem R5 mit Handschaltung auch bei 110tkm die Kupplung durch. Ist durch kurzes Ruckeln bei 140kmH aufgetreten.

Fährst Du den V6 im Hängerbetrieb??

Themenstarteram 19. Oktober 2010 um 12:07

Hallo Alfred,

ist alles schon passiert. Im Fehlerspeicher wurde leider nichts angzeigt. Kostet in dem Fall auch nichts, da noch Garantie auf dem Fahrzeug ist.

Zitat:

Original geschrieben von ro36

Hallo, dann würde ich mal den Fehlerspeicher auslesen lassen.

Die Kosten sind gering und danach kann dir sicher der Meister mehr sagen.

Alfred

Themenstarteram 19. Oktober 2010 um 13:03

Dies mit der Kupplung war auch die Vermutung der Werkstatt. Der Fehler konnte dann (während einer Probefahrt) vom VW-Partner reproduziert werden, während ein Notebook zur Fehrleranalyse angeschlossen war. Die Kupplung wurde dabei leider nicht als Fehlerquelle bestätigt. Dies hätte mich allerdings auch überrascht, da der Fehler auch schon vor dem Kupplungswechsel bei 60 TKM aufgetreten war und die darauf folgenden 30 TKM immer wieder sporadisch auftrat. Der Touareg wurde übrigens die ersten 60 TKM von mir überhaupt nicht im Anhängerbetrieb gefahren, die letzten 30 TKM nur 2 mal. Der Fehler ist für sich genommen nicht unbedingt gravierend, ich möchte nur sicherstellen, dass es nicht die Ankündigung eines größeren Problems ist (z.B. Getriebe, o.ä.), das dann außerhalb der Garantiezeit auftreten könnte. Das Fahrzeug soll in der nächsten Zeit noch einmal für eine Woche zum Check in die Fachwerkstatt. Mal schauen, ob sich in die Ursache des Fehlers diagnostizieren lässt.

Zitat:

Original geschrieben von T-R50

Wenn im Fehlerspeicher nichts zu finden ist, könnte es auch an der Kupplung liegen .. .

Hatte bei meinem R5 mit Handschaltung auch bei 110tkm die Kupplung durch. Ist durch kurzes Ruckeln bei 140kmH aufgetreten.

Fährst Du den V6 im Hängerbetrieb??

Hallo,

das Problem habe ich auch hin und wieder wenn ich in eine Kurve reinbremse und dann rausbeschleunigen möchte, verhungert er. Gebe ich dann zu viel Gas, schaltet er 2 Gänge runter und schießt wie eine Rakete los. Meine Beifahrer freuen sich immer und denken sich Ihren Teil.

Gruß

DUKE 620

Zitat:

Original geschrieben von ro36

Hallo, nach meiner Kenntnis hat die Version mit 239 PS sein Drehmoment

maximum ab 2000 U/min. Da würde mich nicht wundern wenn er bei 1500 nicht so richtig zur Sache kommt.

Meiner hat 224PS und kommt leicht bergauf noch bei 1600 in Fahrt, hat sein Max. Drehmoment aber ab 1750 !!!

Ich muss ergänzend gestehen dass ich ausschliesslich auf dem S - Pro-

gramm der Automatik fahre. Auf D habe ich das Problem dass ich sehr häufig übergas geben muss um runter zu schalten, sonst verhungert er.

Gruss

Alfred

Themenstarteram 18. November 2010 um 15:52

Kurzes Feedback zum aktuellen Stand der Schadenidentifikation bei meinem Touareg 10/08, 3,0 Diesel, Schalter, 90TKM: Der kurzfristige Leistungsabfall hatte offensichtlich etwas mit einer erneut defekten Kupplung zu tun. Das Fehlerauslesegerät hat den Defekt der Kupplung nun signalisiert. Während der Probefahrt der Fachwerkstatt wurde auch festgestellt, dass das Kupplungspedal zuweilen auf halber Strecke gedrückt bleibt, ohne Einwrkung des Fahrers. Da die erste Kupplung bereits bei 60tkm defekt ausgetauscht werden musste und die zweite nun 30tkm später liegt allerdings der Verdacht nahe, dass ein anderes Problem die Kupplung in den erhöhten Verschleiss getrieben hat. Die Nutzung konnte dafür nicht in Frage kommen (keine Gelände, nur ein Mal Anhängerbetrieb, und Langstrecke). Auch werde ich mich nach 40 Jahren Fahrpraxis hüten den Fuss auf der Kupplung stehen zu lassen.;o) Offensichtlich sind Sensoren dafür verantwortlich, die Motordrehzahl und Getriebedrehzahl messen. Was die auch immer dann an der Kupplung erzeugen entzieht sich noch meiner Kenntnis. Diese Sensoren samt der Kupplung wurden also nun ausgetauscht. Ich hoffe das damit dieses Dauerproblem gelöst ist.

Hallo, ich kann mir nicht vorstellen dass das lösen der Kupplung von Sensoren überwacht oder geregelt wird.

Es ist doch ein rein mechnischer Vorgang, der Druck der Hydraulik

bestimmt den Trennvorgang, genauso in umgekehrter Reihe.

Sollte vielleicht die Gabel sich nicht frei bewegen können?

Mich interessiert sehr wie die Sache ausgeht, bitte berichte.

Gruss

Alfred

Themenstarteram 22. November 2010 um 9:47

Hallo Alfred,

genauso viel Fragezeichen in Bezug auf die Sensoren habe ich auch. Momentan ist das Problem selbstverständlich behoben. Mal schauen wie lang. Ich werde gern weiter berichten.

VG

Peter

am 24. Januar 2011 um 23:26

Hallo,

dein Problem ist fast dasselbe wie bei meinem.Hatte eine defekt im Motorsteuergerät Davor lief er Super

Habe ein neues besorgt und einbauen lassen. dieses wurde von VW nicht auf das Model konfiguriert.

Merkmale: riesen Löcher beim beschleunigen Automatik schaltet wahllos rauf und runter, die ersten anzeichen meines alter Steuergerätes waren ab und zu ein ruckeln als wenn das getriebe die Antriebsachsen blockieren wollte

lass mal das Motorsteuergerät richtig testen

VG

Gregor

Themenstarteram 31. Januar 2011 um 17:27

Hallo Gregor,

das mit Deinem ehemaligen Fehler hört sich genauso an, wie es bei mir vorkommt. Ich könnte mir vorstellen, das die Ursache eher dort zu suchen ist. Nach dem letzten Kuuplungswechsel bei 90'TKM, war der Fehler bei 96 TKM wieder aufgetaucht. Fraglich ist allerding ob das mit dem erhöhten und völlig unnormalen Kupplungsverschleiss zu tun hat, oder ob die beiden Fehler (Aussetzer/Kupplungsverschleiss) unabhängig voneinander sind. Auf jeden Fall wurde bei der Auslesung des Fehlerprokolls bei 96Tkm wieder ein Kupplungshinweis sichtbar. Daneben jedoch auch ein Glükkerzen(stäbchen)hinweis. Letztere sind für die Verbrennung der Ablagerungen im Rußfilter notwendig und können angeblich bei Nichtfunktion zur Aussetzern führen. Diese Stäbchen wurden ausgetauscht. Bleibt noch die Frage nach dem Kupplungshinweis im Protokoll. Aufgrund der vielen Fragezeichen wurde nun ein Fahrzeug EKG an den Touareg angeschlossen. Ein Gerät, das sehr tief in die Fahrzeugelektronik hinein analysieren soll. Im Falle des Fehlerauftritts muss eine Taste an dem EKG-Display gedrückt werden, das die Tiefenanalyse aktiviert. Ich bin gespannt ob dies zu weiteren Erkenntnissen führt, falls der Fehler nochmals auftritt. Hier müsste dann aber auch ein Hinweis auf das Mototsteuergerät sichtbar werden. Melde mich, wenn´s neue Erkenntnisse gibt.

VG

Peter

Original geschrieben von hobbit2211

Hallo,

dein Problem ist fast dasselbe wie bei meinem.Hatte eine defekt im Motorsteuergerät Davor lief er Super

Habe ein neues besorgt und einbauen lassen. dieses wurde von VW nicht auf das Model konfiguriert.

Merkmale: riesen Löcher beim beschleunigen Automatik schaltet wahllos rauf und runter, die ersten anzeichen meines alter Steuergerätes waren ab und zu ein ruckeln als wenn das getriebe die Antriebsachsen blockieren wollte

lass mal das Motorsteuergerät richtig testen

VG

Gregor

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Touareg
  6. Touareg 1
  7. Kurzfristiger Leistungsausfall beim Beschleunigen aus niedriger Drehzahl und Belastung