ForumKuga Mk2
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Kuga
  6. Kuga Mk2
  7. Kupplung stinkt

Kupplung stinkt

Ford Kuga DM3 Facelift
Themenstarteram 13. Juli 2020 um 17:03

Hallo zusammen,

 

nachdem sämtliche Klappergeräusche beseitigt wurden, wollte ich mich mal bei euch erkundigen wie es bei euch mit der Kupplung / Schleifpunkt geht.

 

Der KUGA hat ja eine Art „Automatik“ beim Kupplung kommen lassen, sprich: wenn ich im 1. und Rückwärtsgang nur die Kupplung kommen lasse, gibt er passend Gas.

So weit so gut!!!

 

Wenn ich aber Kuppel und Gas gebe wie bei jedem anderen Auto stinkt es bei jedem anfahren sofort nach Kupplung im Innenraum.

 

Und ja... ich kann Kuppeln/Gastgeben ;)

 

Wie fahrt ihr an? Finde es komisch beim anfahren kein Gas zu geben und dann den richtigen Moment zu finden wann ich Gas geben kann. In der Bedienungsanleitung steht nix drin.

 

Vllt bin auch einfach nur zu doof für das System.

 

Über Tips wäre ich dankbar.

 

Grüße vom Bodensee

 

KUGA 2.0 Diesel

150 PS

6 Gang-Schalter

Start/Stop

Ähnliche Themen
12 Antworten

Hallo!

Wie hoch ist die Laufleistung, welches Baujahr ist es? Verstehe nicht, warum ihr grundlegende Informationen immer verschweigt.

Wenn die Drehzahl beim Anfahren trotz Erhöhung nicht zu hoch ist und du nicht ewig lange schleifen lässt, liegt wohl ein Defekt der Kupplung vor. Fährst du auch mal mit Anhänger oder muss öfters mal auf dem Berg anfahren?

Themenstarteram 13. Juli 2020 um 18:18

Sorry.

30.07.2017

Hat gerade 56TKm runter.

 

Bin einmal mit nem Wohnwagen gefahren. Sonst keine Anhängelast oder Berganfahrten.

 

Wenn ich die „Anfahren - Automatik“ nutze, stinkt nichts, aber sobald normal angefahren wird, mit Gas geben fängt es an zu stinken.

 

Drehzahl ist niedrig. Fahre seit 15 Jahren Auto, habe immer Schalter geahnt, aber sowas ist mir neu.

Von dieser Funktion / System hab ich noch nie was gehört. Ich besitze jetzt seit 2 Jahren meinen Kuga und fahre an wie mit jedem anderen Auto auch. Mein Wagen gibt nicht selbständig Gas, oder ich merke es nicht.

Im Gegenteil, durch das Turboloch wünschte ich mir unterhalb von 2000 Umdrehungen etwas mehr Leistung / Gas.

Dadurch muss ich beim Anfahren gezwungenermaßen Gas geben um überhaupt zügig voran zu kommen.

Wenn ich die Kupplung ohne Gas schleifen lasse rollt er langsam an, aber bei voller Kupplung geht er aus. Da is nix mit selbständig Gas geben.

 

Vielleicht hilft dir ja der Link aus einem anderen Forum weiter wo das gleiche Problem besprochen wurde.

 

https://www.ford-forum.de/.../

Genau, einfach normal mit etwas Gas anfahren, denn eigentlich ist die sogenannte Anfahrhilfe mittlerweile normal. Die Drehzahl wird, meist irgendwo bei mittlerer Kupplungpedalstellung, geringfügig(!) erhöht, einfach mal darauf achten. Ich kann jetzt nur vom 1.0TSI sprechen, aber da bewegte es sich im Bereich von 200-300U/min. Wenn man da noch etwas selbst Gas dazugibt, dann sollte das schon passen.

Vermutlich gibt es ein Problem mit der Kupplung. Gibt es sonst noch auffällige Geräusche, bspw. beim Kuppeln oder Gasgeben? Lassen sich die Gänge gut durchschalten?

Neuere Diesel kann ma ohne Gasgeben anfahren die regeln schnell nach. Kann aber durchaus sein das du deine Kupplung mal überprüfen lassen solltest, in Bezug auf die Bremsflüssigkeit und Luft im System. Diesen Monat noch Garantie?

Zitat:

@Dulles7 schrieb am 13. Juli 2020 um 18:56:43 Uhr:

Von dieser Funktion / System hab ich noch nie was gehört. Ich besitze jetzt seit 2 Jahren meinen Kuga und fahre an wie mit jedem anderen Auto auch. Mein Wagen gibt nicht selbständig Gas, oder ich merke es nicht.

 

https://www.ford-forum.de/.../

Fahr mal ohne Gas zu geben an, lass die Kupplung langsam kommen. Die Drehzahl wird geringfügig erhöht. Das hatte schon mein 1er Kuga TDCI. Dass diese Funktion aber die Kupplung derart beansprucht, dass sie anfängt zu stinken, kann ich mir nicht vorstellen..

Genau, das denke ich auch. Beim 1.5er Diesel hört man immer wieder mal vom Kupplungsproblem, aber beim 2.0er habe ich da bislang nichts gehört, aber die Kupplung ist entweder hin oder Nehmerzylinder undicht, sodass Öl auf die Kupplung kommt und es dann riecht. Alternativ dann eine Undichtigkeit am Kurbelwellensimmering.

Zitat:

@DichterKajo schrieb am 13. Juli 2020 um 17:03:21 Uhr:

 

Wie fahrt ihr an? Finde es komisch beim anfahren kein Gas zu geben und dann den richtigen Moment zu finden wann ich Gas geben kann. In der Bedienungsanleitung steht nix drin.

Ich fahre so an, wie wenn es diese Funktion gar nicht gibt. Das geht genauso wie bei jedem anderen Auto auch. Eigentlich muss die gar nicht beachten.

Diese Anfahrhilfe nutze ich jedoch bewusst beim Stop an Go, lasse also den Gasfuß ruhen, obwohl der Diesel sicher auch nur mit Leerlaufdrehzahl anfährt.

Mit welcher Drehzahl fährst Du denn normalerweise an ?

Themenstarteram 15. Juli 2020 um 16:58

Vielen Dank für die vielen Kommentare.

 

Ich hab jetzt sämtliche Szenarien durchgespielt.

 

Die Karre gibt an einem bestimmten Punkt Gas, Bzw. Verrucht die Drehzahl zu regeln.

 

Bevor ich überhaupt so leicht mit dem Fuß Gas geben kann, ist er schon bei 1200 Umdrehungen. Wenn ich es selbst versuche werden es 1500, was meins Erachtens zu viel ist und zum besagten Geruch führt.

 

@benello: dafür finde ich diese Funktion auch super.

 

Nur warum sollte es zu einer erhöhten Kupplungsbelastung kommen, wenn ich immer so anfahre? (Beitrag weiter oben)

 

Der Transit von meinem Vater hat das auch, nur dreht der immer bissel hoch wenn man die Kupplung loslässt, auch ohne Gang einlegen.

 

Mein Geschäftswagen ist ein T6 Diesel langer Radstand und Hochdach, den fahre ich auch „mit Gas geben an“ daher finde ich die Funktion vom KUGA wahrscheinlich etwas irritierend.

 

Noch eine Frage zum „Öl tropft auf die Kupplung“ hab aufgrund von einer Menge Plastikabdeckung noch nicht genau geschaut, aber mit was wird die Kupplung bedient? Beim Fiesta war es Bremsflüssigkeit aus dem Vorratsbehälter, kein Öl.

 

Einen Verlust sollte man ja auf Dauer bemerken?

 

Grüße

1500U/min beim Anfahren sollte mit Sicherheit nicht das Problem sein, sofern das Anfahren zügig erledigt ist, da brauchst du dir keine Sorgen zu machen, das passt schon so.

Die Kupplung wird hydraulisch bedient (über Bremsflüssigkeit). Ab und zu kommt es darzu, dass der Nehmerzylinder, also das Teil, dass gegen die Druckplatte drückt und die Kupplungsschreibe freigibt, undicht wird. Zunächst ein bisschen und irgendwann rutscht die Kupplung dann und es stinkt oder zunächst andersherum. Daher fragte ich auch, ob das Kupplungspedal ab und zu hängenbleibt, sich schwer bedienen lässt oder anderweitig auffällig ist. Ansonsten bleibt eigentlich nur der Kurbelwellensimmerring, das da habe ich nicht gehört, dass die Diesel damit Probleme hätten, weiß ich aber nicht.

Entweder ist die Kupplung einfach durch, hat einen Mangel (Druckplattenfeder gebrochen, Torsionsfeder gelöst oder was auch immer). Vermutlich muss, um das Problem zu lösen, ohnhin Getriebe von Motor getrennt werden. Da kann man dann auch eine neue Kupplung verbauen und hat erstmal Ruhe. Wird sich wohl im Bereich von 700€ bewegen, weiß ich aber nicht. Wenn du noch Garantie hast, soll es nicht dein Problem sein.

Sehe ich genau so. Da ist auf jeden Fall was anderes defekt, wenn die Kupplung beim normalen Anfahren stinkt. So wie es beschrieben ist, ist es wohl iO, ausser Du fährst ein paar km mit schleifender Kupplung und 1500Umin an:):D

Greift die Kupplung denn einwandfrei beim Anfahren oder fühlt es sich nach durchrutschen an ? Fahr doch mal im 3 Gang mit etwas Schub, trete die Kupplung und lass sie schnell wieder raus. Geht die Drehzahl dann sofort wieder auf das Anfangsniveau oder "gleitet" sie quas dahin?

Ich meine bei 56tkm ist die Kupplung zwar meist nicht runter, aber es ist durchaus zu schaffen. Bist Du Erstbesitzer des Autos ?

In meiner Lehrzeit kam mal eine Kundin, die sich beklagte, dass die Kupplung bei ihrem Micra schon nach 20tkm fertig war. Nachdem die getauscht wurde und sie vom Hof fuhr, war klar, warum das so zustande kam. Drehzahl geschätzt jenseits von 3000Umin beim Anfahren.:) Falls Dein Vorbesitzer (wenn es denn einen gibt) auch so unterwegs war, schafft man keine große Laufleistung.

Konnte das Problem gelöst bzw. die Ursche gefunden werden?

Deine Antwort
Ähnliche Themen